<!doctype html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Welt geschockt, weil genau das passierte, was sich seit zehn Wochen ankündigte - uncut-news.ch</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://uncut-news.ch/welt-geschockt-weil-genau-das-passierte-was-sich-seit-zehn-wochen-ankuendigte/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Welt geschockt, weil genau das passierte, was sich seit zehn Wochen ankündigte - uncut-news.ch" />
	<meta property="og:description" content="Washington (dpo) &#8211; Damit hat niemand rechnen können! Weltweit reagierten politische Beobachter schockiert, weil in Washington exakt das passierte, was sich seit zehn Wochen ankündigte. Auch US-Sicherheitsbehörden zeigten sich überrascht. &#8222;Wer hätte ahnen können, dass so viele Anhänger Trumps ausgerechnet am 6. Januar in Washington protestieren würden, nachdem Trump wochenlang dazu aufgerufen hat, am 6. [&hellip;]" />
	<meta property="og:url" content="https://uncut-news.ch/welt-geschockt-weil-genau-das-passierte-was-sich-seit-zehn-wochen-ankuendigte/" />
	<meta property="og:site_name" content="uncut-news.ch" />
	<meta property="article:published_time" content="2021-01-07T16:14:00+00:00" />
	<meta property="article:modified_time" content="2021-01-07T15:06:41+00:00" />
	<meta property="og:image" content="https://1.bp.blogspot.com/-EOYk8gWgkzo/X_buycCzuVI/AAAAAAAA9dQ/qCeDA6GQDGwsKi4BgPHJ1mOHouc90-8MgCLcBGAsYHQ/s2048/228175194.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://1.bp.blogspot.com/-EOYk8gWgkzo/X_buycCzuVI/AAAAAAAA9dQ/qCeDA6GQDGwsKi4BgPHJ1mOHouc90-8MgCLcBGAsYHQ/s2048/228175194.jpg" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="uncut-news.ch">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="0 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uncut-news.ch/#website","url":"https://uncut-news.ch/","name":"uncut-news.ch","description":"Unabh\u00e4ngige News und Infos","potentialAction":[{"@type":"SearchAction","target":"https://uncut-news.ch/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://uncut-news.ch/welt-geschockt-weil-genau-das-passierte-was-sich-seit-zehn-wochen-ankuendigte/#primaryimage","inLanguage":"de-DE","url":"https://1.bp.blogspot.com/-EOYk8gWgkzo/X_buycCzuVI/AAAAAAAA9dQ/qCeDA6GQDGwsKi4BgPHJ1mOHouc90-8MgCLcBGAsYHQ/s2048/228175194.jpg","width":"2048","height":"1365","caption":"Welt geschockt, weil genau das passierte, was sich seit zehn Wochen ank\u00fcndigte"},{"@type":"WebPage","@id":"https://uncut-news.ch/welt-geschockt-weil-genau-das-passierte-was-sich-seit-zehn-wochen-ankuendigte/#webpage","url":"https://uncut-news.ch/welt-geschockt-weil-genau-das-passierte-was-sich-seit-zehn-wochen-ankuendigte/","name":"Welt geschockt, weil genau das passierte, was sich seit zehn Wochen ank\u00fcndigte - uncut-news.ch","isPartOf":{"@id":"https://uncut-news.ch/#website"},"primaryImageOfPage":{"@id":"https://uncut-news.ch/welt-geschockt-weil-genau-das-passierte-was-sich-seit-zehn-wochen-ankuendigte/#primaryimage"},"datePublished":"2021-01-07T16:14:00+00:00","dateModified":"2021-01-07T15:06:41+00:00","author":{"@id":"https://uncut-news.ch/#/schema/person/8bdfa55ea8495648b82e7f46e6f987a3"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://uncut-news.ch/welt-geschockt-weil-genau-das-passierte-was-sich-seit-zehn-wochen-ankuendigte/"]}]},{"@type":"Person","@id":"https://uncut-news.ch/#/schema/person/8bdfa55ea8495648b82e7f46e6f987a3","name":"uncut-news.ch","image":{"@type":"ImageObject","@id":"https://uncut-news.ch/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/459cd3b7f3d18a24a3eee7c1da30bce9?s=96&d=mm&r=g","caption":"uncut-news.ch"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="https://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="https://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://uncut-news.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://uncut-news.ch/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://uncut-news.ch/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://uncut-news.ch/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-271571-css'  href='https://uncut-news.ch/wp-content/uploads/elementor/css/post-271571.css?ver=1609987848' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://uncut-news.ch/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-271582-css'  href='https://uncut-news.ch/wp-content/uploads/elementor/css/post-271582.css?ver=1609987848' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-273949-css'  href='https://uncut-news.ch/wp-content/uploads/elementor/css/post-273949.css?ver=1609987848' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-271577-css'  href='https://uncut-news.ch/wp-content/uploads/elementor/css/post-271577.css?ver=1609987848' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-child-style-css'  href='https://uncut-news.ch/wp-content/themes/hello-theme-child-master/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","nonce":"af3619a3f4","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.0.16' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://uncut-news.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://uncut-news.ch/wp-json/wp/v2/posts/293821" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://uncut-news.ch/?p=293821' />
<link rel="alternate" type="application/json+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2Fwelt-geschockt-weil-genau-das-passierte-was-sich-seit-zehn-wochen-ankuendigte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2Fwelt-geschockt-weil-genau-das-passierte-was-sich-seit-zehn-wochen-ankuendigte%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://uncut-news.ch/wp-content/uploads/2020/12/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://uncut-news.ch/wp-content/uploads/2020/12/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://uncut-news.ch/wp-content/uploads/2020/12/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://uncut-news.ch/wp-content/uploads/2020/12/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-293821 single-format-standard wp-custom-logo cookies-not-set elementor-default elementor-template-full-width elementor-kit-271571 elementor-page-271577">

		<div data-elementor-type="header" data-elementor-id="271582" class="elementor elementor-271582 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<header class="elementor-section elementor-top-section elementor-element elementor-element-edffb38 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="edffb38" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0d04029" data-id="0d04029" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-32195d1 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="32195d1" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://uncut-news.ch">
							<img width="650" height="89" src="https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp.png 650w, https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp-300x41.png 300w" sizes="(max-width: 650px) 100vw, 650px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7a9131a elementor-widget elementor-widget-heading" data-id="7a9131a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Unabhängige News und Infos</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</header>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-1d9caf1 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1d9caf1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f5776a3" data-id="f5776a3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5a9b91b elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="5a9b91b" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://uncut-news.ch">
							<img width="650" height="89" src="https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp.png 650w, https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp-300x41.png 300w" sizes="(max-width: 650px) 100vw, 650px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8306d9c elementor-widget elementor-widget-heading" data-id="8306d9c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Unabhängige News und Infos </h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</header>
				<nav class="elementor-section elementor-top-section elementor-element elementor-element-6e809d5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6e809d5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-622a8b3" data-id="622a8b3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-32bf90d elementor-nav-menu__align-center elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="32bf90d" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-32bf90d" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-272086"><a href="https://uncut-news.ch/" class="elementor-item">Uncut-News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272198"><a href="https://uncut-news.ch/meistgelesen/" class="elementor-item">Meistgelesen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275659"><a href="https://uncut-news.ch/tipp/" class="elementor-item">Tipp</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273343"><a href="https://uncut-news.ch/kontakt/" class="elementor-item">Kontakt</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menü</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-32bf90d" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-272086"><a href="https://uncut-news.ch/" class="elementor-item">Uncut-News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272198"><a href="https://uncut-news.ch/meistgelesen/" class="elementor-item">Meistgelesen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275659"><a href="https://uncut-news.ch/tipp/" class="elementor-item">Tipp</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273343"><a href="https://uncut-news.ch/kontakt/" class="elementor-item">Kontakt</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</nav>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="271577" class="elementor elementor-271577 elementor-location-single post-293821 post type-post status-publish format-standard has-post-thumbnail hentry category-humor" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-63e1520 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="63e1520" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e722ac4" data-id="e722ac4" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-656fc6e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="656fc6e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-efea6cc" data-id="efea6cc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ae1449e elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="ae1449e" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img fifu-featured="1" width="800" height="533" src="https://1.bp.blogspot.com/-EOYk8gWgkzo/X_buycCzuVI/AAAAAAAA9dQ/qCeDA6GQDGwsKi4BgPHJ1mOHouc90-8MgCLcBGAsYHQ/s2048/228175194.jpg" class="attachment-large size-large" alt="Welt geschockt, weil genau das passierte, was sich seit zehn Wochen ankündigte" title="Welt geschockt, weil genau das passierte, was sich seit zehn Wochen ankündigte" loading="lazy" />											</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-6d7f1a6 elementor-widget elementor-widget-heading" data-id="6d7f1a6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Welt geschockt, weil genau das passierte, was sich seit zehn Wochen ankündigte</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-55b328e elementor-align-center elementor-widget elementor-widget-post-info" data-id="55b328e" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-579fa36 elementor-inline-item" itemprop="author">
						<a href="https://uncut-news.ch/author/uncut-news-ch/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										uncut-news.ch					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-a09cec8 elementor-inline-item" itemprop="datePublished">
						<a href="https://uncut-news.ch/2021/01/07/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										Januar 7, 2021					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-1fb4c2c elementor-widget elementor-widget-theme-post-content" data-id="1fb4c2c" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>Washington (dpo) &#8211; Damit hat niemand rechnen können! Weltweit reagierten politische Beobachter schockiert, weil in Washington exakt das passierte, was sich seit zehn Wochen ankündigte. Auch US-Sicherheitsbehörden zeigten sich überrascht.</p>



<p>&#8222;Wer hätte ahnen können, dass so viele Anhänger Trumps ausgerechnet am 6. Januar in Washington protestieren würden, nachdem Trump wochenlang dazu aufgerufen hat, am 6. Januar in Washington zu protestieren?&#8220;, so der</p>
		</div>
				</div>
		<!-- hidden widget --><!-- hidden widget -->		<div class="elementor-element elementor-element-782b131 elementor-align-center dc-has-condition dc-condition-empty elementor-widget elementor-widget-button" data-id="782b131" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.der-postillon.com/2021/01/kapitol.html" target="_blank" rel="nofollow" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Weiterlesen</span>
		</span>
					</a>
		</div>
				</div>
				</div>
		<!-- hidden widget -->			</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-f65f1f9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f65f1f9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-94af46a" data-id="94af46a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f4006d0 elementor-widget elementor-widget-post-navigation" data-id="f4006d0" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://uncut-news.ch/willy-wimmer-joe-biden-praesident-von-was-und-von-wem/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"></span></a>			</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://uncut-news.ch/interview-prof-spitz/" rel="next"><span class="elementor-post-navigation__link__next"></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Nächster</span></span></a>			</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<footer data-elementor-type="footer" data-elementor-id="273949" class="elementor elementor-273949 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<footer class="elementor-section elementor-top-section elementor-element elementor-element-12ec5035 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="12ec5035" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ec098c8" data-id="ec098c8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4e279ee4 elementor-widget elementor-widget-heading" data-id="4e279ee4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Unmanipulierte &amp; Freie Medien</h3>		</div>
				</div>
					</div>
		</div>
							</div>
		</footer>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-14672b7c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="14672b7c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<footer class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6b457019" data-id="6b457019" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-22b1d193 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="22b1d193" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_top&quot;:&quot;arrow&quot;}">
					<div class="elementor-shape elementor-shape-top" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 700 10" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M350,10L340,0h20L350,10z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-3abe7cf5" data-id="3abe7cf5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-319b586d elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="319b586d" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://uncut-news.ch">
							<img width="650" height="89" src="https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp.png 650w, https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp-300x41.png 300w" sizes="(max-width: 650px) 100vw, 650px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5a39496e elementor-widget elementor-widget-text-editor" data-id="5a39496e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstigen Lobbygruppen unterstützt. Wir schalten keine Werbung, wir belästigen auch nicht mit lästigen Pop-ups oder nötigen unsere Besucher, den Adblocker zu deaktivieren.  <span class="link-neg"><a href="https://www.paypal.com/donate?token=VbMeG0p7sQSuq7o4tqor7QOI6bf5dj7-6us63FF1FXLxQ-dW6oOXZMZlhlQXYtEyxgqgW5GtoorgPbGw" target="_blank" rel="noopener">Unterstütze unsere Unabhängigkeit!</a></span></p></div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7d05ec6d" data-id="7d05ec6d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-803c780 elementor-widget elementor-widget-heading" data-id="803c780" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Auf einen Blick</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-1de35b49 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="1de35b49" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://uncut-news.ch">					<span class="elementor-icon-list-text">Uncut-News</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/meistgelesen/">					<span class="elementor-icon-list-text">Meistgelesen</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/datenschutz/">					<span class="elementor-icon-list-text">Datenschutz</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/impressum/">					<span class="elementor-icon-list-text">Impressum</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-47d36965" data-id="47d36965" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7bb13005 elementor-widget elementor-widget-heading" data-id="7bb13005" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Connect</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-6ace01f7 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="6ace01f7" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="mailto:uncut-news@gmx.ch" target="_blank" rel="nofollow">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">E-Mail</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://t.me/uncut_news" target="_blank" rel="nofollow">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-telegram-plane"></i>						</span>
										<span class="elementor-icon-list-text">Telegram</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.youtube.com/user/uncutsnews" target="_blank">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-youtube"></i>						</span>
										<span class="elementor-icon-list-text">Youtube 1</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="nofollow">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-youtube"></i>						</span>
										<span class="elementor-icon-list-text">Youtube 2</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</footer>
							</div>
		</footer>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-2a3009ec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2a3009ec" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-de7df27" data-id="de7df27" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6cd4e8f7 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="6cd4e8f7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-7f1cdcc0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7f1cdcc0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a829d3" data-id="a829d3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-28d9aea5 elementor-widget elementor-widget-heading" data-id="28d9aea5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">© 2020 All rights reserved</p>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</footer>
				</div>
		</footer>
		
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/dynamicconditions/Public/js/dynamic-conditions-public.js?ver=1.4.6' id='dynamic-conditions-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/uncut-news.ch\/wp-json\/","fifu_nonce":"19be947e9f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.0' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.16' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.9' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","nonce":"4b852cbfdc","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"de_DE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/uncut-news.ch\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.9' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.16' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Auf Facebook teilen","shareOnTwitter":"Auf Twitter teilen","pinIt":"Anheften","download":"Download","downloadImage":"Bild downloaden","fullscreen":"Vollbild","zoom":"Zoom","share":"Teilen","playVideo":"Video abspielen","previous":"Zur\u00fcck","next":"Weiter","close":"Schlie\u00dfen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.16","is_static":false,"legacyMode":{"elementWrappers":false},"urls":{"assets":"https:\/\/uncut-news.ch\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":293821,"title":"Welt%20geschockt%2C%20weil%20genau%20das%20passierte%2C%20was%20sich%20seit%20zehn%20Wochen%20ank%C3%BCndigte%20-%20uncut-news.ch","excerpt":"","featuredImage":"https:\/\/1.bp.blogspot.com\/-EOYk8gWgkzo\/X_buycCzuVI\/AAAAAAAA9dQ\/qCeDA6GQDGwsKi4BgPHJ1mOHouc90-8MgCLcBGAsYHQ\/s2048\/228175194.jpg"}};
</script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.16' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'69309003',post:'293821',tz:'1',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '293821' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="OK">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
