<!doctype html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Konservative müssen jetzt eine Linie im Sand ziehen und den „Great Reset“ stoppen | uncut-news.ch</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://uncut-news.ch/konservative-muessen-jetzt-eine-linie-im-sand-ziehen-und-den-great-reset-stoppen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Konservative müssen jetzt eine Linie im Sand ziehen und den „Great Reset“ stoppen | uncut-news.ch" />
	<meta property="og:description" content="Es gibt viele Millionen Amerikaner heute im Umfeld nach der Wahl, die sich angesichts des Aufstiegs einer Biden-Präsidentschaft unruhig hinsichtlich des Schicksals des Landes fühlen. Und obwohl ich verstehe, warum diese Spannung existiert, möchte ich einen möglichen „Silberstreifen“ anbieten; eine andere Art, die Situation zu betrachten: Mit Biden im Weißen Haus gibt es keine Unklarheit [&hellip;]" />
	<meta property="og:url" content="https://uncut-news.ch/konservative-muessen-jetzt-eine-linie-im-sand-ziehen-und-den-great-reset-stoppen/" />
	<meta property="og:site_name" content="uncut-news.ch" />
	<meta property="article:published_time" content="2021-02-03T12:34:00+00:00" />
	<meta property="article:modified_time" content="2021-02-03T02:38:55+00:00" />
	<meta property="og:image" content="https://uncut-news.ch/wp-content/uploads/2020/08/propaganda.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="794" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="uncut-news.ch">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="8 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uncut-news.ch/#website","url":"https://uncut-news.ch/","name":"uncut-news.ch","description":"Unabh\u00e4ngige News und Infos","potentialAction":[{"@type":"SearchAction","target":"https://uncut-news.ch/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://uncut-news.ch/konservative-muessen-jetzt-eine-linie-im-sand-ziehen-und-den-great-reset-stoppen/#primaryimage","inLanguage":"de-DE","url":"https://uncut-news.ch/wp-content/uploads/2020/08/propaganda.jpeg","width":1200,"height":794},{"@type":"WebPage","@id":"https://uncut-news.ch/konservative-muessen-jetzt-eine-linie-im-sand-ziehen-und-den-great-reset-stoppen/#webpage","url":"https://uncut-news.ch/konservative-muessen-jetzt-eine-linie-im-sand-ziehen-und-den-great-reset-stoppen/","name":"Konservative m\u00fcssen jetzt eine Linie im Sand ziehen und den \u201eGreat Reset\u201c stoppen | uncut-news.ch","isPartOf":{"@id":"https://uncut-news.ch/#website"},"primaryImageOfPage":{"@id":"https://uncut-news.ch/konservative-muessen-jetzt-eine-linie-im-sand-ziehen-und-den-great-reset-stoppen/#primaryimage"},"datePublished":"2021-02-03T12:34:00+00:00","dateModified":"2021-02-03T02:38:55+00:00","author":{"@id":"https://uncut-news.ch/#/schema/person/8bdfa55ea8495648b82e7f46e6f987a3"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://uncut-news.ch/konservative-muessen-jetzt-eine-linie-im-sand-ziehen-und-den-great-reset-stoppen/"]}]},{"@type":"Person","@id":"https://uncut-news.ch/#/schema/person/8bdfa55ea8495648b82e7f46e6f987a3","name":"uncut-news.ch","image":{"@type":"ImageObject","@id":"https://uncut-news.ch/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/459cd3b7f3d18a24a3eee7c1da30bce9?s=96&d=mm&r=g","caption":"uncut-news.ch"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="https://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="https://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://uncut-news.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hello-elementor-css'  href='https://uncut-news.ch/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://uncut-news.ch/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-271571-css'  href='https://uncut-news.ch/wp-content/uploads/elementor/css/post-271571.css?ver=1612315594' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://uncut-news.ch/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-271582-css'  href='https://uncut-news.ch/wp-content/uploads/elementor/css/post-271582.css?ver=1612315594' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-273949-css'  href='https://uncut-news.ch/wp-content/uploads/elementor/css/post-273949.css?ver=1612315594' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-271577-css'  href='https://uncut-news.ch/wp-content/uploads/elementor/css/post-271577.css?ver=1612315594' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-child-style-css'  href='https://uncut-news.ch/wp-content/themes/hello-theme-child-master/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.1' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://uncut-news.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://uncut-news.ch/wp-json/wp/v2/posts/297464" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://uncut-news.ch/?p=297464' />
<link rel="alternate" type="application/json+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2Fkonservative-muessen-jetzt-eine-linie-im-sand-ziehen-und-den-great-reset-stoppen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2Fkonservative-muessen-jetzt-eine-linie-im-sand-ziehen-und-den-great-reset-stoppen%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Analytics by WP-Statistics v13.0.5 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://uncut-news.ch/wp-content/uploads/2020/12/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://uncut-news.ch/wp-content/uploads/2020/12/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://uncut-news.ch/wp-content/uploads/2020/12/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://uncut-news.ch/wp-content/uploads/2020/12/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-297464 single-format-standard wp-custom-logo elementor-default elementor-template-full-width elementor-kit-271571 elementor-page-271577">

		<div data-elementor-type="header" data-elementor-id="271582" class="elementor elementor-271582 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<header class="elementor-section elementor-top-section elementor-element elementor-element-edffb38 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="edffb38" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0d04029" data-id="0d04029" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-32195d1 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="32195d1" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://uncut-news.ch">
							<img width="650" height="89" src="https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp.png 650w, https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp-300x41.png 300w" sizes="(max-width: 650px) 100vw, 650px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7a9131a elementor-widget elementor-widget-heading" data-id="7a9131a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Unabhängige News und Infos</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-1d9caf1 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1d9caf1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f5776a3" data-id="f5776a3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5a9b91b elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="5a9b91b" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://uncut-news.ch">
							<img width="650" height="89" src="https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp.png 650w, https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp-300x41.png 300w" sizes="(max-width: 650px) 100vw, 650px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8306d9c elementor-widget elementor-widget-heading" data-id="8306d9c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Unabhängige News und Infos </h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				<nav class="elementor-section elementor-top-section elementor-element elementor-element-6e809d5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6e809d5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-622a8b3" data-id="622a8b3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-32bf90d elementor-nav-menu__align-center elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="32bf90d" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-32bf90d" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-272086"><a href="https://uncut-news.ch/" class="elementor-item">Uncut-News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272198"><a href="https://uncut-news.ch/meistgelesen/" class="elementor-item">Meistgelesen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275659"><a href="https://uncut-news.ch/tipp/" class="elementor-item">Tipp</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293954"><a href="https://uncut-news.ch/video-tipp/" class="elementor-item">Video-Tipp</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273343"><a href="https://uncut-news.ch/kontakt/" class="elementor-item">Kontakt</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menü</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-32bf90d" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-272086"><a href="https://uncut-news.ch/" class="elementor-item">Uncut-News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272198"><a href="https://uncut-news.ch/meistgelesen/" class="elementor-item">Meistgelesen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275659"><a href="https://uncut-news.ch/tipp/" class="elementor-item">Tipp</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293954"><a href="https://uncut-news.ch/video-tipp/" class="elementor-item">Video-Tipp</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273343"><a href="https://uncut-news.ch/kontakt/" class="elementor-item">Kontakt</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</nav>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="271577" class="elementor elementor-271577 elementor-location-single post-297464 post type-post status-publish format-standard has-post-thumbnail hentry category-tipp" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-63e1520 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="63e1520" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e722ac4" data-id="e722ac4" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-656fc6e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="656fc6e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-efea6cc" data-id="efea6cc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ae1449e elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="ae1449e" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="800" height="530" src="https://uncut-news.ch/wp-content/uploads/2020/08/propaganda-1024x678.jpeg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://uncut-news.ch/wp-content/uploads/2020/08/propaganda-1024x678.jpeg 1024w, https://uncut-news.ch/wp-content/uploads/2020/08/propaganda-300x199.jpeg 300w, https://uncut-news.ch/wp-content/uploads/2020/08/propaganda-768x508.jpeg 768w, https://uncut-news.ch/wp-content/uploads/2020/08/propaganda.jpeg 1200w" sizes="(max-width: 800px) 100vw, 800px" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-6d7f1a6 elementor-widget elementor-widget-heading" data-id="6d7f1a6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Konservative müssen jetzt eine Linie im Sand ziehen und den „Great Reset“ stoppen</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-55b328e elementor-align-center elementor-widget elementor-widget-post-info" data-id="55b328e" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-579fa36 elementor-inline-item" itemprop="author">
						<a href="https://uncut-news.ch/author/uncut-news-ch/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										uncut-news.ch					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-a09cec8 elementor-inline-item" itemprop="datePublished">
						<a href="https://uncut-news.ch/2021/02/03/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										Februar 3, 2021					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-1fb4c2c elementor-widget elementor-widget-theme-post-content" data-id="1fb4c2c" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>Es gibt viele Millionen Amerikaner heute im Umfeld nach der Wahl, die sich angesichts des Aufstiegs einer Biden-Präsidentschaft unruhig hinsichtlich des Schicksals des Landes fühlen. Und obwohl ich verstehe, warum diese Spannung existiert, möchte ich einen möglichen „Silberstreifen“ anbieten; eine andere Art, die Situation zu betrachten:</p>



<p>Mit Biden im Weißen Haus gibt es keine Unklarheit mehr darüber, was Konservative (und einige der mutigeren Gemäßigten) tun und was sie erreichen müssen. Jetzt wissen wir, wo wir stehen, und jetzt sind die Einsätze klar.</p>



<p>Mit Trump im Amt wurde eine Menge freiheitlich gesinnter Menschen ein wenig zu bequem – bis zu dem Punkt, an dem sie untätig wurden. Sie glaubten tatsächlich, dass das System repariert und die Korruption von innen heraus beendet werden könnte, und zwar ohne große Anstrengungen unsererseits, abgesehen von unseren Stimmen. Trump hat viele Konservative faul gemacht.</p>



<p>Dann gab es den Q-a-Non-Sens, der im Internet herumschwirrte und der auch einige Freiheitsaktivisten in die Irre führte, die glaubten, dass Leute, die viel höher gestellt oder „schlauer“ sind als wir, hinter den Kulissen den guten Kampf kämpfen und dass die Globalisten in einem großen 4D-Schachmanöver aufgerieben würden. Das war ein Hirngespinst; es sollte nie passieren. Endlich weiß das jeder, und wir können uns an die Arbeit machen, die wirklichen Schlachten zu schlagen, die vor uns liegen.</p>



<p>Ich denke, wir erreichen ein Stadium im Konflikt zwischen den Befürwortern der Freiheit und den kollektivistischen Tyrannen, in dem viele Illusionen dahinschmelzen werden, und alles, was uns bleibt, ist die kalte, harte Realität. Jetzt ist die Zeit, in der wir herausfinden werden, wer sich behaupten und für das kämpfen wird, woran er glaubt, und wer kuschen und sich unterwerfen wird, nur um seine eigene Haut zu retten. Jetzt ist die Zeit, in der wir herausfinden, wer Mumm hat.</p>



<p>Die letzten vier Jahre plus die Wahl von 2020 haben gezeigt, dass politische Lösungen nicht mehr in Betracht kommen. Viele Konservative hätten es besser wissen müssen, aber vielleicht braucht es eine wahrgenommene Katastrophe, um einige Leute aus ihren Tagträumen zu schocken. Wahlen, Abstimmungen, mögliche dritte Parteien – das ist alles Kabuki-Theater. Es ist alles eine Fassade, um uns gefügig und unter Kontrolle zu halten.</p>



<p>Die Freiheitsbewegung kann sich nicht um eine einzige politische Figur drehen. Wir können unsere Bemühungen nicht in die Hände eines Mannes oder einer politischen Partei pressen. Der Kampf liegt bei uns – bei jedem von uns als Individuum. Es lag IMMER an uns.</p>



<p>Eine andere Form der Organisation muss her, wenn Amerikaner unsere Freiheiten schützen sollen; ein Graswurzel-Ansatz von unten nach oben, anstatt von oben nach unten. Es wird natürlich Leute geben, die als Lehrer und Pioniere hervorstechen, die mit gutem Beispiel vorangehen. Aber insgesamt wird die Bewegung nicht auf Anweisung von oben handeln. Vielmehr wird sie aus eigener Motivation heraus handeln. Die Freiheitsbewegung wird nicht von Persönlichkeiten angetrieben, sondern von gemeinsamen Prinzipien, die ein Eigenleben entwickeln.</p>



<p>Ich bin nicht besorgt wegen Biden. In der Tat kann seine Anwesenheit das Beste sein, was konservativer Einigkeit in weit über einem Jahrzehnt passiert ist. Das Einzige, worüber ich mir Sorgen mache, ist, wie gesagt, wer sich behaupten und wer nachgeben wird.</p>



<p>Biden könnte auch ein Weckruf für alle gemäßigten Demokraten da draußen sein, die dachten, dass sie durch die Wahl einer an den Haaren herbeigezogenen Konzernmarionette der Spaltung und den Unruhen in der Nation ein Ende setzen könnten. Ich denke, sie werden feststellen, dass Joe noch MEHR Unruhen anziehen wird. Er könnte mehr Plünderungen und Ausschreitungen von Antifa und BLM auslösen, als Trump es tat – aufgrund der einfachen Tatsache, dass diese verrückten Menschen davon ausgehen, dass Biden leichter form- und nutzbar sein wird.</p>



<p>Biden selbst ist nicht so wichtig; er ist nichts weiter als eine Folie für größere Ereignisse und ein Stellvertreter für ruchlosere Leute. Seine Anwesenheit signalisiert, dass die „Great Reset“-Agenda voll im grünen Bereich ist. Diese Agenda hat eine ziemlich offensichtliche Reihe von Zielen, von denen viele vom Weltwirtschaftsforum offen zugegeben werden, und einige von ihnen werden von der extremen politischen Linken und den Medien stark angedeutet. Sie umfassen:</p>



<ol><li>Permanente Pandemie-Lockdowns und wirtschaftliche Kontrollen, bis sich die Bevölkerung der medizinischen Tyrannei unterwirft.</li><li>Medizinische Pässe und Kontaktverfolgung als Teil des täglichen Lebens.</li><li>Zensur und De-Platforming aller Stimmen, die sich der Agenda widersetzen.</li><li>Stark reduzierte wirtschaftliche Aktivität im Namen des Stoppens des „Klimawandels“.</li><li>Stark erhöhte Armut und der Verlust von Privateigentum.</li><li>Die Einführung eines „Universellen Grundeinkommens“, bei dem die Regierung zum allmächtigen Wohlfahrtsversorger und Kindermädchen für eine Generation von abhängigen und verzweifelten Menschen wird.</li><li>Eine bargeldlose Gesellschaft und ein digitales Währungssystem, in dem die Privatsphäre im Handel vollständig ausgelöscht wird.</li><li>Die Schaffung einer „geteilten Wirtschaft“, in der niemand etwas besitzen wird und unabhängige Produktion geächtet ist.</li><li>Die Abschaffung der nationalen Grenzen und das Ende von Souveränität und Selbstbestimmung.</li><li>Die Zentralisierung der globalen politischen Macht in den Händen weniger ausgewählter Eliten.</li></ol>



<p>Nun würde man denken, dass die meisten vernünftigen Menschen gegen eine solche dystopische Agenda wären. Es würde unweigerlich zu einem Massensterben in wirtschaftlicher Hinsicht führen, sowie zu Krieg. Es sei denn, Sie sind ein Psychopath, der einen Nervenkitzel von der brutalen Unterdrückung von Millionen von Menschen bekommt, oder Sie sind ein Globalist, der immense Macht zu gewinnen versucht – dann gibt es nichts über dem Reset, von dem Sie profitieren.</p>



<p>Abgesehen davon wird es immer noch Millionen von nützlichen Idioten geben, die eine totalitäre Politik unterstützen, und sie werden handeln, um sie durchzusetzen. Einige von ihnen werden überzeugt sein, dass sie dem „höheren Wohl“ dienen, und andere werden denken, dass sie sich einen „Platz am Tisch“ verdienen können, wenn sie lange genug die Stiefel der Tyrannen lecken. Die Quintessenz? Es sind nicht nur die Globalisten, um die wir uns Sorgen machen müssen, sondern auch das Kontingent an Zombies, die sie düpiert oder bestochen haben, um dem Reset zu dienen.</p>



<p>Der Informationskrieg ist dabei, in den Hintergrund zu treten und ein neuer Kampf wird beginnen. Aber wie wird es beginnen?</p>



<p>Ich glaube, der erste Test für die Konservativen wird Bidens Reaktion auf die Pandemie sein. Die Reset-Agenda und die Pandemie sind eng miteinander verwoben. Lassen Sie sich nicht von den Aufrufen der Demokraten zur Wiedereröffnung der Wirtschaft in die Irre führen; sie sind an Bedingungen geknüpft.</p>



<p>Als der Gouverneur von New York, Andrew Cuomo, sagte, dass der Staat wieder geöffnet werden müsse, oder es würde „nichts mehr übrig sein“, deutete er auch immer wieder an, dass sich die Impfzahlen verbessern müssten. Es gibt zwei große Lügen in diesem Narrativ – die erste ist, dass die Massenimpfungen hat auf technischer Ebene gescheitert wären.</p>



<p>Sie wollen uns glauben machen, dass nur etwa 60% der ersten 2 Millionen Impfdosen verabreicht wurden, weil der Staat und die Krankenhäuser es nicht geschafft haben, sie schnell genug zu den Bürgern zu bringen. Die Wahrheit ist, wie wir in zahlreichen Umfragen unter Amerikanern und medizinischem Personal gesehen haben, dass Millionen von Menschen den Impfstoff NICHT nehmen WOLLEN. Die Situation in New York muss für die Eliten des Establishments schockierend sein; es ist einer der am meisten linksgerichteten Staaten in den USA, und doch können sie scheinbar nicht genug Leute dazu bringen, die Impfung zu nehmen.</p>



<p>Das gleiche gilt für das ganze Land, und es ist nicht wegen des bürokratischen Versagens – es handelt sich um ein Versagen der Propaganda.</p>



<p>Zweitens: Cuomos Aussagen deuten darauf hin, dass, obwohl Lockdowns dabei sind, die Wirtschaft zu zerstören, eine Impfstoff-Sättigung von größter Bedeutung sei. Die Botschaft lautet: „Nehmt den Impfstoff, oder die Wirtschaft wird zusammenbrechen.“ Die Reaktion auf die Pandemie ist ein Ansatz mit Zuckerbrot und Peitsche: Die Schließungen sind die Peitsche, und die Wiedereröffnungen sind die Karotte.</p>



<p>Natürlich bedeutet das nicht, dass das Leben wieder normal wird, selbst wenn die meisten Menschen sich impfen lassen und sich wie brave kleine Sklaven medizinischen Pässen und Kontaktverfolgungen unterwerfen. Im Gegenteil, es wird noch viel schlimmer werden.</p>



<p>Wie ich in früheren Artikeln wie „Waves Of Mutilation: Medizinische Tyrannei und die bargeldlose Gesellschaft“ beschrieben habe, haben die Globalisten zugegeben, dass die Covid-Pflichten und Kontrollen für viele Jahre, vielleicht für immer, in Kraft sein werden. Eliten am MIT und dem Imperial College Of London haben ausführlich über eine Strategie geschrieben, die ich „Wellentheorie“ nenne, in der Regierungen die Öffentlichkeit ständig mit Wellen von Lockdowns schlagen, gefolgt von kurzen Fenstern teilweiser Öffnungen und begrenzter Freiheit.</p>



<p>Die Wiedereröffnungen sind ein Trick, ein Weg, die öffentliche Spannung wie ein Dampfventil abzulassen und jeden glauben zu lassen, dass die Krise fast vorbei ist. Dann werden die drakonischen Verordnungen wieder eingeführt. Dies wird niemals enden. Der einzige Weg, es zu stoppen, besteht darin, die Globalisten von der Macht zu entfernen und die Reset-Agenda zu zerschlagen.</p>



<p>Ein neues Narrativ wird bereits in die Mainstream-Medien eingespeist, das andeutet, dass auch Impfungen nicht zur Freiheit führen werden.</p>



<p>Anthony Fauci und andere haben argumentiert, dass diejenigen, die geimpft sind, immer noch Lockdown-Pflichten Folge leisten und Masken tragen müßten. Diese Politik ignoriert völlig die wissenschaftliche TATSACHE, dass die Todesrate von Covid nur 0,26% für jeden außerhalb eines Pflegeheims beträgt. Sie ignoriert die Tatsache, dass Masken nachweislich nichts gegen die Ausbreitung des Virus ausrichten können. Sie ignoriert die Tatsache, dass die Krankenhäuser in den USA während der Covid-Erkrankung nur zu 15% ausgelastet waren. Und sie ignoriert die Tatsache, dass die Impfstoffe kaum getestete experimentelle Cocktails sind, vor denen sogar der ehemalige Vizepräsident von Pfizer gewarnt hat, daß sie gefährliche Autoimmunreaktionen und Unfruchtbarkeit verursachen könnten.</p>



<p>Hinzu kommt, dass immer mehr Geschichten über „Covid-Mutationen“ in den Nachrichten auftauchen. Sie sind angeblich infektiöser und tödlicher als das Original (was der natürlichen Evolution der allermeisten Viren zuwiderläuft), und die Mutation in Südafrika ist „möglicherweise“ auch von bestehenden Impfstoffen unbeeinflusst. Es gibt keine konkreten Beweise, um eine der Behauptungen zu unterstützen, aber ich denke, Sie sehen, wohin das alles führt, oder?</p>



<p>Meine Vermutung ist, dass die CDC und die WHO in etwa zwei Monaten einen neuen globalen Ausbruch eines tödlicheren Covid-Stammes ankündigen werden. Sie werden sagen, dass die aktuellen Impfstoffe unwirksam sind, und dass die Lockdowns weitergehen müssen. Hunderte von Millionen Menschen auf der ganzen Welt sind mit dem alten Covid-19-Schema vertraut, also werden die Eliten Covid-20 einführen, und Covid-21, und Covid-22, usw.</p>



<p>Biden wird nach Level 4-Lockdowns ähnlich denen in Europa und Australien implementierten rufen, und das wäre der Punkt, an dem die Konservativen eine Linie in den Sand ziehen und verkünden müßten, dass wir nicht verfassungswidrigen Einschränkungen unterliegen, dass wir freibrechen werden. Dies wird unser erster großer Test sein.</p>



<p>Es reicht nicht aus, einfach zu sagen „Ich werde mich nicht unterwerfen“, wenn die Konsequenzen minimal sind. Man muss bereit sein, sich zu wehren, auch wenn die Konsequenzen schrecklich sind. Die Bereitschaft, alles zu verlieren für das, was man glaubt, die Bereitschaft, möglicherweise für seine Werte und Prinzipien zu sterben, bedeutet, dass man nicht länger ein Zuschauer der Geschichte ist, sondern ein Akteur, der die Zukunft beeinflussen kann. Alles andere reicht nicht aus, um den Krieg zu gewinnen, der kommen wird.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-8c57238 quelle dc-has-condition dc-condition-empty elementor-widget elementor-widget-heading" data-id="8c57238" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://alt-market.us/conservatives-must-now-draw-a-line-in-the-sand-and-stop-the-great-reset/" target="_blank" rel="nofollow">Quelle: Conservatives Must Now Draw A Line In The Sand And Stop The “Great Reset”</a></h3>		</div>
				</div>
				<div class="elementor-element elementor-element-51300ab quelle dc-has-condition dc-condition-not_empty elementor-widget elementor-widget-heading" data-id="51300ab" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://axelkra.us/konservative-muessen-jetzt-eine-linie-im-sand-ziehen-und-den-great-reset-stoppen-brandon-smith/" target="_blank" rel="nofollow">Übersetzung: Alex</a></h3>		</div>
				</div>
		<!-- hidden widget -->		<div class="elementor-element elementor-element-5dc8cbd dc-has-condition dc-condition-empty elementor-widget elementor-widget-spacer" data-id="5dc8cbd" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-f65f1f9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f65f1f9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-94af46a" data-id="94af46a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f4006d0 elementor-widget elementor-widget-post-navigation" data-id="f4006d0" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://uncut-news.ch/soldaten-der-zukunft-russland-enthuellt-4-generation-kampfausruestung-fuer-2035/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"></span></a>			</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://uncut-news.ch/dient-das-robert-koch-institut-als-trojanisches-pferd-der-pharma/" rel="next"><span class="elementor-post-navigation__link__next"></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Nächster</span></span></a>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<footer data-elementor-type="footer" data-elementor-id="273949" class="elementor elementor-273949 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<footer class="elementor-section elementor-top-section elementor-element elementor-element-12ec5035 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="12ec5035" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ec098c8" data-id="ec098c8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4e279ee4 elementor-widget elementor-widget-heading" data-id="4e279ee4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Unmanipulierte &amp; Freie Medien</h3>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-14672b7c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="14672b7c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<footer class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6b457019" data-id="6b457019" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-22b1d193 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="22b1d193" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_top&quot;:&quot;arrow&quot;}">
					<div class="elementor-shape elementor-shape-top" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 700 10" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M350,10L340,0h20L350,10z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-3abe7cf5" data-id="3abe7cf5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-319b586d elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="319b586d" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://uncut-news.ch">
							<img width="650" height="89" src="https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp.png 650w, https://uncut-news.ch/wp-content/uploads/2020/12/uncut-news-logo_pp-300x41.png 300w" sizes="(max-width: 650px) 100vw, 650px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5a39496e elementor-widget elementor-widget-text-editor" data-id="5a39496e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstigen Lobbygruppen unterstützt. Wir schalten keine Werbung, wir belästigen auch nicht mit lästigen Pop-ups oder nötigen unsere Besucher, den Adblocker zu deaktivieren.  <span class="link-neg"><a href="https://www.paypal.com/donate?token=VbMeG0p7sQSuq7o4tqor7QOI6bf5dj7-6us63FF1FXLxQ-dW6oOXZMZlhlQXYtEyxgqgW5GtoorgPbGw" target="_blank" rel="noopener">Unterstütze unsere Unabhängigkeit!</a></span></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7d05ec6d" data-id="7d05ec6d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-803c780 elementor-widget elementor-widget-heading" data-id="803c780" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Auf einen Blick</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-1de35b49 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="1de35b49" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://uncut-news.ch">					<span class="elementor-icon-list-text">Uncut-News</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/meistgelesen/">					<span class="elementor-icon-list-text">Meistgelesen</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/datenschutz/">					<span class="elementor-icon-list-text">Datenschutz</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/impressum/">					<span class="elementor-icon-list-text">Impressum</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-47d36965" data-id="47d36965" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7bb13005 elementor-widget elementor-widget-heading" data-id="7bb13005" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Connect</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-6ace01f7 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="6ace01f7" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="mailto:uncut-news@gmx.ch" target="_blank" rel="nofollow">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">E-Mail</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://t.me/uncut_news" target="_blank" rel="nofollow">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-telegram-plane"></i>						</span>
										<span class="elementor-icon-list-text">Telegram</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.youtube.com/user/uncutsnews" target="_blank">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-youtube"></i>						</span>
										<span class="elementor-icon-list-text">Youtube 1</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="nofollow">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-youtube"></i>						</span>
										<span class="elementor-icon-list-text">Youtube 2</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</footer>
								</div>
					</div>
		</footer>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-2a3009ec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2a3009ec" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-de7df27" data-id="de7df27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6cd4e8f7 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="6cd4e8f7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-7f1cdcc0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7f1cdcc0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a829d3" data-id="a829d3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28d9aea5 elementor-widget elementor-widget-heading" data-id="28d9aea5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">© 2020 All rights reserved</p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
				</div>
		</footer>
		
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/dynamicconditions/Public/js/dynamic-conditions-public.js?ver=1.4.6' id='dynamic-conditions-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/uncut-news.ch\/wp-json\/","fifu_nonce":"6c55fe3bfb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.1' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.1' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.10' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","nonce":"0259b9d5b0","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"de_DE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/uncut-news.ch\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.10' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.1' id='share-link-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Auf Facebook teilen","shareOnTwitter":"Auf Twitter teilen","pinIt":"Anheften","download":"Download","downloadImage":"Bild downloaden","fullscreen":"Vollbild","zoom":"Zoom","share":"Teilen","playVideo":"Video abspielen","previous":"Zur\u00fcck","next":"Weiter","close":"Schlie\u00dfen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.1","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/uncut-news.ch\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":297464,"title":"Konservative%20m%C3%BCssen%20jetzt%20eine%20Linie%20im%20Sand%20ziehen%20und%20den%20%E2%80%9EGreat%20Reset%E2%80%9C%20stoppen%20%7C%20uncut-news.ch","excerpt":"","featuredImage":"https:\/\/uncut-news.ch\/wp-content\/uploads\/2020\/08\/propaganda-1024x678.jpeg"}};
</script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.1' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://uncut-news.ch/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='preloaded-elements-handlers-js'></script>
<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'69309003',post:'297464',tz:'1',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '297464' ]);
</script>

</body>
</html>
