<!DOCTYPE html><html lang="de-DE"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://uncut-news.ch/xmlrpc.php" /><link media="all" href="https://uncut-news.ch/wp-content/cache/autoptimize/css/autoptimize_37023bbcdb7948544ccb2148c71d3d12.css" rel="stylesheet" /><title>Gehirnwäsche auf einem neuen Höhepunkt! Puppen für Kinder die man impfen kann | uncut-news.ch</title><meta name="description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Manipulation und oder Propaganda Gehirnwäsche auf einem neuen Höhepunkt! Puppen für Kinder die man impfen kann" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://uncut-news.ch/2020/12/01/gehirnwaesche-auf-einem-neuen-hoehepunkt-puppen-fuer-kinder-die-man-impfen-kann/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Gehirnwäsche auf einem neuen Höhepunkt! Puppen für Kinder die man impfen kann | uncut-news.ch" /><meta property="og:description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Manipulation und oder Propaganda Gehirnwäsche auf einem neuen Höhepunkt! Puppen für Kinder die man impfen kann" /><meta property="og:url" content="https://uncut-news.ch/2020/12/01/gehirnwaesche-auf-einem-neuen-hoehepunkt-puppen-fuer-kinder-die-man-impfen-kann/" /><meta property="og:site_name" content="uncut-news.ch" /><meta property="article:published_time" content="2020-12-01T08:00:28+00:00" /><meta property="article:modified_time" content="2020-12-01T07:23:39+00:00" /><meta property="og:image" content="https://i.ytimg.com/vi/B7MWP9un6pY/maxresdefault.jpg" /><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="uncut-news.ch"><meta name="twitter:label2" content="Geschätzte Lesezeit"><meta name="twitter:data2" content="2 Minuten"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uncut-news.ch/#website","url":"https://uncut-news.ch/","name":"uncut-news.ch","description":"Unabh\u00e4ngige News und Infos uncut-news.ch seri\u00f6s","potentialAction":[{"@type":"SearchAction","target":"https://uncut-news.ch/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://uncut-news.ch/2020/12/01/gehirnwaesche-auf-einem-neuen-hoehepunkt-puppen-fuer-kinder-die-man-impfen-kann/#primaryimage","inLanguage":"de-DE","url":"https://i.ytimg.com/vi/B7MWP9un6pY/maxresdefault.jpg"},{"@type":"WebPage","@id":"https://uncut-news.ch/2020/12/01/gehirnwaesche-auf-einem-neuen-hoehepunkt-puppen-fuer-kinder-die-man-impfen-kann/#webpage","url":"https://uncut-news.ch/2020/12/01/gehirnwaesche-auf-einem-neuen-hoehepunkt-puppen-fuer-kinder-die-man-impfen-kann/","name":"Gehirnw\u00e4sche auf einem neuen H\u00f6hepunkt! Puppen f\u00fcr Kinder die man impfen kann | uncut-news.ch","isPartOf":{"@id":"https://uncut-news.ch/#website"},"primaryImageOfPage":{"@id":"https://uncut-news.ch/2020/12/01/gehirnwaesche-auf-einem-neuen-hoehepunkt-puppen-fuer-kinder-die-man-impfen-kann/#primaryimage"},"datePublished":"2020-12-01T08:00:28+00:00","dateModified":"2020-12-01T07:23:39+00:00","author":{"@id":"https://uncut-news.ch/#/schema/person/244633bd95b2b9c1a0ca40c455eb8fd5"},"description":"unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabh\u00e4ngige news uncut-news.ch Manipulation und oder Propaganda Gehirnw\u00e4sche auf einem neuen H\u00f6hepunkt! Puppen f\u00fcr Kinder die man impfen kann","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://uncut-news.ch/2020/12/01/gehirnwaesche-auf-einem-neuen-hoehepunkt-puppen-fuer-kinder-die-man-impfen-kann/"]}]},{"@type":"Person","@id":"https://uncut-news.ch/#/schema/person/244633bd95b2b9c1a0ca40c455eb8fd5","name":"uncut-news.ch"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="https://uncut-news.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="https://uncut-news.ch/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='themezee_default_font-css'  href='https://fonts.googleapis.com/css?family=Carme&#038;ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='themezee_default_font_two-css'  href='https://fonts.googleapis.com/css?family=Francois+One&#038;ver=5.5.3' type='text/css' media='all' /> <script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/uncut-news.ch\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":272934,"token":"bd9d2df454","lang":0,"debug":0}</script> <link rel="https://api.w.org/" href="https://uncut-news.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://uncut-news.ch/wp-json/wp/v2/posts/272934" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uncut-news.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uncut-news.ch/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://wp.me/p4GOr9-190a' /><link rel="alternate" type="application/json+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2020%2F12%2F01%2Fgehirnwaesche-auf-einem-neuen-hoehepunkt-puppen-fuer-kinder-die-man-impfen-kann%2F" /><link rel="alternate" type="text/xml+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2020%2F12%2F01%2Fgehirnwaesche-auf-einem-neuen-hoehepunkt-puppen-fuer-kinder-die-man-impfen-kann%2F&#038;format=xml" /> <script type="text/javascript">//
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//</script> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-272934 single-format-standard custom-background"><div id="wrapper"><div id="header"><div id="topnavi_wrap"><div id="topnavi"></div><div class="clear"></div></div><div id="head"><div id="logo"> <a href="https://uncut-news.ch"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/uploads/2020/07/3b.gif" alt="Logo" /></a></div><div id="social_icons"> <a href="https://uncut-news.ch/?feed=atom"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><div class="clear"></div></div><div class="clear"></div></div></div><div id="navi_wrap"><div id="navi"><ul id="nav" class="menu"></ul></div><div class="clear"></div></div><div id="wrap"><div id="content"><div id="post-272934" class="post-272934 post type-post status-publish format-standard hentry category-manipulation"><div class="meta-thumb"></div><h2 class="post-title">Gehirnwäsche auf einem neuen Höhepunkt! Puppen für Kinder die man impfen kann</h2><div class="entry"> <span class="postmeta"> <span class="meta-date">geschrieben am <a href="https://uncut-news.ch/2020/12/01/gehirnwaesche-auf-einem-neuen-hoehepunkt-puppen-fuer-kinder-die-man-impfen-kann/">01/12/2020</a></span> <span class="meta-author">von <a href="https://uncut-news.ch/author/admin/" title="Beiträge von uncut-news.ch" rel="author">uncut-news.ch</a></span> </span><p><img loading="lazy" class="n3VNCb alignleft jetpack-lazy-image" src="https://i1.wp.com/i.ytimg.com/vi/B7MWP9un6pY/maxresdefault.jpg?resize=312%2C176&#038;ssl=1" alt="CRY BABIES &#x2764;&#xfe0f; KRISTAL &#x2744;&#xfe0f; TV COMMERCIAL SPOT - YouTube" width="312" height="176" data-noaft="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/i.ytimg.com/vi/B7MWP9un6pY/maxresdefault.jpg?resize=312%2C176&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="n3VNCb alignleft" src="https://i1.wp.com/i.ytimg.com/vi/B7MWP9un6pY/maxresdefault.jpg?resize=312%2C176&#038;ssl=1" alt="CRY BABIES &#x2764;&#xfe0f; KRISTAL &#x2744;&#xfe0f; TV COMMERCIAL SPOT - YouTube" width="312" height="176" data-noaft="1" data-recalc-dims="1" /></noscript><strong>Das Bewusstsein über die Gefahren und die Unwirksamkeit von Impfstoffen scheint zu wachsen, so sehr, dass ein Kinderpuppenprodukt namens &#8220;Cry Babies&#8221; entwickelt wurde, um unschuldige Kinder einer Gehirnwäsche zu unterziehen, damit sie glauben, dass Impfung der Weg zur &#8220;Heilung&#8221; von Krankheiten sei.</strong></p><p><strong>Ein Werbespot für &#8220;Cry Babies&#8221; zeigt zwei kleine Mädchen, die mit einer Puppe namens &#8220;Kristal&#8221; spielen, die seltsame rote Flecken auf ihrem Gesicht entwickelt. Wenn die Mädchen die Flecken bemerken, injizieren sie der Puppe als Reaktion darauf sofort einen Impfstoff, der die roten Flecken bei Kontakt verschwinden lässt.</strong></p><p><strong>&#8220;Schau, sie hat Flecken&#8221;, sagt das eine Mädchen zu dem anderen.</strong></p><p><strong>&#8220;Gib ihr die Injektion!&#8221;, antwortet die andere.</strong></p><p><strong>Auf der Website Cry Babies erklärt die Beschreibung der Kristallpuppe, dass sie &#8220;krank ist&#8221; und &#8220;die richtige Medizin&#8221; braucht, um &#8220;ihr zu helfen, sich besser zu fühlen&#8221;.</strong></p><p><strong>&#8220;Wenn sie einen Husten bekommt, geben Sie ihr das Medikament, damit sie aufhört zu husten&#8221;, heisst es in der Beschreibung weiter. &#8220;Wenn sie Fieber bekommt, müssen Sie ihre Stirn mit dem feuchten Tuch abtupfen, um sie abzukühlen.</strong></p><p><strong>&#8220;Wenn ein roter Fleck auf ihrem Gesicht erscheint, geben Sie ihr die Spritze, damit dieser verschwindet&#8221;, heißt es weiter. &#8220;Wie alle &#8220;Cry Babies&#8221; weint auch Kristal echte Tränen, wenn Sie ihren Schnuller entfernen und macht realistische Baby-Geräusche. Beim kauf sind sechs Zubehörteile dabei: ein Schnuller, ein Stethoskop, eine Spritze, ein Tuch, Hustensaft und ein Thermometer.</strong></p><p><strong>Das ultimative Ziel ist die Normalisierung der Impfstoffe für jede Erkrankung</strong></p><p><strong>Die Kristal-Puppe ist Berichten zufolge in den Vereinigten Staaten bei Target, Walmart und Amazon erhältlich. Die Firma, die sie herstellt, IMC Toys, hat ihren Sitz im Vereinigten Königreich.</strong></p><p><strong>Jungen Kindern eine Gehirnwäsche zu verpassen, damit sie glauben, Impfstoffe seien &#8220;wissenschaftsbasierte Medizin&#8221;, ist übrigens nur ein Teil der Tagesordnung. Das letztendliche Ziel ist es, die nächste Generation davon zu überzeugen, dass Impfstoffe das &#8220;Heilmittel&#8221; für so ziemlich jedes Leiden und jede Abhängigkeit sind, ob es sich nun um plandemische Viren wie Covid-19 oder um Alkoholsucht handelt.</strong></p><p><strong>Mit anderen Worten: Impfstoffe sind die &#8220;Lösung&#8221; für so ziemlich jede Krankheit und Sucht. Das ist die wahre Agenda hinter Kinderprodukten wie Cry Babies, die Eltern bei ihren Weihnachtseinkäufen in diesem Jahr beachten und vermeiden müssen. </strong></p><p><script async src="https://telegram.org/js/telegram-widget.js?14" data-telegram-post="uncut_news/20061" data-width="100%"></script></p><p><strong>Quelle: <a href="https://vaccines.news/2020-11-30-cry-babies-dolls-brainwash-children-vaccines.html" target="_blank" rel="noopener noreferrer">BRAINWASHING THE YOUNG: Cry Babies dolls allow children to “vaccinate” their dolls, causing measles-looking red dots on their face to vanish</a></strong></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div><div class="clear"></div></div><div class="meta-tags"></div><div class="clear"></div><div class="postinfo"> <span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Gehirnwäsche auf einem neuen Höhepunkt! Puppen für Kinder die man impfen kann</span></span></span> <span class="meta-category">Geschrieben in <a href="https://uncut-news.ch/uncut-news.ch/manipulation/" rel="category tag">Manipulation und oder Propaganda</a></span><div class="clear"></div></div></div><p class="nocomments">Kommentare sind geschlossen.</p></div><div id="sidebar"><ul class="sidebar-top"><li id="text-339" class="widget widget_text"><h2 class="widgettitle">The Great Reset! Konzerne stürzen die Demokratie</h2><div class="textwidget"><p><script async src="https://telegram.org/js/telegram-widget.js?14" data-telegram-post="uncut_news/19034" data-width="100%"></script></p></div></li><li id="text-170" class="widget widget_text"><h2 class="widgettitle">☛ Wir brauchen deine Unterstützung ☚</h2><div class="textwidget"><p><img loading="lazy" class="wp-image-196520 alignleft jetpack-lazy-image" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt width="96" height="44" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-196520 alignleft" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt="" width="96" height="44" data-recalc-dims="1" /></noscript></p><p><strong><em><span style="color: #c9211e;">Mit deiner Spende sicherst du unsere Unabhängigkeit</span></em></strong></p><p>&nbsp;</p><p><em><strong><span style="color: #000000;"><span style="font-family: Liberation Sans, sans-serif;"><b>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstige Lobbygruppen unterstützt . Wir schalten keine Werbung, auch wirst du bei uns nicht von lästigen Pop-ups belästigt oder genötigt den Adblocker zu deaktivieren, daher sind wir auf deine Hilfe angewiesen.</b></span></span></strong></em></p><p><strong><span style="color: #f10d0c;"><span style="font-family: Liberation Sans, sans-serif;"> </span></span></strong></p><p><strong> </strong></p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VVHUTQ57BVR3U&amp;source=url" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="wp-image-232278 alignleft jetpack-lazy-image" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt width="142" height="81" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-232278 alignleft" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt="" width="142" height="81" data-recalc-dims="1" srcset="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?w=500&amp;ssl=1 500w, https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=300%2C171&amp;ssl=1 300w" sizes="(max-width: 142px) 100vw, 142px" /></noscript></a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><strong><span style="color: #c9211e;">Stand per 20. Nov. SFr. 1123.-<br /> </span></strong></p><p><strong><span class="st"><em> (Monatlicher Bedarf 1200.-)<br /> </em></span></strong></p></div></li><li id="media_image-2" class="widget widget_media_image"><h2 class="widgettitle">Folge uns – Telegram mehr News/Infos und nichts mehr verpassen</h2> <a href="https://t.me/uncut_news"><img width="400" height="184" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2020/07/telegram-logo3.gif?fit=400%2C184&amp;ssl=1" class="image wp-image-261129  attachment-400x184 size-400x184 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Folge uns – Telegram mehr News/Infos und nichts mehr verpassen" data-lazy-src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2020/07/telegram-logo3.gif?fit=400%2C184&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li id="text-336" class="widget widget_text"><h2 class="widgettitle">Tipp!! Klaus Schwab und sein großer faschistischer “Reset”</h2><div class="textwidget"><p><em><span style="color: #ff3333;"><b>Dieser Artikel sollte jeder lesen. Er zeigt auf wohin die Reise geht und warum das Virus überhaupt “geschaffen” wurde. Es ist erschreckend welche Agenda sich vor unseren Augen entfaltet.</b></span></em></p><p><strong><em> </em></strong></p><p><strong>Klaus Schwab wurde 1938 in Ravensburg geboren und ist ein Kind von Adolf Hitlers Deutschland, einem Polizeistaatsregime, das auf Furcht und Gewalt, auf Gehirnwäsche und Kontrolle, auf Propaganda und Lügen, auf Industrialismus und Eugenik, auf Entmenschlichung und “Desinfektion”, auf einer kalten und grandiosen Vision einer “neuen Ordnung”, die tausend Jahre dauern sollte, aufgebaut war.</strong></p><p><strong>Schwab scheint sein Leben der Neuerfindung dieses Albtraums gewidmet zu haben und zu versuchen, ihn nicht nur für Deutschland, sondern für die ganze Welt Wirklichkeit werden zu lassen.</strong></p><p><strong>Schlimmer noch, wie seine eigenen Worte immer wieder bestätigen, seine technokratisch-faschistische Vision ist auch eine verdrehte transhumanistische Vision, die Menschen mit Maschinen in “merkwürdigen Mischungen aus digitalem und analogem Leben” verschmelzen wird, die unsere Körper mit “Smart Dust” infizieren wird und in der die Polizei offenbar in der Lage sein wird, unsere Gehirne zu lesen. </strong><strong><a href="https://uncut-news.ch/2020/10/13/tipp-klaus-schwab-und-sein-grosser-faschistischer-reset/" target="_blank" rel="noopener noreferrer"><span style="color: #ff3333;">Hier weiter&#8230;.</span></a></strong></p></div></li><li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://uncut-news.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suche" /></div></form></li><li id="wpp-7" class="widget popular-posts"><h2 class="widgettitle">Meistgelesene Beiträge der letzten 7 Tage</h2><ul class="wpp-list"><li> <a href="https://uncut-news.ch/2020/11/26/mysterioesen-todesfaelle-nach-suedkorea-stellt-nun-auch-singapur-das-impfungen-ein/" class="wpp-post-title" target="_blank">Mysteriösen Todesfälle: Nach Südkorea stellt nun auch Singapur das Impfungen ein</a></li><li> <a href="https://uncut-news.ch/2020/10/26/klaus-schwab-sie-werden-in-10-jahren-nichts-besitzen/" class="wpp-post-title" target="_blank">Klaus Schwab: Sie werden in 10 Jahren nichts besitzen</a></li><li> <a href="https://uncut-news.ch/2020/11/24/grossbritannien-fast-300-beschaeftigte-im-gesundheitswesen-bilden-eine-gruppe-und-bezeichnen-corona-impfstoffe-als-gift/" class="wpp-post-title" target="_blank">Großbritannien: Fast 300 Beschäftigte im Gesundheitswesen bilden eine Gruppe und bezeichnen Corona-Impfstoffe als &#8220;Gift&#8221;!</a></li><li> <a href="https://uncut-news.ch/2020/11/15/das-weltwirtschaftsforum-wef-hat-soeben-ein-so-genanntes-weissbuch-weissbuch-veroeffentlicht-eine-erschreckende-zukunft/" class="wpp-post-title" target="_blank">Das Weltwirtschaftsforum (WEF) hat soeben ein so genanntes Weißbuch Weißbuch veröffentlicht &#8211; Eine erschreckende Zukunft</a></li><li> <a href="https://uncut-news.ch/2020/11/29/klage-eingereicht-teilnehmer-an-indischer-astrazeneca-covid-19-impfstoffstudie-bekam-schwere-unerwuenschte-wirkungen/" class="wpp-post-title" target="_blank">Klage eingereicht: Teilnehmer an indischer AstraZeneca Covid-19-Impfstoffstudie bekam schwere unerwünschte Wirkungen</a></li><li> <a href="https://uncut-news.ch/2020/10/13/tipp-klaus-schwab-und-sein-grosser-faschistischer-reset/" class="wpp-post-title" target="_blank">Tipp!! Klaus Schwab und sein großer faschistischer &#8220;Reset&#8221;</a></li><li> <a href="https://uncut-news.ch/2020/11/18/klaus-schwab-schlaegt-vor-das-reisen-nur-noch-mittels-gehirnscans-moeglich-sein-sollen/" class="wpp-post-title" target="_blank">Klaus Schwab schlägt vor das Reisen nur noch mittels &#8220;Gehirnscans&#8221; möglich sein sollen</a></li><li> <a href="https://uncut-news.ch/2020/11/19/der-schockierende-grund-warum-der-coronavirus-impfstoff-von-pfizer-bei-70c-gelagert-werden-muss/" class="wpp-post-title" target="_blank">Der schockierende Grund, warum der Coronavirus-Impfstoff von Pfizer bei -70C gelagert werden muss</a></li><li> <a href="https://uncut-news.ch/2020/11/25/weltweiter-impfpass-wird-fuer-reisen-erforderlich-sein/" class="wpp-post-title" target="_blank">Weltweiter Impfpass wird für Reisen erforderlich sein</a></li><li> <a href="https://uncut-news.ch/2020/11/15/the-great-reset-umgestaltung-der-globalen-nahrungsmittel-und-agrarindustrie-sowie-der-menschlichen-ernaehrung/" class="wpp-post-title" target="_blank">The Great Reset: Umgestaltung der globalen Nahrungsmittel- und Agrarindustrie sowie der menschlichen Ernährung</a></li></ul></li><li id="text-322" class="widget widget_text"><h2 class="widgettitle">Facebook überwacht Dich auch wenn du nicht auf Facebook verweilst</h2><div class="textwidget"><p><script async src="https://telegram.org/js/telegram-widget.js?8" data-telegram-post="uncut_news/10248" data-width="80%"></script></p></div></li><li id="text-199" class="widget widget_text"><h2 class="widgettitle">Du hast interessante Infos?</h2><div class="textwidget"><p><strong>✉ ✉ ✉Wir bekommen im Moment sehr viel Mails mit Videos und Links zu Webseiten mit Information über die Aktuelle Geschehnisse. </strong></p><p><strong>Bitte vor dem senden schaut auf unsere Webseite ob der Artikel oder das Video nicht schon vorhanden sind. Ihr erspart uns damit viel Zeit.</strong></p><p><strong>Leider ist es uns auch nicht Möglich alles zu veröffentlichen da zu viele Artikel schon in ähnlicher Weise erschienen publiziert wurden. </strong></p><p><strong>Des weiteren können wir nicht mehr als Maximum 60 News pro Tag bearbeiten. </strong></p><p><strong>Natürlich sind wir weiterhin dankbar für eure Mitarbeit. </strong></p><p><strong>Wir haben einen zweiten Telegram-Kanal in dem ihr die Möglichkeit habt selber Infos zu Posten oder euch mit gleichgesinnten zu Unterhalten. </strong></p><p><strong>uncut-news auf Telegram:</strong></p><p><strong>Gruppe: <a href="https://t.me/uncutnewsschweiz" target="_blank" rel="noopener noreferrer">https://t.me/uncutnewsschweiz</a><br /> </strong></p><div data-offset-key="d6p46-0-0"><strong>Nur News und Infos: <a href="https://t.me/uncut_news" target="_blank" rel="noopener noreferrer">https://t.me/uncut_news</a></strong></div><p>✍ ✉ <em><strong>Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</strong></em></p><p><em><strong>Mail an: uncut-news(at)gmx.ch</strong></em></p></div></li></ul><div class="sidebar-two"><ul class="sidebar-left"></ul><ul class="sidebar-right"></ul></div><ul class="sidebar-bottom"></ul></div><div class="clear"></div></div></div><div id="foot_wrap"><div id="bottombar"><ul class="bottombar_item"><li id="text-142" class="widget widget_text"><h2 class="widgettitle">Datenschutzerklärung</h2><div class="textwidget"><h5><a href="https://uncut-news.ch/?attachment_id=178601" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></h5></div></li><li id="text-312" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2><div class="textwidget"><p><a href="https://uncut-news.ch/wp-content/uploads/2019/12/Impressum.pdf" target="_blank" rel="noopener noreferrer"><strong>Impressum:</strong></a></p></div></li></ul><ul class="bottombar_item"><li id="text-21" class="widget widget_text"><div class="textwidget"><h5 class="widgettitle"><a href="https://uncut-news.ch/wp-content/uploads/2018/04/Haftung.pdf" target="_blank" rel="noopener noreferrer">Haftung der Links und des Inhalts</a></h5></div></li></ul><ul class="bottombar_item"><li id="text-285" class="widget widget_text"><h2 class="widgettitle">Wir brauchen deine Unterstützung</h2><div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br /> Vielen Lieben ❤ Dank ❤</p><p>&nbsp;</p><p><em><strong><b>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstige Lobbygruppen unterstützt . Wir schalten keine Werbung, auch wirst du bei uns nicht von lästigen Pop-ups belästigt oder genötigt den Adblocker zu deaktivieren, daher sind wir auf deine Hilfe angewiesen.</b></strong></em></p><p>&nbsp;</p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>——————————————————</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p><a class="customize-unpreviewable" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VVHUTQ57BVR3U&amp;source=url" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="wp-image-232278  jetpack-lazy-image jetpack-lazy-image--handled aligncenter" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt="" width="116" height="66" data-recalc-dims="1" data-lazy-loaded="1" srcset="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?w=500&amp;ssl=1 500w, https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=300%2C171&amp;ssl=1 300w" sizes="(max-width: 116px) 100vw, 116px" /></a></p><p>&nbsp;</p><p>&nbsp;</p></div></li></ul><ul class="bottombar_item"></ul><div class="clear"></div></div><div id="footer_wrap"><div id="footer"> Seriös uncut und Unabhängige news und info, uncut-news.ch, uncut-news schweiz,<div class="credit_link"> <a href="http://themezee.com/">WordPress Theme von ThemeZee</a></div></div><div class="clear"></div></div></div> <script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'69309003',post:'272934',tz:'1',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '272934' ]);</script> <script defer src="https://uncut-news.ch/wp-content/cache/autoptimize/js/autoptimize_925e7e22e1d25b0323e1104e5073c844.js"></script></body></html>