<!DOCTYPE html><html lang="de-DE"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://uncut-news.ch/xmlrpc.php" /><link media="all" href="https://uncut-news.ch/wp-content/cache/autoptimize/css/autoptimize_37023bbcdb7948544ccb2148c71d3d12.css" rel="stylesheet" /><title>„Pharmaindustrie schlimmer als die Mafia“ | uncut-news.ch</title><meta name="description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Big-Pharma „Pharmaindustrie schlimmer als die Mafia“" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://uncut-news.ch/2020/11/03/pharmaindustrie-schlimmer-als-die-mafia/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="„Pharmaindustrie schlimmer als die Mafia“ | uncut-news.ch" /><meta property="og:description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Big-Pharma „Pharmaindustrie schlimmer als die Mafia“" /><meta property="og:url" content="https://uncut-news.ch/2020/11/03/pharmaindustrie-schlimmer-als-die-mafia/" /><meta property="og:site_name" content="uncut-news.ch" /><meta property="article:published_time" content="2020-11-03T16:01:06+00:00" /><meta property="article:modified_time" content="2020-11-03T03:26:09+00:00" /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/b/7/7/cb7774c84bc4b852a543acf5581f49e5846e2f42/Urheber%20Endostock%20-%20Fotolia_95553948_Subscription_Yearly_XXL-5616x3164-637x359.jpg" /><meta name="twitter:label1" value="Written by"><meta name="twitter:data1" value="uncut-news.ch"><meta name="twitter:label2" value="Est. reading time"><meta name="twitter:data2" value="1 Minute"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uncut-news.ch/#website","url":"https://uncut-news.ch/","name":"uncut-news.ch","description":"Unabh\u00e4ngige News und Infos uncut-news.ch seri\u00f6s","potentialAction":[{"@type":"SearchAction","target":"https://uncut-news.ch/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://uncut-news.ch/2020/11/03/pharmaindustrie-schlimmer-als-die-mafia/#primaryimage","inLanguage":"de-DE","url":"https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/b/7/7/cb7774c84bc4b852a543acf5581f49e5846e2f42/Urheber%20Endostock%20-%20Fotolia_95553948_Subscription_Yearly_XXL-5616x3164-637x359.jpg"},{"@type":"WebPage","@id":"https://uncut-news.ch/2020/11/03/pharmaindustrie-schlimmer-als-die-mafia/#webpage","url":"https://uncut-news.ch/2020/11/03/pharmaindustrie-schlimmer-als-die-mafia/","name":"\u201ePharmaindustrie schlimmer als die Mafia\u201c | uncut-news.ch","isPartOf":{"@id":"https://uncut-news.ch/#website"},"primaryImageOfPage":{"@id":"https://uncut-news.ch/2020/11/03/pharmaindustrie-schlimmer-als-die-mafia/#primaryimage"},"datePublished":"2020-11-03T16:01:06+00:00","dateModified":"2020-11-03T03:26:09+00:00","author":{"@id":"https://uncut-news.ch/#/schema/person/244633bd95b2b9c1a0ca40c455eb8fd5"},"description":"unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabh\u00e4ngige news uncut-news.ch Big-Pharma \u201ePharmaindustrie schlimmer als die Mafia\u201c","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://uncut-news.ch/2020/11/03/pharmaindustrie-schlimmer-als-die-mafia/"]}]},{"@type":"Person","@id":"https://uncut-news.ch/#/schema/person/244633bd95b2b9c1a0ca40c455eb8fd5","name":"uncut-news.ch"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="https://uncut-news.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="https://uncut-news.ch/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='themezee_default_font-css'  href='https://fonts.googleapis.com/css?family=Carme&#038;ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='themezee_default_font_two-css'  href='https://fonts.googleapis.com/css?family=Francois+One&#038;ver=5.5.3' type='text/css' media='all' /> <script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/uncut-news.ch\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":270408,"token":"33c74340f0","lang":0,"debug":0}</script> <link rel="https://api.w.org/" href="https://uncut-news.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://uncut-news.ch/wp-json/wp/v2/posts/270408" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uncut-news.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uncut-news.ch/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://wp.me/p4GOr9-18lq' /><link rel="alternate" type="application/json+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2020%2F11%2F03%2Fpharmaindustrie-schlimmer-als-die-mafia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2020%2F11%2F03%2Fpharmaindustrie-schlimmer-als-die-mafia%2F&#038;format=xml" /> <script type="text/javascript">//
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//</script> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-270408 single-format-standard custom-background"><div id="wrapper"><div id="header"><div id="topnavi_wrap"><div id="topnavi"></div><div class="clear"></div></div><div id="head"><div id="logo"> <a href="https://uncut-news.ch"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/uploads/2020/07/3b.gif" alt="Logo" /></a></div><div id="social_icons"> <a href="https://uncut-news.ch/?feed=atom"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><div class="clear"></div></div><div class="clear"></div></div></div><div id="navi_wrap"><div id="navi"><ul id="nav" class="menu"></ul></div><div class="clear"></div></div><div id="wrap"><div id="content"><div id="post-270408" class="post-270408 post type-post status-publish format-standard hentry category-pharma"><div class="meta-thumb"></div><h2 class="post-title">„Pharmaindustrie schlimmer als die Mafia“</h2><div class="entry"> <span class="postmeta"> <span class="meta-date">geschrieben am <a href="https://uncut-news.ch/2020/11/03/pharmaindustrie-schlimmer-als-die-mafia/">03/11/2020</a></span> <span class="meta-author">von <a href="https://uncut-news.ch/author/admin/" title="Beiträge von uncut-news.ch" rel="author">uncut-news.ch</a></span> </span><p style="text-align: center;"><span style="color: #0000ff;"><strong><em>&#8230;schon älterer Artikel aber dennoch Hochaktuell</em></strong></span></p><p><img loading="lazy" class="aligncenter jetpack-lazy-image" src="https://i2.wp.com/www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/b/7/7/cb7774c84bc4b852a543acf5581f49e5846e2f42/Urheber%20Endostock%20-%20Fotolia_95553948_Subscription_Yearly_XXL-5616x3164-637x359.jpg?resize=396%2C223&#038;ssl=1" alt="Das System lässt zu, dass die Pharmaindustrie mehr Menschen umbringt als die Mafia. (Foto: Endostock/Fotolia)" width="396" height="223" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/b/7/7/cb7774c84bc4b852a543acf5581f49e5846e2f42/Urheber%20Endostock%20-%20Fotolia_95553948_Subscription_Yearly_XXL-5616x3164-637x359.jpg?resize=396%2C223&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter" src="https://i2.wp.com/www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/b/7/7/cb7774c84bc4b852a543acf5581f49e5846e2f42/Urheber%20Endostock%20-%20Fotolia_95553948_Subscription_Yearly_XXL-5616x3164-637x359.jpg?resize=396%2C223&#038;ssl=1" alt="Das System lässt zu, dass die Pharmaindustrie mehr Menschen umbringt als die Mafia. (Foto: Endostock/Fotolia)" width="396" height="223" data-recalc-dims="1" /></noscript>Das System lässt zu, dass die Pharmaindustrie mehr Menschen umbringt als die Mafia. (Foto: Endostock/Fotolia)</p><div class=""><p class="presse-intro"><strong>Eigentlich sollen Medikamente den Menschen helfen und der Gesundheit dienen. Doch die Realität sieht anders aus. Das jedenfalls meint der dänische Mediziner Peter Gøtzsche, der zunächst für Arzneimittelhersteller arbeitete und heute das Nordic Cochrane Center in Kopenhagen leitet. Seine These: Die Pharmaindustrie bringt mehr Menschen um als die Mafia. Er hält das gegenwärtige System der Arzneimittelproduktion, -vermarktung und -überwachung für gescheitert.</strong></p></div><div class="neos-contentcollection"><div class="row"><div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly"><div><p><strong>Gøtzsche verweist auf große Hersteller wie Pfizer, GlaxoSmithKline, Eli Lilly und Johnson &amp; Johnson, die große Summen dafür bezahlen, Prozesse wegen Arzneimittelbetrugs zu beenden. „Immer ging es um Betrug und Irreführung, Bestechung oder Vermarktung nicht zugelassener Mittel. Diese Straftaten erfüllen die Kriterien für das organisierte Verbrechen, deshalb kann man von Mafia reden.“ Als weiteres Bespiel nennt er Roche: 2009 verkaufte das <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2015/02/06/pharmaindustrie-schlimmer-als-die-mafia" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;">Unternehmen in&#8230;.</span></a></strong></p></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div><div class="clear"></div></div><div class="meta-tags"></div><div class="clear"></div><div class="postinfo"> <span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für „Pharmaindustrie schlimmer als die Mafia“</span></span></span> <span class="meta-category">Geschrieben in <a href="https://uncut-news.ch/uncut-news.ch/pharma/" rel="category tag">Big-Pharma</a></span><div class="clear"></div></div></div><p class="nocomments">Kommentare sind geschlossen.</p></div><div id="sidebar"><ul class="sidebar-top"><li id="media_image-2" class="widget widget_media_image"><h2 class="widgettitle">Folge uns – Telegram mehr News/Infos und nichts mehr verpassen</h2> <a href="https://t.me/uncut_news"><img width="400" height="184" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2020/07/telegram-logo3.gif?fit=400%2C184&amp;ssl=1" class="image wp-image-261129  attachment-400x184 size-400x184 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Folge uns – Telegram mehr News/Infos und nichts mehr verpassen" data-lazy-src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2020/07/telegram-logo3.gif?fit=400%2C184&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li id="text-170" class="widget widget_text"><h2 class="widgettitle">☛ Wir brauchen deine Unterstützung ☚</h2><div class="textwidget"><p><img loading="lazy" class="wp-image-196520 alignleft jetpack-lazy-image" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt width="96" height="44" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-196520 alignleft" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt="" width="96" height="44" data-recalc-dims="1" /></noscript></p><p><strong><em><span style="color: #c9211e;">Mit deiner Spende sicherst du unsere Unabhängigkeit</span></em></strong></p><p>&nbsp;</p><p><em><strong><span style="color: #000000;"><span style="font-family: Liberation Sans, sans-serif;"><b>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstige Lobbygruppen unterstützt . Wir schalten keine Werbung, auch wirst du bei uns nicht von lästigen Pop-ups belästigt oder genötigt den Adblocker zu deaktivieren, daher sind wir auf deine Hilfe angewiesen.</b></span></span></strong></em></p><p><strong><span style="color: #f10d0c;"><span style="font-family: Liberation Sans, sans-serif;"> </span></span></strong></p><p><strong> </strong></p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VVHUTQ57BVR3U&amp;source=url" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="wp-image-232278 alignleft jetpack-lazy-image" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt width="142" height="81" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-232278 alignleft" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt="" width="142" height="81" data-recalc-dims="1" srcset="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?w=500&amp;ssl=1 500w, https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=300%2C171&amp;ssl=1 300w" sizes="(max-width: 142px) 100vw, 142px" /></noscript></a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><strong><span style="color: #c9211e;">Stand per 30. Okt. SFr. 1627<span class="st">.-</span><br /> </span></strong></p><p><strong><span class="st"><em> (Monatlicher Bedarf 1200.-)<br /> </em></span></strong></p></div></li><li id="text-336" class="widget widget_text"><h2 class="widgettitle">Tipp!! Klaus Schwab und sein großer faschistischer “Reset”</h2><div class="textwidget"><p><em><span style="color: #ff3333;"><b>Dieser Artikel sollte jeder lesen. Er zeigt auf wohin die Reise geht und warum das Virus überhaupt “geschaffen” wurde. Es ist erschreckend welche Agenda sich vor unseren Augen entfaltet.</b></span></em></p><p><strong><em> </em></strong></p><p><strong>Klaus Schwab wurde 1938 in Ravensburg geboren und ist ein Kind von Adolf Hitlers Deutschland, einem Polizeistaatsregime, das auf Furcht und Gewalt, auf Gehirnwäsche und Kontrolle, auf Propaganda und Lügen, auf Industrialismus und Eugenik, auf Entmenschlichung und “Desinfektion”, auf einer kalten und grandiosen Vision einer “neuen Ordnung”, die tausend Jahre dauern sollte, aufgebaut war.</strong></p><p><strong>Schwab scheint sein Leben der Neuerfindung dieses Albtraums gewidmet zu haben und zu versuchen, ihn nicht nur für Deutschland, sondern für die ganze Welt Wirklichkeit werden zu lassen.</strong></p><p><strong>Schlimmer noch, wie seine eigenen Worte immer wieder bestätigen, seine technokratisch-faschistische Vision ist auch eine verdrehte transhumanistische Vision, die Menschen mit Maschinen in “merkwürdigen Mischungen aus digitalem und analogem Leben” verschmelzen wird, die unsere Körper mit “Smart Dust” infizieren wird und in der die Polizei offenbar in der Lage sein wird, unsere Gehirne zu lesen. </strong><strong><a href="https://uncut-news.ch/2020/10/13/tipp-klaus-schwab-und-sein-grosser-faschistischer-reset/" target="_blank" rel="noopener noreferrer"><span style="color: #ff3333;">Hier weiter&#8230;.</span></a></strong></p></div></li><li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://uncut-news.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suche" /></div></form></li><li id="wpp-7" class="widget popular-posts"><h2 class="widgettitle">Meistgelesene Beiträge der letzten 7 Tage</h2><ul class="wpp-list"><li> <a href="https://uncut-news.ch/2020/10/30/1918-und-die-spanische-grippe-die-geschichte-wiederholt-sich-verhaftungen-und-gefaengnis/" class="wpp-post-title" target="_blank">1918 und die Spanische Grippe: Die Geschichte wiederholt sich &#8211; Verhaftungen und Gefängnis!</a></li><li> <a href="https://uncut-news.ch/2020/10/26/klaus-schwab-sie-werden-in-10-jahren-nichts-besitzen/" class="wpp-post-title" target="_blank">Klaus Schwab: Sie werden in 10 Jahren nichts besitzen</a></li><li> <a href="https://uncut-news.ch/2020/10/13/tipp-klaus-schwab-und-sein-grosser-faschistischer-reset/" class="wpp-post-title" target="_blank">Tipp!! Klaus Schwab und sein großer faschistischer &#8220;Reset&#8221;</a></li><li> <a href="https://uncut-news.ch/2020/10/30/leak-aus-kanada-zeigt-die-naechste-phase-im-2021-von-covid-zu-covid-21-und-zum-great-reset/" class="wpp-post-title" target="_blank">Leak aus Kanada zeigt die nächste Phase im 2021 von Covid!  Zu Covid-21 und zum &#8220;Great Reset&#8221;</a></li><li> <a href="https://uncut-news.ch/2020/10/29/enthuellt-krankenhaeuser-zaehlten-herzinfarkte-als-coronatote/" class="wpp-post-title" target="_blank">Enthüllt: Krankenhäuser zählten Herzinfarkte als Coronatote</a></li><li> <a href="https://uncut-news.ch/2020/11/03/jetzt-auch-im-tv-90-der-positiven-corona-tests-sollten-negativ-sein/" class="wpp-post-title" target="_blank">Jetzt auch im TV: 90% der positiven Corona-Tests sollten negativ sein</a></li><li> <a href="https://uncut-news.ch/2020/11/01/suedkorea-nach-grippeimpfung-steigen-die-todesfaelle-weiter-an/" class="wpp-post-title" target="_blank">Südkorea: Nach Grippeimpfung steigen die Todesfälle weiter an</a></li><li> <a href="https://uncut-news.ch/2020/10/30/schockierend-und-alarmierend-arzt-warnt-vor-gefahren-neuer-impfstofftechnologie/" class="wpp-post-title" target="_blank">Schockierend und alarmierend: Arzt warnt vor Gefahren neuer Impfstofftechnologie</a></li><li> <a href="https://uncut-news.ch/2020/10/29/verbindungen-zwischen-covid-todesfaellen-und-grippeimpfungen-bei-aelteren-menschen-gefunden/" class="wpp-post-title" target="_blank">Verbindungen zwischen Covid-Todesfällen und Grippeimpfungen bei älteren Menschen gefunden</a></li><li> <a href="https://uncut-news.ch/2020/10/30/dirk-mueller-ermahnt-immens-achtung-die-groesste-katastrophe-kommt-jetzt/" class="wpp-post-title" target="_blank">Dirk Müller ermahnt immens : &#8221; ACHTUNG!!! Die größte Katastrophe kommt JETZT !!! &#8220;</a></li></ul></li><li id="text-322" class="widget widget_text"><h2 class="widgettitle">Facebook überwacht Dich auch wenn du nicht auf Facebook verweilst</h2><div class="textwidget"><p><script async src="https://telegram.org/js/telegram-widget.js?8" data-telegram-post="uncut_news/10248" data-width="80%"></script></p></div></li><li id="text-199" class="widget widget_text"><h2 class="widgettitle">Du hast interessante Infos?</h2><div class="textwidget"><p><strong>✉ ✉ ✉Wir bekommen im Moment sehr viel Mails mit Videos und Links zu Webseiten mit Information über die Aktuelle Geschehnisse. </strong></p><p><strong>Bitte vor dem senden schaut auf unsere Webseite ob der Artikel oder das Video nicht schon vorhanden sind. Ihr erspart uns damit viel Zeit.</strong></p><p><strong>Leider ist es uns auch nicht Möglich alles zu veröffentlichen da zu viele Artikel schon in ähnlicher Weise erschienen publiziert wurden. </strong></p><p><strong>Des weiteren können wir nicht mehr als Maximum 60 News pro Tag bearbeiten. </strong></p><p><strong>Natürlich sind wir weiterhin dankbar für eure Mitarbeit. </strong></p><p><strong>Wir haben einen zweiten Telegram-Kanal in dem ihr die Möglichkeit habt selber Infos zu Posten oder euch mit gleichgesinnten zu Unterhalten. </strong></p><p><strong>uncut-news auf Telegram:</strong></p><p><strong>Gruppe: <a href="https://t.me/uncutnewsschweiz" target="_blank" rel="noopener noreferrer">https://t.me/uncutnewsschweiz</a><br /> </strong></p><div data-offset-key="d6p46-0-0"><strong>Nur News und Infos: <a href="https://t.me/uncut_news" target="_blank" rel="noopener noreferrer">https://t.me/uncut_news</a></strong></div><p>✍ ✉ <em><strong>Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</strong></em></p><p><em><strong>Mail an: uncut-news(at)gmx.ch</strong></em></p></div></li></ul><div class="sidebar-two"><ul class="sidebar-left"></ul><ul class="sidebar-right"></ul></div><ul class="sidebar-bottom"></ul></div><div class="clear"></div></div></div><div id="foot_wrap"><div id="bottombar"><ul class="bottombar_item"><li id="text-142" class="widget widget_text"><h2 class="widgettitle">Datenschutzerklärung</h2><div class="textwidget"><h5><a href="https://uncut-news.ch/?attachment_id=178601" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></h5></div></li><li id="text-312" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2><div class="textwidget"><p><a href="https://uncut-news.ch/wp-content/uploads/2019/12/Impressum.pdf" target="_blank" rel="noopener noreferrer"><strong>Impressum:</strong></a></p></div></li></ul><ul class="bottombar_item"><li id="text-21" class="widget widget_text"><div class="textwidget"><h5 class="widgettitle"><a href="https://uncut-news.ch/wp-content/uploads/2018/04/Haftung.pdf" target="_blank" rel="noopener noreferrer">Haftung der Links und des Inhalts</a></h5></div></li></ul><ul class="bottombar_item"><li id="text-285" class="widget widget_text"><h2 class="widgettitle">Wir brauchen deine Unterstützung</h2><div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br /> Vielen Lieben ❤ Dank ❤</p><p>&nbsp;</p><p><em><strong><b>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstige Lobbygruppen unterstützt . Wir schalten keine Werbung, auch wirst du bei uns nicht von lästigen Pop-ups belästigt oder genötigt den Adblocker zu deaktivieren, daher sind wir auf deine Hilfe angewiesen.</b></strong></em></p><p>&nbsp;</p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>——————————————————</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p><a class="customize-unpreviewable" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VVHUTQ57BVR3U&amp;source=url" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="wp-image-232278  jetpack-lazy-image jetpack-lazy-image--handled aligncenter" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt="" width="116" height="66" data-recalc-dims="1" data-lazy-loaded="1" srcset="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?w=500&amp;ssl=1 500w, https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=300%2C171&amp;ssl=1 300w" sizes="(max-width: 116px) 100vw, 116px" /></a></p><p>&nbsp;</p><p>&nbsp;</p></div></li></ul><ul class="bottombar_item"></ul><div class="clear"></div></div><div id="footer_wrap"><div id="footer"> Seriös uncut und Unabhängige news und info, uncut-news.ch, uncut-news schweiz,<div class="credit_link"> <a href="http://themezee.com/">WordPress Theme von ThemeZee</a></div></div><div class="clear"></div></div></div> <script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'69309003',post:'270408',tz:'1',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '270408' ]);</script> <script defer src="https://uncut-news.ch/wp-content/cache/autoptimize/js/autoptimize_925e7e22e1d25b0323e1104e5073c844.js"></script></body></html>