<!DOCTYPE html><html lang="de-DE"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://uncut-news.ch/xmlrpc.php" /><link media="all" href="https://uncut-news.ch/wp-content/cache/autoptimize/css/autoptimize_7a6258a0ed547fa2a4cf0aeaac6a7d6b.css" rel="stylesheet" /><title>Wie funktioniert künstliche Intelligenz ? | uncut-news.ch</title><meta name="description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Video-News/Audio-News/Interviews Wie funktioniert künstliche Intelligenz ?" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://uncut-news.ch/2020/06/12/wie-funktioniert-kuenstliche-intelligenz/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Wie funktioniert künstliche Intelligenz ? | uncut-news.ch" /><meta property="og:description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Video-News/Audio-News/Interviews Wie funktioniert künstliche Intelligenz ?" /><meta property="og:url" content="https://uncut-news.ch/2020/06/12/wie-funktioniert-kuenstliche-intelligenz/" /><meta property="og:site_name" content="uncut-news.ch" /><meta property="article:published_time" content="2020-06-12T05:36:25+00:00" /><meta property="article:modified_time" content="2020-06-11T13:49:05+00:00" /><meta property="og:image" content="https://i.ytimg.com/vi/Rx7_yQxwZHs/hqdefault.jpg?sqp=-oaymwEZCPYBEIoBSFXyq4qpAwsIARUAAIhCGAFwAQ==&#038;rs=AOn4CLBWjnXhmhJz9ILyB3Go52Lf_mjWWA" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uncut-news.ch/#website","url":"https://uncut-news.ch/","name":"uncut-news.ch","description":"Unabh\u00e4ngige News und Infos uncut-news.ch","potentialAction":[{"@type":"SearchAction","target":"https://uncut-news.ch/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://uncut-news.ch/2020/06/12/wie-funktioniert-kuenstliche-intelligenz/#primaryimage","inLanguage":"de-DE","url":"https://i.ytimg.com/vi/Rx7_yQxwZHs/hqdefault.jpg?sqp=-oaymwEZCPYBEIoBSFXyq4qpAwsIARUAAIhCGAFwAQ==&amp;rs=AOn4CLBWjnXhmhJz9ILyB3Go52Lf_mjWWA"},{"@type":"WebPage","@id":"https://uncut-news.ch/2020/06/12/wie-funktioniert-kuenstliche-intelligenz/#webpage","url":"https://uncut-news.ch/2020/06/12/wie-funktioniert-kuenstliche-intelligenz/","name":"Wie funktioniert k\u00fcnstliche Intelligenz ? | uncut-news.ch","isPartOf":{"@id":"https://uncut-news.ch/#website"},"primaryImageOfPage":{"@id":"https://uncut-news.ch/2020/06/12/wie-funktioniert-kuenstliche-intelligenz/#primaryimage"},"datePublished":"2020-06-12T05:36:25+00:00","dateModified":"2020-06-11T13:49:05+00:00","author":{"@id":"https://uncut-news.ch/#/schema/person/244633bd95b2b9c1a0ca40c455eb8fd5"},"description":"unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabh\u00e4ngige news uncut-news.ch Video-News/Audio-News/Interviews Wie funktioniert k\u00fcnstliche Intelligenz ?","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://uncut-news.ch/2020/06/12/wie-funktioniert-kuenstliche-intelligenz/"]}]},{"@type":["Person"],"@id":"https://uncut-news.ch/#/schema/person/244633bd95b2b9c1a0ca40c455eb8fd5","name":"Link im roten Text am Ende des Artikels"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="https://uncut-news.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="https://uncut-news.ch/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var cnArgs = {"ajaxUrl":"https:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","nonce":"83c195d52e","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/uncut-news.ch\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"258096","token":"47fe3c60d1","debug":""};</script> <link rel='https://api.w.org/' href='https://uncut-news.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uncut-news.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uncut-news.ch/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://wp.me/p4GOr9-158Q' /><link rel="alternate" type="application/json+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2020%2F06%2F12%2Fwie-funktioniert-kuenstliche-intelligenz%2F" /><link rel="alternate" type="text/xml+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2020%2F06%2F12%2Fwie-funktioniert-kuenstliche-intelligenz%2F&#038;format=xml" /><link rel="shortcut icon" href="http://uncut-news.ch/wp-content/uploads/2019/01/apple-icon-180x180.png" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <script type="text/javascript">//
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//</script><style type="text/css" id="custom-background-css">body.custom-background { background-color: #6774bc; background-image: url("https://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body class="post-template-default single single-post postid-258096 single-format-standard custom-background cookies-not-set"><div id="wrapper"><div id="header"><div id="topnavi_wrap"><div id="topnavi"></div><div class="clear"></div></div><div id="head"><div id="logo"> <a href="https://uncut-news.ch"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a></div><div id="social_icons"> <a href="https://uncut-news.ch/?feed=atom"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><a href="https://t.me/uncut_news"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/twitter.png" alt="twitter" /></a><div class="clear"></div></div><div class="clear"></div></div></div><div id="navi_wrap"><div id="navi"><ul id="nav" class="menu"></ul></div><div class="clear"></div></div><div id="wrap"><div id="content"><div id="post-258096" class="post-258096 post type-post status-publish format-standard hentry category-video-news"><div class="meta-thumb"></div><h2 class="post-title">Wie funktioniert künstliche Intelligenz ?</h2><div class="entry"> <span class="postmeta"> <span class="meta-date">geschrieben am <a href="https://uncut-news.ch/2020/06/12/wie-funktioniert-kuenstliche-intelligenz/">12/06/2020</a></span> <span class="meta-author">von <a href="https://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span> </span><p><a href="https://www.youtube.com/watch?v=Rx7_yQxwZHs" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i1.wp.com/i.ytimg.com/vi/Rx7_yQxwZHs/hqdefault.jpg?resize=311%2C175&#038;ssl=1" alt width="311" height="175" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/i.ytimg.com/vi/Rx7_yQxwZHs/hqdefault.jpg?resize=311%2C175&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i1.wp.com/i.ytimg.com/vi/Rx7_yQxwZHs/hqdefault.jpg?resize=311%2C175&#038;ssl=1" alt="" width="311" height="175" data-recalc-dims="1" /></noscript></a></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div><div class="clear"></div></div><div class="meta-tags"></div><div class="clear"></div><div class="postinfo"> <span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Wie funktioniert künstliche Intelligenz ?</span></span></span> <span class="meta-category">Geschrieben in <a href="https://uncut-news.ch/uncut-news.ch/video-news/" rel="category tag">Video-News/Audio-News/Interviews</a></span><div class="clear"></div></div></div><p class="nocomments">Kommentare sind geschlossen.</p></div><div id="sidebar"><ul class="sidebar-top"><li id="text-170" class="widget widget_text"><h2 class="widgettitle">☛ Wir brauchen deine Unterstützung ☚</h2><div class="textwidget"><p><img class="wp-image-196520 alignleft jetpack-lazy-image" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt width="96" height="44" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-196520 alignleft" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt="" width="96" height="44" data-recalc-dims="1" /></noscript></p><p><strong><em><span style="color: #c9211e;">Mit deiner Spende sicherst du unsere Unabhängigkeit</span></em></strong></p><p>&nbsp;</p><p><em><strong><span style="color: #000000;"><span style="font-family: Liberation Sans, sans-serif;"><b>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstige Lobbygruppen unterstützt . Wir schalten keine Werbung, auch wirst du bei uns nicht von lästigen Pop-ups belästigt oder genötigt den Adblocker zu deaktivieren, daher sind wir auf deine Hilfe angewiesen.</b></span></span></strong></em></p><p><strong><span style="color: #f10d0c;"><span style="font-family: Liberation Sans, sans-serif;"> </span></span></strong></p><p><strong> </strong></p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VVHUTQ57BVR3U&amp;source=url" target="_blank" rel="noopener noreferrer"><img class="wp-image-232278 alignleft jetpack-lazy-image" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt width="142" height="81" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-232278 alignleft" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt="" width="142" height="81" data-recalc-dims="1" /></noscript></a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><strong><span style="color: #c9211e;">Stand per 5. Juni: SFr. 276<span class="st">.-</span><br /> </span></strong></p><p><strong><span class="st"><em> (Monatlicher Bedarf 1200.-)<br /> </em></span></strong></p></div></li><li id="text-322" class="widget widget_text"><h2 class="widgettitle">Facebook überwacht Dich auch wenn du nicht auf Facebook verweilst</h2><div class="textwidget"><p><script async src="https://telegram.org/js/telegram-widget.js?8" data-telegram-post="uncut_news/10248" data-width="80%"></script></p></div></li><li id="text-310" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news jetzt auf Telegram ☚</h2><div class="textwidget"><p><strong>Folge uns – Telegram mehr News und Infos und nichts mehr verpassen<br /> </strong></p><p><a href="https://t.me/uncut_news" target="_blank" rel="attachment noopener wp-att-237897 noreferrer"><img class="aligncenter wp-image-237897  jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/Telegram.png?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/Telegram.png?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-237897 " src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/Telegram.png?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-324" class="widget widget_text"><h2 class="widgettitle">Die wichtigsten Beiträge von Robert F. Kennedy Jr.</h2><div class="textwidget"><h2></h2><h2></h2><h2></h2><h2><a href="https://uncut-news.ch/2020/04/15/robert-f-kennedy-jr-gates-weltweite-impfstoff-agenda-und-impfpflicht/billgates/" rel="attachment wp-att-252544"><img class="aligncenter size-full wp-image-252544 jetpack-lazy-image" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2020/04/Billgates.jpeg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2020/04/Billgates.jpeg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-252544" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2020/04/Billgates.jpeg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></h2><h2 class="western"><strong><a href="https://uncut-news.ch/2020/05/10/robert-f-kennedy-jr-erschreckende-ergebnisse-als-tiere-den-impfstoff-erhielten/" target="_blank" rel="noopener noreferrer"><span style="color: #000000;"><span style="font-size: small;"><b>-Erschreckende Ergebnisse als Tiere den Impfstoff erhielten!</b></span></span></a></strong></h2><h2 class="western"><strong><a href="https://uncut-news.ch/2020/05/07/robert-f-kennedy-jr-bill-gates-will-uns-nicht-nur-impfen-sondern-auch-chipen/" target="_blank" rel="noopener noreferrer"><span style="color: #000000;"><span style="font-size: small;"><b>-Bill Gates will uns nicht nur Impfen sondern auch Chipen!</b></span></span></a></strong></h2><h2 class="western"><strong><a href="https://uncut-news.ch/2020/05/05/robert-f-kennedy-jr-die-kumpels-von-gates-birx-und-redfield-sind-jetzt-verantwortlich-fuer-den-covid-impfstoff/" target="_blank" rel="noopener noreferrer"><span style="color: #000000;"><span style="font-size: small;"><b>-Die Kumpels von Gates, Birx und Redfield sind jetzt verantwortlich für den Covid-Impfstoff</b></span></span></a></strong></h2><h2 class="western"><strong><span style="color: #000000;"><span style="font-size: small;"><b>&#8211;<a href="https://uncut-news.ch/2020/05/03/robert-f-kennedy-jr-wissenschaftler-und-ethiker-schlagen-alarm-impfstoff-von-gates-wird-die-dna-aendern/" target="_blank" rel="noopener noreferrer">“Wissenschaftler und Ethiker schlagen Alarm – Impfstoff von Gates wird die DNA ändern”</a></b></span></span></strong></h2><h2 class="western"><a href="https://uncut-news.ch/2020/04/21/robert-f-kennedy-jr-warnt-vor-einem-voelkermord-durch-die-who/" target="_blank" rel="noopener noreferrer"><span style="color: #000000;"><span style="font-size: small;"><b>-Robert F. Kennedy Jr. warnt vor einem Völkermord durch die WHO</b></span></span></a></h2><h2 class="western"><strong><a href="https://uncut-news.ch/2020/04/15/robert-f-kennedy-jr-gates-weltweite-impfstoff-agenda-und-impfpflicht/" target="_blank" rel="noopener noreferrer"><span style="color: #000000;"><span style="font-size: small;"><b>-Gates’ weltweite Impfstoff-Agenda und Impfpflicht</b></span></span></a></strong></h2><p><a href="https://uncut-news.ch/2020/04/09/robert-f-kennedy-jr-findet-klare-worte-zu-bill-gates/" target="_blank" rel="noopener noreferrer"><span style="color: #000000;"><span style="font-size: small;"><b>&#8211;</b></span></span><strong><span style="color: #000000;"><span style="font-size: small;"><b>Robert F. Kennedy Jr. findet klare Worte zu Bill Gates</b></span></span></strong></a></p><p><a href="https://uncut-news.ch/2020/05/18/robert-f-kennedy-jr-bill-gates-kontrolliert-factchecker-und-die-politische-linie-zu-impfstoffen/" target="_blank" rel="noopener noreferrer"><span style="color: #000000;"><span style="font-size: small;"><b>&#8211;</b></span></span><strong><span style="color: #000000;"><span style="font-size: small;"><b>Bill Gates kontrolliert FactChecker und die politische Linie zu Impfstoffen</b></span></span></strong></a></p><p><strong><a href="https://uncut-news.ch/2020/04/27/robert-f-kennedy-j-der-falsche-retter-bill-gates-wir-sind-seine-versuchskaninchen/" target="_blank" rel="noopener noreferrer"><span style="color: #000000;"><span style="font-size: small;"><b>-Der falsche «Retter» Bill Gates wir sind seine Versuchskaninchen!</b></span></span></a></strong></p><p><span style="color: #000000;"><span style="font-size: small;"><b>&#8211;</b></span></span><strong><a href="https://uncut-news.ch/2020/05/21/das-zweites-disaster-100tige-verletzung-der-betroffenen-durch-gates-gefoerderten-covid-19-impfstoff/" target="_blank" rel="noopener noreferrer"><span style="color: #000000;"><span style="font-size: small;"><b>DAS ZWEITES DISASTER: 100%tige Verletzung der Betroffenen durch Gates-geförderten Covid-19-Impfstoff</b></span></span></a></strong></p><h2 class="western"><strong><a href="https://uncut-news.ch/2020/05/19/20-der-menschen-die-den-covid-19-impfstoff-erhielten-bekamen-ein-ernsthaftes-unerwuenschtes-ereignis-robert-kennedy-jr/" target="_blank" rel="noopener noreferrer"><span style="color: #000000;"><span style="font-size: small;"><b>-20% der Menschen die den Covid-19 Impfstoff erhielten, bekamen ein “ernsthaftes unerwünschtes Erei</b></span></span></a></strong></h2></div></li><li id="text-319" class="widget widget_text"><h2 class="widgettitle">&#8220;Bedenkliche Verbindungen&#8221; Bill Gates/Big Pharma und die Schweizer Behörden</h2><div class="textwidget"><p><img class="aligncenter wp-image-254538 jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2020/05/Auswahl_031-1.png?resize=399%2C248&amp;ssl=1" sizes="(max-width: 399px) 100vw, 399px" srcset="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2020/05/Auswahl_031-1.png?w=952&amp;ssl=1 952w, https://i0.wp.com/uncut-news.ch/wp-content/uploads/2020/05/Auswahl_031-1.png?resize=300%2C187&amp;ssl=1 300w, https://i0.wp.com/uncut-news.ch/wp-content/uploads/2020/05/Auswahl_031-1.png?resize=768%2C478&amp;ssl=1 768w" alt="" width="351" height="219" data-recalc-dims="1" data-lazy-loaded="1" /></p><p><strong>-Schweiz: Epidemiologe Marcel Tanner im Netzwerk der Bill und Melinda Gates Stiftung. </strong><a href="https://uncut-news.ch/2020/05/11/schweiz-epidemiologe-marcel-tanner-im-netzwerk-der-bill-und-melinda-gates-stiftung/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #ff0000;">hier&#8230;.</span></strong></a></p><p>.</p><p><strong>-Bedenkliche “Interessenbindungen”. Kommissionen die den Schweizer Bundesrat berät hat Verbindungen zu Bill Gates. </strong><a href="https://uncut-news.ch/2020/05/05/bedenkliche-interessenbindungen-kommissionen-die-den-schweizer-bundesrat-beraet-hat-verbindungen-zu-bill-gates/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #ff0000;">hier&#8230;.</span></strong></a></p><p>.</p><p><strong>-Schweizer Bundesrat hat eine Absichtserklärung mit der Bill &amp; Melinda Gates Foundation. </strong><a href="https://uncut-news.ch/2020/05/08/schweizer-bundesrat-hat-eine-absichtserklaerung-mit-der-bill-melinda-gates-foundation/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #ff0000;">hier.…</span></strong></a></p></div></li><li id="wpp-7" class="widget popular-posts"><h2 class="widgettitle">Die meistgelesenen Beiträge der letzten 24 Stunden</h2><ul class="wpp-list"><li> <a href="https://uncut-news.ch/2020/06/11/spanien-geht-hand-in-hand-mit-bill-gates/" class="wpp-post-title" target="_blank">Spanien geht Hand in Hand mit Bill Gates</a></li><li> <a href="https://uncut-news.ch/2020/06/11/studien-betrug-aufgeflogen-investigative-journalisten-decken-weltweiten-skandal-auf/" class="wpp-post-title" target="_blank">Studien Betrug aufgeflogen! (Investigative Journalisten decken weltweiten Skandal auf)</a></li><li> <a href="https://uncut-news.ch/2020/06/11/robert-f-kennedy-jr-globaler-lockdown-hat-nichts-mit-dem-verschwinden-von-covid-zu-tun/" class="wpp-post-title" target="_blank">Robert F. Kennedy Jr.: Globaler Lockdown hat nichts mit dem Verschwinden von COVID zu tun</a></li><li> <a href="https://uncut-news.ch/2020/06/11/robert-f-kennedy-jr-mark-zuckerberg-und-bill-gates-befinden-sich-in-einem-hitzigen-kampf-um-5g/" class="wpp-post-title" target="_blank">Robert F. Kennedy Jr. : Mark Zuckerberg und Bill Gates befinden sich in einem hitzigen Kampf um 5G</a></li><li> <a href="https://uncut-news.ch/2020/06/11/alles-quatsch-3-leaks-die-das-covid-maerchen-entzaubern/" class="wpp-post-title" target="_blank">„Alles Quatsch“ – 3 Leaks, die das Covid-Märchen entzaubern</a></li><li> <a href="https://uncut-news.ch/2020/06/11/weltwirtschaftsforums-von-davos-und-der-grosse-reset/" class="wpp-post-title" target="_blank">Weltwirtschaftsforums von Davos und der große Reset</a></li><li> <a href="https://uncut-news.ch/2020/06/11/geoengineering-der-vatikan-und-das-neue-manhattan-projekt/" class="wpp-post-title" target="_blank">Geoengineering: Der Vatikan und das Neue Manhattan Projekt</a></li><li> <a href="https://uncut-news.ch/2020/06/08/durchgesickerte-steuererklaerungen-zeigt-soros-finanziert-antifa/" class="wpp-post-title" target="_blank">Durchgesickerte Steuererklärungen zeigt Soros finanziert Antifa</a></li><li> <a href="https://uncut-news.ch/2020/06/11/verschwoerer-gegen-verschwoerer/" class="wpp-post-title" target="_blank">Verschwörer gegen Verschwörer</a></li><li> <a href="https://uncut-news.ch/2020/06/11/alcyon-pleyaden-93-proteste-neue-normalitaet-crash-hypothek-rettung-zahlungsverzug-verschuldung/" class="wpp-post-title" target="_blank">Alcyon Pleyaden 93: Proteste, Neue Normalität, Crash, Hypothek-Rettung, Zahlungsverzug, Verschuldung</a></li></ul></li><li id="text-300" class="widget widget_text"><h2 class="widgettitle">Up-Date: Medien Schweiz: Das Transatlantik-Netzwerk</h2><div class="textwidget"><p><a href="https://swprs.org/netzwerk-medien-schweiz/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-235487 size-full jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/medien-netzwerk-schweiz-hdv.png?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/medien-netzwerk-schweiz-hdv.png?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-235487 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/medien-netzwerk-schweiz-hdv.png?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-199" class="widget widget_text"><h2 class="widgettitle">Du hast interessante Infos?</h2><div class="textwidget"><p><strong>✉ ✉ ✉Wir bekommen im Moment sehr viel Mails mit Videos und Links zu Webseiten mit Information über die Aktuelle Geschehnisse. </strong></p><p><strong>Bitte vor dem senden schaut auf unsere Webseite ob der Artikel oder das Video nicht schon vorhanden sind. Ihr erspart uns damit viel Zeit.</strong></p><p><strong>Leider ist es uns auch nicht Möglich alles zu veröffentlichen da zu viele Artikel schon in ähnlicher Weise erschienen publiziert wurden. </strong></p><p><strong>Des weiteren können wir nicht mehr als Maximum 60 News pro Tag bearbeiten. </strong></p><p><strong>Natürlich sind wir weiterhin dankbar für eure Mitarbeit. </strong></p><p><strong>Wir haben einen zweiten Telegram-Kanal in dem ihr die Möglichkeit habt selber Infos zu Posten oder euch mit gleichgesinnten zu Unterhalten. </strong></p><p><strong>uncut-news auf Telegram:</strong></p><p><strong>Gruppe: <a href="https://t.me/uncutnewsschweiz" target="_blank" rel="noopener noreferrer">https://t.me/uncutnewsschweiz</a><br /> </strong></p><div data-offset-key="d6p46-0-0"><strong>Nur News und Infos: <a href="https://t.me/uncut_news" target="_blank" rel="noopener noreferrer">https://t.me/uncut_news</a></strong></div><p>✍ ✉ <em><strong>Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</strong></em></p><p><em><strong>Mail an: uncut-news(at)gmx.ch</strong></em></p></div></li><li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://uncut-news.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suche" /></div></form></li><li id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h2 class="widgettitle">Aktuelle Statistik</h2><ul><li><label>Aufrufe heute: </label>26.169</li><li><label>Aufrufe gestern: </label>154.369</li></ul></li></ul><div class="sidebar-two"><ul class="sidebar-left"></ul><ul class="sidebar-right"></ul></div><ul class="sidebar-bottom"></ul></div><div class="clear"></div></div></div><div id="foot_wrap"><div id="bottombar"><ul class="bottombar_item"><li id="text-142" class="widget widget_text"><h2 class="widgettitle">Datenschutzerklärung</h2><div class="textwidget"><h5><a href="http://uncut-news.ch/?attachment_id=178601" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></h5></div></li><li id="text-312" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2><div class="textwidget"><p><a href="https://uncut-news.ch/wp-content/uploads/2019/12/Impressum.pdf" target="_blank" rel="noopener noreferrer"><strong>Impressum:</strong></a></p></div></li></ul><ul class="bottombar_item"><li id="text-21" class="widget widget_text"><div class="textwidget"><h5 class="widgettitle"><a href="http://uncut-news.ch/wp-content/uploads/2018/04/Haftung.pdf" target="_blank" rel="noopener noreferrer">Haftung der Links und des Inhalts</a></h5></div></li></ul><ul class="bottombar_item"><li id="text-285" class="widget widget_text"><h2 class="widgettitle">Wir brauchen deine Unterstützung</h2><div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br /> Vielen Lieben ❤ Dank ❤</p><p>&nbsp;</p><p><em><strong><b>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstige Lobbygruppen unterstützt . Wir schalten keine Werbung, auch wirst du bei uns nicht von lästigen Pop-ups belästigt oder genötigt den Adblocker zu deaktivieren, daher sind wir auf deine Hilfe angewiesen.</b></strong></em></p><p>&nbsp;</p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>——————————————————</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p><a class="customize-unpreviewable" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VVHUTQ57BVR3U&amp;source=url" target="_blank" rel="noopener noreferrer"><img class="wp-image-232278  jetpack-lazy-image jetpack-lazy-image--handled aligncenter" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt="" width="116" height="66" data-recalc-dims="1" data-lazy-loaded="1" /></a></p><p>&nbsp;</p><p>&nbsp;</p></div></li></ul><ul class="bottombar_item"></ul><div class="clear"></div></div><div id="footer_wrap"><div id="footer"> Uncut und Unabhängige news und info, uncut-news.ch<div class="credit_link"> <a href="http://themezee.com/">WordPress Theme von ThemeZee</a></div></div><div class="clear"></div></div></div> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'69309003',post:'258096',tz:'2',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '258096' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #eded0b;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Nein">Nein</a><a href="https://uncut-news.ch/wp-content/uploads/2018/05/datenschutz.pdf" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Datenschutzerklärung">Datenschutzerklärung</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div></div> <script defer src="https://uncut-news.ch/wp-content/cache/autoptimize/js/autoptimize_251f4640ec1ab4d2d56397386c1983a2.js"></script></body></html>