<!DOCTYPE html><html lang="de-DE"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://uncut-news.ch/xmlrpc.php" /><link media="all" href="https://uncut-news.ch/wp-content/cache/autoptimize/css/autoptimize_f98447623e7781f205e7d61ed17898f7.css" rel="stylesheet" /><title>Home Office #11 | uncut-news.ch</title><meta name="description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Video-News/Audio-News/Interviews Home Office #11"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://uncut-news.ch/2020/04/06/home-office-11/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Home Office #11 | uncut-news.ch" /><meta property="og:description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Video-News/Audio-News/Interviews Home Office #11" /><meta property="og:url" content="https://uncut-news.ch/2020/04/06/home-office-11/" /><meta property="og:site_name" content="uncut-news.ch" /><meta property="article:section" content="Video-News/Audio-News/Interviews" /><meta property="article:published_time" content="2020-04-06T10:18:00+00:00" /><meta property="og:image" content="https://i.ytimg.com/vi/yG8u-kYjYCg/hqdefault.jpg?sqp=-oaymwEZCNACELwBSFXyq4qpAwsIARUAAIhCGAFwAQ==&#038;rs=AOn4CLAcxxqBeM9U-eWX7lAt-yV8Qu-wuw" /><meta property="og:image:secure_url" content="https://i.ytimg.com/vi/yG8u-kYjYCg/hqdefault.jpg?sqp=-oaymwEZCNACELwBSFXyq4qpAwsIARUAAIhCGAFwAQ==&#038;rs=AOn4CLAcxxqBeM9U-eWX7lAt-yV8Qu-wuw" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uncut-news.ch/#website","url":"https://uncut-news.ch/","name":"uncut-news.ch","inLanguage":"de-DE","description":"Unabh\u00e4ngige News und Infos uncut-news.ch","potentialAction":[{"@type":"SearchAction","target":"https://uncut-news.ch/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://uncut-news.ch/2020/04/06/home-office-11/#primaryimage","inLanguage":"de-DE","url":"https://i.ytimg.com/vi/yG8u-kYjYCg/hqdefault.jpg?sqp=-oaymwEZCNACELwBSFXyq4qpAwsIARUAAIhCGAFwAQ==&amp;rs=AOn4CLAcxxqBeM9U-eWX7lAt-yV8Qu-wuw"},{"@type":"WebPage","@id":"https://uncut-news.ch/2020/04/06/home-office-11/#webpage","url":"https://uncut-news.ch/2020/04/06/home-office-11/","name":"Home Office #11 | uncut-news.ch","isPartOf":{"@id":"https://uncut-news.ch/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://uncut-news.ch/2020/04/06/home-office-11/#primaryimage"},"datePublished":"2020-04-06T10:18:00+00:00","dateModified":"2020-04-06T10:18:00+00:00","author":{"@id":"https://uncut-news.ch/#/schema/person/244633bd95b2b9c1a0ca40c455eb8fd5"},"description":"unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabh\u00e4ngige news uncut-news.ch Video-News/Audio-News/Interviews Home Office #11","potentialAction":[{"@type":"ReadAction","target":["https://uncut-news.ch/2020/04/06/home-office-11/"]}]},{"@type":["Person"],"@id":"https://uncut-news.ch/#/schema/person/244633bd95b2b9c1a0ca40c455eb8fd5","name":"Link im roten Text am Ende des Artikels","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="https://uncut-news.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="https://uncut-news.ch/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=5.4' type='text/css' media='all' /><link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=5.4' type='text/css' media='all' /> <script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/uncut-news.ch\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"251766","token":"add9a01d59","debug":""};</script> <link rel='https://api.w.org/' href='https://uncut-news.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uncut-news.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uncut-news.ch/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://wp.me/p4GOr9-13uK' /><link rel="alternate" type="application/json+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2020%2F04%2F06%2Fhome-office-11%2F" /><link rel="alternate" type="text/xml+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2020%2F04%2F06%2Fhome-office-11%2F&#038;format=xml" /><link rel="shortcut icon" href="http://uncut-news.ch/wp-content/uploads/2019/01/apple-icon-180x180.png" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <script type="text/javascript">//
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//</script><style type="text/css" id="custom-background-css">body.custom-background { background-color: #6774bc; background-image: url("https://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body class="post-template-default single single-post postid-251766 single-format-standard custom-background cookies-not-set"><div id="wrapper"><div id="header"><div id="topnavi_wrap"><div id="topnavi"></div><div class="clear"></div></div><div id="head"><div id="logo"> <a href="https://uncut-news.ch"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a></div><div id="social_icons"> <a href="https://uncut-news.ch/?feed=atom"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><a href="https://t.me/uncut_news"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/twitter.png" alt="twitter" /></a><div class="clear"></div></div><div class="clear"></div></div></div><div id="navi_wrap"><div id="navi"><ul id="nav" class="menu"></ul></div><div class="clear"></div></div><div id="wrap"><div id="content"><div id="post-251766" class="post-251766 post type-post status-publish format-standard hentry category-video-news"><div class="meta-thumb"></div><h2 class="post-title">Home Office #11</h2><div class="entry"> <span class="postmeta"> <span class="meta-date">geschrieben am <a href="https://uncut-news.ch/2020/04/06/home-office-11/">06/04/2020</a></span> <span class="meta-author">von <a href="https://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span> </span><p><a href="https://www.youtube.com/watch?v=yG8u-kYjYCg" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i1.wp.com/i.ytimg.com/vi/yG8u-kYjYCg/hqdefault.jpg?resize=313%2C176&#038;ssl=1" alt width="313" height="176" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/i.ytimg.com/vi/yG8u-kYjYCg/hqdefault.jpg?resize=313%2C176&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i1.wp.com/i.ytimg.com/vi/yG8u-kYjYCg/hqdefault.jpg?resize=313%2C176&#038;ssl=1" alt="" width="313" height="176" data-recalc-dims="1" /></noscript></a></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div><div class="clear"></div></div><div class="meta-tags"></div><div class="clear"></div><div class="postinfo"> <span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Home Office #11</span></span></span> <span class="meta-category">Geschrieben in <a href="https://uncut-news.ch/uncut-news.ch/video-news/" rel="category tag">Video-News/Audio-News/Interviews</a></span><div class="clear"></div></div></div><p class="nocomments">Kommentare sind geschlossen.</p></div><div id="sidebar"><ul class="sidebar-top"><li id="text-170" class="widget widget_text"><h2 class="widgettitle">☛ Wir brauchen deine Unterstützung ☚</h2><div class="textwidget"><p><img class="wp-image-196520 alignleft jetpack-lazy-image" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt width="96" height="44" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-196520 alignleft" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt="" width="96" height="44" data-recalc-dims="1" /></noscript></p><p><strong><em><span style="color: #c9211e;">Mit deiner Spende sicherst du unsere Unabhängigkeit</span></em></strong></p><p>&nbsp;</p><p><em><strong><span style="color: #000000;"><span style="font-family: Liberation Sans, sans-serif;"><b>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstige Lobbygruppen unterstützt . Wir schalten keine Werbung, auch wirst du bei uns nicht von lästigen Pop-ups belästigt oder genötigt den Adblocker zu deaktivieren, daher sind wir auf deine Hilfe angewiesen.</b></span></span></strong></em></p><p><strong><span style="color: #f10d0c;"><span style="font-family: Liberation Sans, sans-serif;"> </span></span></strong></p><p><strong> </strong></p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VVHUTQ57BVR3U&amp;source=url" target="_blank" rel="noopener noreferrer"><img class="wp-image-232278 alignleft jetpack-lazy-image" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt width="142" height="81" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-232278 alignleft" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt="" width="142" height="81" data-recalc-dims="1" /></noscript></a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><strong><span style="color: #c9211e;">Stand per 4. April: SFr. 259.-<br /> </span></strong></p><p><strong><span class="st"><em> (Monatlicher Bedarf 1200.-)<br /> </em></span></strong></p></div></li><li id="wpp-7" class="widget popular-posts"><h2 class="widgettitle">Die meistgelesenen Beiträge der letzten 24 Stunden</h2><ul class="wpp-list"><li> <a href="https://uncut-news.ch/2020/04/05/big-pharma-und-microsoft-schliessen-sich-zu-einer-so-genannten-id2020-allianz-zusammen/" class="wpp-post-title" target="_blank">Big Pharma und Microsoft schließen sich zu einer so genannten ID2020-Allianz zusammen</a></li><li> <a href="https://uncut-news.ch/2020/04/05/corona-schock-vermeintliche-verschwoerungstheorien-nun-offiziell-bestaetigt/" class="wpp-post-title" target="_blank">Corona Schock vermeintliche &#8216;Verschwörungstheorien&#8221; nun offiziell bestätigt</a></li><li> <a href="https://uncut-news.ch/2020/04/05/rubikon-im-gespraech-keine-belege-fuer-corona-gefahr-bodo-schiffmann-und-flavio-von-witzleben/" class="wpp-post-title" target="_blank">RUBIKON: Im Gespräch: „Keine Belege für Corona-Gefahr“ (Bodo Schiffmann und Flavio von Witzleben)</a></li><li> <a href="https://uncut-news.ch/2020/04/05/nein-trump-rettet-amerika-nicht-vor-der-zentralbank/" class="wpp-post-title" target="_blank">Nein, Trump rettet Amerika nicht vor der Zentralbank</a></li><li> <a href="https://uncut-news.ch/2020/04/05/fakten-zu-covid-19-up-date-3-april/" class="wpp-post-title" target="_blank">Fakten zu Covid-19: Up Date 5. April</a></li><li> <a href="https://uncut-news.ch/2020/04/06/corona-obduktionen-in-hamburg-zeitungsartikel-verschwunden-ueber-normale-sterblichkeit/" class="wpp-post-title" target="_blank">Corona-Obduktionen in Hamburg: Zeitungsartikel verschwunden über normale Sterblichkeit</a></li><li> <a href="https://uncut-news.ch/2020/04/05/kommt-jetzt-das-soziale-kreditsystem-in-europa/" class="wpp-post-title" target="_blank">Kommt JETZT das soziale Kreditsystem in Europa?</a></li><li> <a href="https://uncut-news.ch/2020/04/05/corona-die-lizenz-zum-toeten/" class="wpp-post-title" target="_blank">Corona: Die Lizenz zum Töten</a></li><li> <a href="https://uncut-news.ch/2020/04/05/corona-strategiepapier-der-bundesregierung-mit-psychoterror-gegen-die-bevoelkerung/" class="wpp-post-title" target="_blank">Corona-Strategiepapier der Bundesregierung mit Psychoterror gegen die Bevölkerung</a></li><li> <a href="https://uncut-news.ch/2020/04/03/chemiker-neue-corona-fakten-die-europa-erschuettern-werden/" class="wpp-post-title" target="_blank">Chemiker: Neue Corona Fakten, die Europa erschüttern werden</a></li></ul></li><li id="text-199" class="widget widget_text"><h2 class="widgettitle">Du hast interessante Infos?</h2><div class="textwidget"><p><strong>✉ ✉ ✉Wir bekommen im Moment sehr viel Mails mit Videos und Links zu Webseiten mit Information über die Aktuelle Geschehnisse. </strong></p><p><strong>Bitte vor dem senden schaut auf unsere Webseite ob der Artikel oder das Video nicht schon vorhanden sind. Ihr erspart uns damit viel Zeit.</strong></p><p><strong>Leider ist es uns auch nicht Möglich alles zu veröffentlichen da zu viele Artikel schon in ähnlicher Weise erschienen publiziert wurden. </strong></p><p><strong>Des weiteren können wir nicht mehr als Maximum 60 News pro Tag bearbeiten. </strong></p><p><strong>Natürlich sind wir weiterhin dankbar für eure Mitarbeit. </strong></p><p><strong>Wir haben einen zweiten Telegram-Kanal in dem ihr die Möglichkeit habt selber Infos zu Posten oder euch mit gleichgesinnten zu Unterhalten. </strong></p><p><strong>uncut-news auf Telegram:</strong></p><p><strong>Gruppe: <a href="https://t.me/uncutnewsschweiz" target="_blank" rel="noopener noreferrer">https://t.me/uncutnewsschweiz</a><br /> </strong></p><div data-offset-key="d6p46-0-0"><strong>Nur News und Infos: <a href="https://t.me/uncut_news" target="_blank" rel="noopener noreferrer">https://t.me/uncut_news</a></strong></div><p>✍ ✉ <em><strong>Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</strong></em></p><p><em><strong>Mail an: uncut-news(at)gmx.ch</strong></em></p></div></li><li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://uncut-news.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suche" /></div></form></li><li id="text-300" class="widget widget_text"><h2 class="widgettitle">Up-Date: Medien Schweiz: Das Transatlantik-Netzwerk</h2><div class="textwidget"><p><a href="https://swprs.org/netzwerk-medien-schweiz/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-235487 size-full jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/medien-netzwerk-schweiz-hdv.png?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/medien-netzwerk-schweiz-hdv.png?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-235487 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/medien-netzwerk-schweiz-hdv.png?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h2 class="widgettitle">Aktuelle Statistik</h2><ul><li><label>Aufrufe heute: </label>58.217</li><li><label>Aufrufe gestern: </label>142.861</li></ul></li><li id="text-310" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news jetzt auf Telegram ☚</h2><div class="textwidget"><h5><strong><span class="js-about-item-abstr">Telegram ist ein kostenloser, Cloud-basierter Instant-Messaging-Dienst zur Nutzung auf Smartphones, Tablets, Smartwatches und PCs</span></strong></h5><p>&nbsp;</p><h5><strong>Lade das App auf dein Smartphone oder Desktop um keine News mehr zu verpassen. </strong><strong>News, Infos und mehr. </strong><strong>Zum Kanal, klick Bild.</strong></h5><p><a href="https://t.me/uncut_news" target="_blank" rel="attachment noopener wp-att-237897 noreferrer"><img class="aligncenter wp-image-237897 size-full jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/Telegram.png?resize=80%2C80&#038;ssl=1" alt width="80" height="80" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/Telegram.png?resize=80%2C80&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-237897 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/Telegram.png?resize=80%2C80&#038;ssl=1" alt="" width="80" height="80" data-recalc-dims="1" /></noscript></a></p><p><strong>Wenn du unten gezeigtes Bild siehst &#8221; Video ist zu groß und kann nicht angezeigt werden&#8221;. Dann kannst du das Video nur direkt auf unserem <a href="https://t.me/uncut_news" target="_blank" rel="noopener noreferrer">Kanal</a> sehen. Dazu musst du <a href="https://telegram.org/" target="_blank" rel="noopener noreferrer">Telegram</a> installiert haben. </strong></p><p><a href="https://uncut-news.ch/telegram-2/" rel="attachment wp-att-238623"><img class="aligncenter size-full wp-image-238623 jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/11/telegram.jpg?resize=250%2C180&#038;ssl=1" alt width="250" height="180" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/11/telegram.jpg?resize=250%2C180&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-238623" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/11/telegram.jpg?resize=250%2C180&#038;ssl=1" alt="" width="250" height="180" data-recalc-dims="1" /></noscript></a></p><p><strong><a href="https://desktop.telegram.org/" target="_blank" rel="noopener noreferrer"><span style="font-size: small;"><b>Telegram für PC</b></span></a></strong></p><p><span style="font-size: small;"><b><a href="https://www.heise.de/tipps-tricks/Telegram-Desktop-So-nutzen-Sie-den-Messenger-am-PC-4209591.html" target="_blank" rel="noopener noreferrer">Telegram Desktop: So nutzen Sie den Messenger am PC</a> </b></span></p><p><a href="https://www.netzwelt.de/tutorial/164555-telegram-so-nutzt-web-version-pc-windows-macos-linux.html" target="_blank" rel="noopener noreferrer"><span style="font-size: small;"><b>Telegram: So nutzt ihr die Web-Version am PC unter Windows, macOS und Linux</b></span></a></p><p><a href="https://www.youtube.com/watch?v=putf4Egufto" target="_blank" rel="noopener noreferrer"><span style="font-size: small;"><b>Telegram auf dem PC installieren – German/HD</b></span></a></p></div></li><li id="text-250" class="widget widget_text"><h2 class="widgettitle">Warum du bei uns keine Teilen-Buttons findest! ⛔ Konzern liest mit: Facebook trackt Nutzer auf drei Viertel aller deutschen Nachrichtenseiten</h2><div class="textwidget"><p><strong>Der Journalist und Datenschützer Matthias Eberl hat 130 deutsche Nachrichtenseiten und Verlagsangebote analysiert. Sein Fazit: Facebook liest fast überall mit. Durch Tracking-Tools kann der Konzern in vielen Fällen erkennen, welche Artikel ein Facebook-Nutzer anklickt. Die Gesetze untersagen diese Form von Tracking, aber die Verlage stört das nicht. </strong><a href="https://netzpolitik.org/2019/konzern-liest-mit-facebook-trackt-nutzer-auf-drei-viertel-aller-deutschen-nachrichtenseiten/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #ff0000;">Hier mehr&#8230;</span></strong></a></p></div></li><li id="text-308" class="widget widget_text"><h2 class="widgettitle">☛ Schweizer Verlage spionieren ihre Leserinnen und Leser aus ☚</h2><div class="textwidget"><p><strong><em>&#8230;.das </em><em><a href="https://swprs.org/netzwerk-medien-schweiz/" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;">Transatlantischen Mediennetzwerk </span></a></em><em>will deine Daten……</em></strong></p><p><strong>Die Schweizer Verlage führen schrittweise einen Login-Pflicht ein. Damit wollen sie das Geschäftsmodell von Google, Facebook &amp; Co. kopieren –  und die Persönlichkeitseigenschaften ihrer Leserinnen und Leser zu Geld machen. </strong><strong><span style="color: #3465a4;">Das Vorgehen kollidiert nicht nur mit dem Datenschutzgesetz, es ist darüber hinaus für den Journalismus und die freie Meinungsbildung äußerst fragwürdig.</span></strong></p><p>&nbsp;</p><p><strong>Sämtliche großen Schweizer Verlagshäuser führen gemeinsam die Pflicht zum Login ein: Seit zwei Wochen werden die Leserinnen und Leser aufgefordert, sich auf den Portalen anzumelden. In einem Jahr soll dies zur Pflicht werden. Neben Tamedia, NZZ, Ringier, Axel Springer und CH-Media beteiligt sich auch die SRG an dieser Tracking-Allianz (wobei das Login bei der SRG frewillig bleiben soll).</strong></p><p><strong>Durch diese Massnahme versprechen sich die Verlage mehr Werbegewinne, bzw. Anteile von Google, Facebook &amp; Co. zurückzugewinnen. Für die Leserinnen und Leser bedeutet dies hingegen ein verstärktes Profiling. </strong><strong><a href="https://www.digitale-gesellschaft.ch/2019/10/28/schweizer-verlage-spionieren-ihre-leserinnen-und-leser-aus-tracking-allianz/" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;">Zu all den bereits auf…hier weiter…</span></a></strong></p></div></li><li id="text-298" class="widget widget_text"><div class="textwidget"><p><img class="aligncenter wp-image-234918 size-full jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/09/gehirnwasch-e1570342564774.jpg?resize=300%2C300&#038;ssl=1" alt width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/09/gehirnwasch-e1570342564774.jpg?resize=300%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-234918 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/09/gehirnwasch-e1570342564774.jpg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" data-recalc-dims="1" /></noscript></p></div></li></ul><div class="sidebar-two"><ul class="sidebar-left"></ul><ul class="sidebar-right"></ul></div><ul class="sidebar-bottom"></ul></div><div class="clear"></div></div></div><div id="foot_wrap"><div id="bottombar"><ul class="bottombar_item"><li id="text-142" class="widget widget_text"><h2 class="widgettitle">Datenschutzerklärung</h2><div class="textwidget"><h5><a href="http://uncut-news.ch/?attachment_id=178601" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></h5></div></li><li id="text-312" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2><div class="textwidget"><p><a href="https://uncut-news.ch/wp-content/uploads/2019/12/Impressum.pdf" target="_blank" rel="noopener noreferrer"><strong>Impressum:</strong></a></p></div></li></ul><ul class="bottombar_item"><li id="text-21" class="widget widget_text"><div class="textwidget"><h5 class="widgettitle"><a href="http://uncut-news.ch/wp-content/uploads/2018/04/Haftung.pdf" target="_blank" rel="noopener noreferrer">Haftung der Links und des Inhalts</a></h5></div></li></ul><ul class="bottombar_item"><li id="text-285" class="widget widget_text"><h2 class="widgettitle">Wir brauchen deine Unterstützung</h2><div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br /> Vielen Lieben ❤ Dank ❤</p><p>&nbsp;</p><p><em><strong><b>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstige Lobbygruppen unterstützt . Wir schalten keine Werbung, auch wirst du bei uns nicht von lästigen Pop-ups belästigt oder genötigt den Adblocker zu deaktivieren, daher sind wir auf deine Hilfe angewiesen.</b></strong></em></p><p>&nbsp;</p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>——————————————————</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p><a class="customize-unpreviewable" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VVHUTQ57BVR3U&amp;source=url" target="_blank" rel="noopener noreferrer"><img class="wp-image-232278  jetpack-lazy-image jetpack-lazy-image--handled aligncenter" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt="" width="116" height="66" data-recalc-dims="1" data-lazy-loaded="1" /></a></p><p>&nbsp;</p><p>&nbsp;</p></div></li></ul><ul class="bottombar_item"></ul><div class="clear"></div></div><div id="footer_wrap"><div id="footer"> Uncut und Unabhängige news und info, uncut-news.ch<div class="credit_link"> <a href="http://themezee.com/">WordPress Theme von ThemeZee</a></div></div><div class="clear"></div></div></div> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <div style="display:none"></div> <script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'69309003',post:'251766',tz:'2',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '251766' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #eded0b;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Nein</a><a href="https://uncut-news.ch/wp-content/uploads/2018/05/datenschutz.pdf" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a></span></div></div> <script defer src="https://uncut-news.ch/wp-content/cache/autoptimize/js/autoptimize_fe2552d34dea3a7e89b7dedaf45f1eba.js"></script></body></html>