<!DOCTYPE html><html lang="de-DE"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://uncut-news.ch/xmlrpc.php" /><link type="text/css" media="all" href="https://uncut-news.ch/wp-content/cache/autoptimize/css/autoptimize_30cf7164c22794b9b0faea68a90368ba.css" rel="stylesheet" /><title>Türkei an EU-Staaten: Die Türkei ist kein Hotel für ausländische ISIS-Kämpfer&quot;. | uncut-news.ch</title><meta name="description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Terror/Terrormanagement Türkei an EU-Staaten: Die Türkei ist kein Hotel für ausländische ISIS-Kämpfer&quot;."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://uncut-news.ch/2019/11/04/tuerkei-an-eu-staaten-die-tuerkei-ist-kein-hotel-fuer-auslaendische-isis-kaempfer/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Türkei an EU-Staaten: Die Türkei ist kein Hotel für ausländische ISIS-Kämpfer&quot;. | uncut-news.ch" /><meta property="og:description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Terror/Terrormanagement Türkei an EU-Staaten: Die Türkei ist kein Hotel für ausländische ISIS-Kämpfer&quot;." /><meta property="og:url" content="https://uncut-news.ch/2019/11/04/tuerkei-an-eu-staaten-die-tuerkei-ist-kein-hotel-fuer-auslaendische-isis-kaempfer/" /><meta property="og:site_name" content="uncut-news.ch" /><meta property="article:section" content="Terror/Terrormanagement" /><meta property="article:published_time" content="2019-11-04T13:50:05+00:00" /><meta property="article:modified_time" content="2019-11-04T07:53:44+00:00" /><meta property="og:updated_time" content="2019-11-04T07:53:44+00:00" /><meta property="og:image" content="https://i1.wp.com/www.middleeastmonitor.com/wp-content/uploads/2019/06/20190604_2_36754584_45054685.jpg?resize=1200%2C800&#038;quality=85&#038;strip=all&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.middleeastmonitor.com/wp-content/uploads/2019/06/20190604_2_36754584_45054685.jpg?resize=1200%2C800&#038;quality=85&#038;strip=all&#038;ssl=1" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uncut-news.ch/#website","url":"https://uncut-news.ch/","name":"uncut-news.ch","potentialAction":{"@type":"SearchAction","target":"https://uncut-news.ch/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://uncut-news.ch/2019/11/04/tuerkei-an-eu-staaten-die-tuerkei-ist-kein-hotel-fuer-auslaendische-isis-kaempfer/#primaryimage","url":"https://i1.wp.com/www.middleeastmonitor.com/wp-content/uploads/2019/06/20190604_2_36754584_45054685.jpg?resize=1200%2C800&amp;quality=85&amp;strip=all&amp;ssl=1"},{"@type":"WebPage","@id":"https://uncut-news.ch/2019/11/04/tuerkei-an-eu-staaten-die-tuerkei-ist-kein-hotel-fuer-auslaendische-isis-kaempfer/#webpage","url":"https://uncut-news.ch/2019/11/04/tuerkei-an-eu-staaten-die-tuerkei-ist-kein-hotel-fuer-auslaendische-isis-kaempfer/","inLanguage":"de-DE","name":"T\u00fcrkei an EU-Staaten: Die T\u00fcrkei ist kein Hotel f\u00fcr ausl\u00e4ndische ISIS-K\u00e4mpfer&quot;. | uncut-news.ch","isPartOf":{"@id":"https://uncut-news.ch/#website"},"primaryImageOfPage":{"@id":"https://uncut-news.ch/2019/11/04/tuerkei-an-eu-staaten-die-tuerkei-ist-kein-hotel-fuer-auslaendische-isis-kaempfer/#primaryimage"},"datePublished":"2019-11-04T13:50:05+00:00","dateModified":"2019-11-04T07:53:44+00:00","author":{"@id":"https://uncut-news.ch/#/schema/person/244633bd95b2b9c1a0ca40c455eb8fd5"},"description":"unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabh\u00e4ngige news uncut-news.ch Terror/Terrormanagement T\u00fcrkei an EU-Staaten: Die T\u00fcrkei ist kein Hotel f\u00fcr ausl\u00e4ndische ISIS-K\u00e4mpfer\"."},{"@type":["Person"],"@id":"https://uncut-news.ch/#/schema/person/244633bd95b2b9c1a0ca40c455eb8fd5","name":"Link im roten Text am Ende des Artikels","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="https://uncut-news.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="https://uncut-news.ch/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=5.2.4' type='text/css' media='all' /> <script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/uncut-news.ch\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"238211","token":"33735ee1a4","debug":""};</script> <link rel='https://api.w.org/' href='https://uncut-news.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uncut-news.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uncut-news.ch/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://wp.me/p4GOr9-ZY7' /><link rel="alternate" type="application/json+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2019%2F11%2F04%2Ftuerkei-an-eu-staaten-die-tuerkei-ist-kein-hotel-fuer-auslaendische-isis-kaempfer%2F" /><link rel="alternate" type="text/xml+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2019%2F11%2F04%2Ftuerkei-an-eu-staaten-die-tuerkei-ist-kein-hotel-fuer-auslaendische-isis-kaempfer%2F&#038;format=xml" /><link rel="shortcut icon" href="http://uncut-news.ch/wp-content/uploads/2019/01/apple-icon-180x180.png" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <script type="text/javascript">//
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//</script><style type="text/css" id="custom-background-css">body.custom-background { background-color: #6774bc; background-image: url("https://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body class="post-template-default single single-post postid-238211 single-format-standard custom-background cookies-not-set"><div id="wrapper"><div id="header"><div id="topnavi_wrap"><div id="topnavi"></div><div class="clear"></div></div><div id="head"><div id="logo"> <a href="https://uncut-news.ch"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a></div><div id="social_icons"> <a href="https://uncut-news.ch/?feed=atom"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><div class="clear"></div></div><div class="clear"></div></div></div><div id="navi_wrap"><div id="navi"><ul id="nav" class="menu"></ul></div><div class="clear"></div></div><div id="wrap"><div id="content"><div id="post-238211" class="post-238211 post type-post status-publish format-standard hentry category-terror"><div class="meta-thumb"></div><h2 class="post-title">Türkei an EU-Staaten: Die Türkei ist kein Hotel für ausländische  ISIS-Kämpfer&#8221;.</h2><div class="entry"> <span class="postmeta"> <span class="meta-date">geschrieben am <a href="https://uncut-news.ch/2019/11/04/tuerkei-an-eu-staaten-die-tuerkei-ist-kein-hotel-fuer-auslaendische-isis-kaempfer/">04/11/2019</a></span> <span class="meta-author">von <a href="https://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span> </span><p><strong>Die Türkei, die am Samstag in einen Kampf gegen Daesh verwickelt war, kritisierte Länder, die den Daesh-Mitgliedern die Staatsbürgerschaft entziehen, um sie loszuwerden.</strong></p><p style="text-align: center;"><img class="attachment-slider-three  wp-post-image jetpack-lazy-image jetpack-lazy-image--handled aligncenter" src="https://i1.wp.com/www.middleeastmonitor.com/wp-content/uploads/2019/06/20190604_2_36754584_45054685.jpg?resize=1200%2C800&amp;quality=85&amp;strip=all&amp;ssl=1" sizes="(max-width: 1200px) 100vw, 1200px" srcset="https://i1.wp.com/www.middleeastmonitor.com/wp-content/uploads/2019/06/20190604_2_36754584_45054685.jpg?w=1200&amp;quality=85&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/www.middleeastmonitor.com/wp-content/uploads/2019/06/20190604_2_36754584_45054685.jpg?resize=500%2C333&amp;quality=85&amp;strip=all&amp;ssl=1 500w" alt="Turkish Interior Minister Suleyman Soylu greets soldiers after performing Eid al-Fitr prayer with soldiers at a military base in Sirnak's Tuzluca districts' Kato Mountain on June 4, 2019 [Hasan Namlı / Anadolu Agency]" width="402" height="268" data-attachment-id="347212" data-permalink="https://www.middleeastmonitor.com/turkish-interior-minister-suleyman-soylu-2/" data-orig-file="https://i1.wp.com/www.middleeastmonitor.com/wp-content/uploads/2019/06/20190604_2_36754584_45054685.jpg?fit=1200%2C800&amp;quality=85&amp;strip=all&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9.5&quot;,&quot;credit&quot;:&quot;Hasan Naml\u0131&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;SIRNAK, TURKEY - JUNE 4 :  Turkish Interior Minister Suleyman Soylu greets soldiers after performing Eid al-Fitr prayer with soldiers at a military base in Sirnak's Tuzluca districts' Kato Mountain on June 4, 2019. ( Hasan Naml\u0131 - Anadolu Agency )&quot;,&quot;created_timestamp&quot;:&quot;1559624097&quot;,&quot;copyright&quot;:&quot;\u00a9Anadolu Agency&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0028571428571429&quot;,&quot;title&quot;:&quot;Turkish Interior Minister Suleyman Soylu&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Turkish Interior Minister Suleyman Soylu" data-image-description="" data-medium-file="https://i1.wp.com/www.middleeastmonitor.com/wp-content/uploads/2019/06/20190604_2_36754584_45054685.jpg?fit=500%2C333&amp;quality=85&amp;strip=all&amp;ssl=1" data-large-file="https://i1.wp.com/www.middleeastmonitor.com/wp-content/uploads/2019/06/20190604_2_36754584_45054685.jpg?fit=933%2C622&amp;quality=85&amp;strip=all&amp;ssl=1" data-lazy-loaded="1" />[Hasan Namlı / Anadolu Agency</p><div class="text_exposed_show"><p><strong>Der türkische Innenminister Suleyman Soylu sagte, dass das Ausland den einfachen Ausweg wolle, indem es den Terroristen die Staatsbürgerschaft entzog.</strong></p><p><strong>Soylus Bemerkungen kamen, nachdem Kaoutar S. und Fatima H. Anfang dieser Woche in der türkischen Hauptstadt Ankara verhaftet wurden, nachdem sie illegal in die Türkei eingereist waren und bei der niederländischen Botschaft in Ankara die Rückkehr in ihr Heimatland beantragt hatten.</strong></p><p><strong>Die niederländische Regierung leitete jedoch den Prozess ein, um den beiden Frauen, die ebenfalls marokkanische Staatsbürger waren, die Staatsbürgerschaft zu entziehen.</strong></p><p><strong>Das Duo hatte Daesh-Mitglieder über eine Website getroffen, kam 2013 in die Türkei und ging illegal nach Syrien, um Daesh-Mitglieder zu heiraten. Die beiden Frauen kamen in die Türkei zurück, nachdem ihre Männer in Syrien getötet worden waren.</strong></p><p><strong>&#8220;Das ist nicht der Prozess, dem nur die Niederlande folgen; England tut dasselbe&#8221;, sagte Soylu Reportern in Ankara.</strong></p><p><strong>&#8220;So werden diese Menschen staatenlos&#8221;, sagte der türkische Beamte und fügte hinzu:</strong></p><p><strong>Wir [die Türkei] sind kein Hotel für Daesh-Mitglieder (ISIS) aus irgendeinem Land.</strong></p><p><strong>Soylu sagte, dass die Türkei die in Syrien gefangenen Terroristen, die Ausländer sind, in Gefängnisse im Gebiet der türkischen Operation Euphrat Shield (2016-17) schickt. Die Terroristen werden dann in ihre Herkunftsländer geschickt, fügte er hinzu.</strong></p><p><strong>Unter Hinweis auf die Abkommen der Türkei mit diesen Ländern sagte Soylu: &#8220;Diese Abkommen unterstreichen besonders ihre gegenseitige Auslieferung.&#8221;</strong></p><p><strong>Und er fügte hinzu: &#8220;Es ist nicht akzeptabel für uns, wenn wir hören: &#8220;Ich habe sie der Staatsbürgerschaft beraubt, du kümmerst dich darum&#8221;. Das ist auch Unverantwortlichkeit.&#8221;</strong></p><p><strong>Seit der Anerkennung Daeshs als terroristische Gruppe im Jahr 2013 wurde die Türkei mehrmals von Daesh angegriffen, darunter 10 Selbstmordattentate, sieben Bombenanschläge und vier bewaffnete Angriffe, bei denen 315 Menschen, darunter Polizisten und Soldaten, getötet und Hunderte verletzt wurden.</strong></p><div id="post-page-title"><h6><a href="https://www.middleeastmonitor.com/20191103-turkey-tells-eu-nations-to-stop-stripping-citizenships-turkey-is-not-hotel-for-foreign-daesh-fighters/" target="_blank" rel="noopener noreferrer">Turkey to EU nations: ‘Turkey is not hotel for foreign Daesh fighters’</a></h6></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div><div class="clear"></div></div><div class="meta-tags"></div><div class="clear"></div><div class="postinfo"> <span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Türkei an EU-Staaten: Die Türkei ist kein Hotel für ausländische  ISIS-Kämpfer&#8221;.</span></span></span> <span class="meta-category">Geschrieben in <a href="https://uncut-news.ch/uncut-news.ch/terror/" rel="category tag">Terror/Terrormanagement</a></span><div class="clear"></div></div></div><p class="nocomments">Kommentare sind geschlossen.</p></div><div id="sidebar"><ul class="sidebar-top"><li id="text-310" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news jetzt auf Telegram ☚</h2><div class="textwidget"><h5><strong><span class="js-about-item-abstr">Telegram ist ein kostenloser, Cloud-basierter Instant-Messaging-Dienst zur Nutzung auf Smartphones, Tablets, Smartwatches und PCs</span></strong></h5><p>&nbsp;</p><h5><strong>Lade das App auf dein Smartphone oder Desktop um keine News mehr zu verpassen. </strong><strong>News, Infos und mehr. </strong><strong>Zum Kanal, klick Bild.</strong></h5><p><a href="https://t.me/uncut_news" target="_blank" rel="attachment noopener wp-att-237897 noreferrer"><img class="aligncenter wp-image-237897 size-full jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/Telegram.png?resize=80%2C80&#038;ssl=1" alt width="80" height="80" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/Telegram.png?resize=80%2C80&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-237897 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/Telegram.png?resize=80%2C80&#038;ssl=1" alt="" width="80" height="80" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-170" class="widget widget_text"><h2 class="widgettitle">☛ Wir brauchen deine Unterstützung ☚</h2><div class="textwidget"><p><img class="wp-image-196520 alignleft jetpack-lazy-image" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt width="96" height="44" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-196520 alignleft" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt="" width="96" height="44" data-recalc-dims="1" /></noscript></p><p><strong><em><span style="color: #c9211e;">Mit deiner Spende sicherst du unsere Unabhängigkeit</span></em></strong></p><p>&nbsp;</p><p><em><strong><span style="color: #000000;"><span style="font-family: Liberation Sans, sans-serif;"><b>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstige Lobbygruppen unterstützt . Wir schalten keine Werbung, auch wirst du bei uns nicht von lästigen Pop-ups belästigt oder genötigt den Adblocker zu deaktivieren, daher sind wir auf deine Hilfe angewiesen.</b></span></span></strong></em></p><p><strong><span style="color: #f10d0c;"><span style="font-family: Liberation Sans, sans-serif;"> </span></span></strong></p><p><strong> </strong></p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VVHUTQ57BVR3U&amp;source=url" target="_blank" rel="noopener noreferrer"><img class="wp-image-232278 alignleft jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt width="142" height="81" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-232278 alignleft" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt="" width="142" height="81" data-recalc-dims="1" /></noscript></a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><strong><span style="color: #c9211e;">Stand per 31. Okt: SFr. 842.-<br /> </span></strong></p><p><strong><span class="st"><em> (Monatlicher Bedarf 900.-)<br /> </em></span></strong></p></div></li><li id="text-311" class="widget widget_text"><h2 class="widgettitle">&#8220;Der IWF ist ein Kriegsinstrument der USA&#8221; &#8211; Ökonom Peter König zu Protesten in Südamerika</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=fAW6PaWKMAA&amp;t=198s" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i2.wp.com/i.ytimg.com/vi/fAW6PaWKMAA/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/i.ytimg.com/vi/fAW6PaWKMAA/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i2.wp.com/i.ytimg.com/vi/fAW6PaWKMAA/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-307" class="widget widget_text"><h2 class="widgettitle">Dr. Markus Krall &#8220;Der Weg aus der Knechtschaft&#8221;</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=ZtUGCJZsMgY" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i2.wp.com/i.ytimg.com/vi/ZtUGCJZsMgY/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/i.ytimg.com/vi/ZtUGCJZsMgY/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i2.wp.com/i.ytimg.com/vi/ZtUGCJZsMgY/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-308" class="widget widget_text"><h2 class="widgettitle">☛ Schweizer Verlage spionieren ihre Leserinnen und Leser aus ☚</h2><div class="textwidget"><p><strong><em>&#8230;.das </em><em><a href="https://swprs.org/netzwerk-medien-schweiz/" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;">Transatlantischen Mediennetzwerk </span></a></em><em>will deine Daten……</em></strong></p><p><strong>Die Schweizer Verlage führen schrittweise einen Login-Pflicht ein. Damit wollen sie das Geschäftsmodell von Google, Facebook &amp; Co. kopieren –  und die Persönlichkeitseigenschaften ihrer Leserinnen und Leser zu Geld machen. </strong><strong><span style="color: #3465a4;">Das Vorgehen kollidiert nicht nur mit dem Datenschutzgesetz, es ist darüber hinaus für den Journalismus und die freie Meinungsbildung äußerst fragwürdig.</span></strong></p><p>&nbsp;</p><p><strong>Sämtliche großen Schweizer Verlagshäuser führen gemeinsam die Pflicht zum Login ein: Seit zwei Wochen werden die Leserinnen und Leser aufgefordert, sich auf den Portalen anzumelden. In einem Jahr soll dies zur Pflicht werden. Neben Tamedia, NZZ, Ringier, Axel Springer und CH-Media beteiligt sich auch die SRG an dieser Tracking-Allianz (wobei das Login bei der SRG frewillig bleiben soll).</strong></p><p><strong>Durch diese Massnahme versprechen sich die Verlage mehr Werbegewinne, bzw. Anteile von Google, Facebook &amp; Co. zurückzugewinnen. Für die Leserinnen und Leser bedeutet dies hingegen ein verstärktes Profiling. </strong><strong><a href="https://www.digitale-gesellschaft.ch/2019/10/28/schweizer-verlage-spionieren-ihre-leserinnen-und-leser-aus-tracking-allianz/" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;">Zu all den bereits auf…hier weiter…</span></a></strong></p></div></li><li id="wpp-7" class="widget popular-posts"><h2 class="widgettitle">Die meistgelesenen Beiträge der letzten 24 Stunden</h2><ul class="wpp-list"><li> <a href="https://uncut-news.ch/2019/11/03/achtung-ab-jetzt-meldepflicht-in-deutschland/" class="wpp-post-title" target="_blank">ACHTUNG! AB JETZT MELDEPFLICHT IN DEUTSCHLAND!</a></li><li> <a href="https://uncut-news.ch/2019/11/03/die-groesste-manipulation-und-taeuschung-des-18-jahrhunderts/" class="wpp-post-title" target="_blank">Die Größte Manipulation Und Täuschung Des 18. Jahrhunderts</a></li><li> <a href="https://uncut-news.ch/2019/11/03/assad-trump-ist-der-beste-amerikanische-praesident/" title="Assad: Trump &quot;ist der beste amerikanische Präsident&quot;" class="wpp-post-title" target="_blank">Assad: Trump "ist der beste amerikanische Präsident"</a></li><li> <a href="https://uncut-news.ch/2019/11/03/neu-tiefste-geheimnisse-der-supermaechte-band-iii-biologie/" class="wpp-post-title" target="_blank">Neu: Tiefste Geheimnisse der Supermächte Band III: Biologie</a></li><li> <a href="https://uncut-news.ch/2019/11/03/orf-20000-jahre-alte-gaenge-in-der-steiermark/" class="wpp-post-title" target="_blank">ORF: 20000 Jahre alte Gänge in der Steiermark</a></li><li> <a href="https://uncut-news.ch/2019/11/03/nazinotstand-in-dresden-die-taegliche-fakenews-der-tagesschau/" class="wpp-post-title" target="_blank">“Nazinotstand” in Dresden: die tägliche FakeNews der Tagesschau</a></li><li> <a href="https://uncut-news.ch/2019/11/03/demos-und-aufstaende-nehmen-zu/" class="wpp-post-title" target="_blank">Demos und Aufstände nehmen zu...</a></li><li> <a href="https://uncut-news.ch/2019/11/03/aspartam-der-neue-schleier-des-nichtwissens/" class="wpp-post-title" target="_blank">Aspartam: Der neue Schleier des Nichtwissens</a></li><li> <a href="https://uncut-news.ch/2019/11/04/masernimpfpflicht-musterbeispiel-fuer-die-instrumentalisierung-der-masse/" class="wpp-post-title" target="_blank">Masernimpfpflicht - Musterbeispiel für die Instrumentalisierung der Masse</a></li><li> <a href="https://uncut-news.ch/2019/11/04/wir-sollten-schmerzensgeld-verlangen/" class="wpp-post-title" target="_blank">Wir sollten Schmerzensgeld verlangen</a></li></ul></li><li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://uncut-news.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suche" /></div></form></li><li id="text-199" class="widget widget_text"><h2 class="widgettitle">Du hast interessante Infos?</h2><div class="textwidget"><p>✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</p><p>Mail an: uncut-news(at)gmx.ch</p></div></li><li id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h2 class="widgettitle">Aktuelle Statistik</h2><ul><li><label>Aufrufe heute: </label>59.127</li><li><label>Aufrufe gestern: </label>89.078</li></ul></li><li id="text-300" class="widget widget_text"><h2 class="widgettitle">Up-Date: Medien Schweiz: Das Transatlantik-Netzwerk</h2><div class="textwidget"><p><a href="https://swprs.org/netzwerk-medien-schweiz/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-235487 size-full jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/medien-netzwerk-schweiz-hdv.png?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/medien-netzwerk-schweiz-hdv.png?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-235487 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/medien-netzwerk-schweiz-hdv.png?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-250" class="widget widget_text"><h2 class="widgettitle">Warum du bei uns keine Teilen-Buttons findest! ⛔ Konzern liest mit: Facebook trackt Nutzer auf drei Viertel aller deutschen Nachrichtenseiten</h2><div class="textwidget"><p><strong>Der Journalist und Datenschützer Matthias Eberl hat 130 deutsche Nachrichtenseiten und Verlagsangebote analysiert. Sein Fazit: Facebook liest fast überall mit. Durch Tracking-Tools kann der Konzern in vielen Fällen erkennen, welche Artikel ein Facebook-Nutzer anklickt. Die Gesetze untersagen diese Form von Tracking, aber die Verlage stört das nicht. </strong><a href="https://netzpolitik.org/2019/konzern-liest-mit-facebook-trackt-nutzer-auf-drei-viertel-aller-deutschen-nachrichtenseiten/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #ff0000;">Hier mehr&#8230;</span></strong></a></p></div></li><li id="text-298" class="widget widget_text"><div class="textwidget"><p><img class="aligncenter wp-image-234918 size-full jetpack-lazy-image" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/09/gehirnwasch-e1570342564774.jpg?resize=300%2C300&#038;ssl=1" alt width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/09/gehirnwasch-e1570342564774.jpg?resize=300%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-234918 size-full" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/09/gehirnwasch-e1570342564774.jpg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" data-recalc-dims="1" /></noscript></p></div></li></ul><div class="sidebar-two"><ul class="sidebar-left"></ul><ul class="sidebar-right"></ul></div><ul class="sidebar-bottom"></ul></div><div class="clear"></div></div></div><div id="foot_wrap"><div id="bottombar"><ul class="bottombar_item"><li id="text-142" class="widget widget_text"><h2 class="widgettitle">Datenschutzerklärung</h2><div class="textwidget"><h5><a href="http://uncut-news.ch/?attachment_id=178601" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></h5></div></li><li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2><div class="textwidget"><h5>Uncut-News<br /> Tösstalstrasse<br /> 8400 Winterthur<br /></h5></div></li></ul><ul class="bottombar_item"><li id="text-21" class="widget widget_text"><div class="textwidget"><h5 class="widgettitle"><a href="http://uncut-news.ch/wp-content/uploads/2018/04/Haftung.pdf" target="_blank" rel="noopener noreferrer">Haftung der Links und des Inhalts</a></h5></div></li></ul><ul class="bottombar_item"><li id="text-285" class="widget widget_text"><h2 class="widgettitle">Wir brauchen deine Unterstützung</h2><div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br /> Vielen Lieben ❤ Dank ❤</p><p>&nbsp;</p><p><em><strong><b>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstige Lobbygruppen unterstützt . Wir schalten keine Werbung, auch wirst du bei uns nicht von lästigen Pop-ups belästigt oder genötigt den Adblocker zu deaktivieren, daher sind wir auf deine Hilfe angewiesen.</b></strong></em></p><p>&nbsp;</p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>——————————————————</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p><a class="customize-unpreviewable" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VVHUTQ57BVR3U&amp;source=url" target="_blank" rel="noopener noreferrer"><img class="wp-image-232278  jetpack-lazy-image jetpack-lazy-image--handled aligncenter" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt="" width="116" height="66" data-recalc-dims="1" data-lazy-loaded="1" /></a></p><p>&nbsp;</p><p>&nbsp;</p></div></li></ul><ul class="bottombar_item"></ul><div class="clear"></div></div><div id="footer_wrap"><div id="footer"> Uncut und Unabhängige news und info, uncut-news.ch<div class="credit_link"> <a href="http://themezee.com/">WordPress Theme von ThemeZee</a></div></div><div class="clear"></div></div></div> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <div style="display:none"></div> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://uncut-news.ch/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://uncut-news.ch/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://uncut-news.ch/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://uncut-news.ch/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script> <script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'69309003',post:'238211',tz:'1',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '238211' ]);</script> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #eded0b; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Nein</a><a href="https://uncut-news.ch/wp-content/uploads/2018/05/datenschutz.pdf" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Cookies widerrufen</a></div></div><script type="text/javascript" defer src="https://uncut-news.ch/wp-content/cache/autoptimize/js/autoptimize_a03d40fdec287accd98f66722733c307.js"></script></body></html>