<!DOCTYPE html><html lang="de-DE"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://uncut-news.ch/xmlrpc.php" /><link type="text/css" media="all" href="https://uncut-news.ch/wp-content/cache/autoptimize/css/autoptimize_3e1b5b90ed22e8e0e8462ecd2a23321f.css" rel="stylesheet" /><title>Kriegsbericht: VS-Truppen verbleiben zum Schutz von Ölfeldern vor Terroristen in Syrien | uncut-news.ch</title><meta name="description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Krieg/Kriegsverbrechen/Militär/Armee/Rüstung Kriegsbericht: VS-Truppen verbleiben zum Schutz von Ölfeldern vor Terroristen in Syrien"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://uncut-news.ch/2019/10/23/kriegsbericht-vs-truppen-verbleiben-zum-schutz-von-oelfeldern-vor-terroristen-in-syrien/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Kriegsbericht: VS-Truppen verbleiben zum Schutz von Ölfeldern vor Terroristen in Syrien | uncut-news.ch" /><meta property="og:description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Krieg/Kriegsverbrechen/Militär/Armee/Rüstung Kriegsbericht: VS-Truppen verbleiben zum Schutz von Ölfeldern vor Terroristen in Syrien" /><meta property="og:url" content="https://uncut-news.ch/2019/10/23/kriegsbericht-vs-truppen-verbleiben-zum-schutz-von-oelfeldern-vor-terroristen-in-syrien/" /><meta property="og:site_name" content="uncut-news.ch" /><meta property="article:section" content="Krieg/Kriegsverbrechen/Militär/Armee/Rüstung" /><meta property="article:published_time" content="2019-10-23T10:00:49+00:00" /><meta property="article:modified_time" content="2019-10-23T01:43:24+00:00" /><meta property="og:updated_time" content="2019-10-23T01:43:24+00:00" /><meta property="og:image" content="https://i.ytimg.com/vi/pOQMBPRpZcs/hqdefault.jpg?sqp=-oaymwEZCNACELwBSFXyq4qpAwsIARUAAIhCGAFwAQ==&#038;rs=AOn4CLB6zDK_pOxnF6__R2CZ2K6tge0unQ" /><meta property="og:image:secure_url" content="https://i.ytimg.com/vi/pOQMBPRpZcs/hqdefault.jpg?sqp=-oaymwEZCNACELwBSFXyq4qpAwsIARUAAIhCGAFwAQ==&#038;rs=AOn4CLB6zDK_pOxnF6__R2CZ2K6tge0unQ" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uncut-news.ch/#website","url":"https://uncut-news.ch/","name":"uncut-news.ch","potentialAction":{"@type":"SearchAction","target":"https://uncut-news.ch/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://uncut-news.ch/2019/10/23/kriegsbericht-vs-truppen-verbleiben-zum-schutz-von-oelfeldern-vor-terroristen-in-syrien/#primaryimage","url":"https://i.ytimg.com/vi/pOQMBPRpZcs/hqdefault.jpg?sqp=-oaymwEZCNACELwBSFXyq4qpAwsIARUAAIhCGAFwAQ==&amp;rs=AOn4CLB6zDK_pOxnF6__R2CZ2K6tge0unQ"},{"@type":"WebPage","@id":"https://uncut-news.ch/2019/10/23/kriegsbericht-vs-truppen-verbleiben-zum-schutz-von-oelfeldern-vor-terroristen-in-syrien/#webpage","url":"https://uncut-news.ch/2019/10/23/kriegsbericht-vs-truppen-verbleiben-zum-schutz-von-oelfeldern-vor-terroristen-in-syrien/","inLanguage":"de-DE","name":"Kriegsbericht: VS-Truppen verbleiben zum Schutz von \u00d6lfeldern vor Terroristen in Syrien | uncut-news.ch","isPartOf":{"@id":"https://uncut-news.ch/#website"},"primaryImageOfPage":{"@id":"https://uncut-news.ch/2019/10/23/kriegsbericht-vs-truppen-verbleiben-zum-schutz-von-oelfeldern-vor-terroristen-in-syrien/#primaryimage"},"datePublished":"2019-10-23T10:00:49+00:00","dateModified":"2019-10-23T01:43:24+00:00","author":{"@id":"https://uncut-news.ch/#/schema/person/244633bd95b2b9c1a0ca40c455eb8fd5"},"description":"unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabh\u00e4ngige news uncut-news.ch Krieg/Kriegsverbrechen/Milit\u00e4r/Armee/R\u00fcstung Kriegsbericht: VS-Truppen verbleiben zum Schutz von \u00d6lfeldern vor Terroristen in Syrien"},{"@type":["Person"],"@id":"https://uncut-news.ch/#/schema/person/244633bd95b2b9c1a0ca40c455eb8fd5","name":"Link im roten Text am Ende des Artikels","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="https://uncut-news.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="https://uncut-news.ch/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=5.2.4' type='text/css' media='all' /> <script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/uncut-news.ch\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"237034","token":"4443c44de1","debug":""};</script> <link rel='https://api.w.org/' href='https://uncut-news.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uncut-news.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uncut-news.ch/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://wp.me/p4GOr9-ZF8' /><link rel="alternate" type="application/json+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2019%2F10%2F23%2Fkriegsbericht-vs-truppen-verbleiben-zum-schutz-von-oelfeldern-vor-terroristen-in-syrien%2F" /><link rel="alternate" type="text/xml+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2019%2F10%2F23%2Fkriegsbericht-vs-truppen-verbleiben-zum-schutz-von-oelfeldern-vor-terroristen-in-syrien%2F&#038;format=xml" /><link rel="shortcut icon" href="http://uncut-news.ch/wp-content/uploads/2019/01/apple-icon-180x180.png" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <script type="text/javascript">//
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//</script><style type="text/css" id="custom-background-css">body.custom-background { background-color: #6774bc; background-image: url("https://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body class="post-template-default single single-post postid-237034 single-format-standard custom-background cookies-not-set"><div id="wrapper"><div id="header"><div id="topnavi_wrap"><div id="topnavi"></div><div class="clear"></div></div><div id="head"><div id="logo"> <a href="https://uncut-news.ch"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a></div><div id="social_icons"> <a href="http://uncutnews.ch/?feed=atom"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><div class="clear"></div></div><div class="clear"></div></div></div><div id="navi_wrap"><div id="navi"><ul id="nav" class="menu"></ul></div><div class="clear"></div></div><div id="wrap"><div id="content"><div id="post-237034" class="post-237034 post type-post status-publish format-standard hentry category-krieg"><div class="meta-thumb"></div><h2 class="post-title">Kriegsbericht: VS-Truppen verbleiben zum Schutz von Ölfeldern vor Terroristen in Syrien</h2><div class="entry"> <span class="postmeta"> <span class="meta-date">geschrieben am <a href="https://uncut-news.ch/2019/10/23/kriegsbericht-vs-truppen-verbleiben-zum-schutz-von-oelfeldern-vor-terroristen-in-syrien/">23/10/2019</a></span> <span class="meta-author">von <a href="https://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span> </span><p><img id="img" class="style-scope yt-img-shadow alignleft jetpack-lazy-image" src="https://i2.wp.com/i.ytimg.com/vi/pOQMBPRpZcs/hqdefault.jpg?resize=231%2C130&#038;ssl=1" alt width="231" height="130" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/i.ytimg.com/vi/pOQMBPRpZcs/hqdefault.jpg?resize=231%2C130&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow alignleft" src="https://i2.wp.com/i.ytimg.com/vi/pOQMBPRpZcs/hqdefault.jpg?resize=231%2C130&#038;ssl=1" alt="" width="231" height="130" data-recalc-dims="1" /></noscript><strong>Die Vereinigten Staaten (VS) planen, trotz des andauernden Truppenabzugs, die Kontrolle über die Ölfelder östlich des Euphrats zu behalten. Am 21. Oktober berichtete VS-Verteidigungsminister Mark Esper, daß Washington sicher gehen möchte, daß die Ölfelder nicht in die Hände des ISIS oder anderer Milizen fallen.</strong></p><p><strong>Laut Medienberichten, wird die Anzahl der bei den Ölfeldern von Omar verbleibenden VS-Soldaten 200 Mann betragen. Erwartungsgemäß werden auch 400 weitere, im Dienst von Privatunternehmen stehende Söldner dort verbleiben. Diese Anzahl, von der US Air Force unterstützen Truppen sollten zum Verbleib in der Region ausreichen. Wie Washington die besetzten Ölfelder jedoch auszubeuten plant, wenn rund um die VS-Garnison Streitkräfte <a href="https://de.southfront.org/kriegsbericht-vs-truppen-verbleiben-zum-schutz-von-olfeldern-vor-terroristen-in-syrien/" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;">des´blutrünstigen&#8230;..</span></a></strong></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div><div class="clear"></div></div><div class="meta-tags"></div><div class="clear"></div><div class="postinfo"> <span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Kriegsbericht: VS-Truppen verbleiben zum Schutz von Ölfeldern vor Terroristen in Syrien</span></span></span> <span class="meta-category">Geschrieben in <a href="https://uncut-news.ch/uncut-news.ch/krieg/" rel="category tag">Krieg/Kriegsverbrechen/Militär/Armee/Rüstung</a></span><div class="clear"></div></div></div><p class="nocomments">Kommentare sind geschlossen.</p></div><div id="sidebar"><ul class="sidebar-top"><li id="text-170" class="widget widget_text"><h2 class="widgettitle">☛ Wir brauchen deine Unterstützung ☚</h2><div class="textwidget"><p><img class="wp-image-196520 alignleft jetpack-lazy-image" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt width="96" height="44" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-196520 alignleft" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt="" width="96" height="44" data-recalc-dims="1" /></noscript></p><p><strong><em><span style="color: #c9211e;">Mit deiner Spende sicherst du unsere Unabhängigkeit</span></em></strong></p><p>&nbsp;</p><p><em><strong><span style="color: #000000;"><span style="font-family: Liberation Sans, sans-serif;"><b>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstige Lobbygruppen unterstützt . Wir schalten keine Werbung, auch wirst du bei uns nicht von lästigen Pop-ups belästigt oder genötigt den Adblocker zu deaktivieren, daher sind wir auf deine Hilfe angewiesen.</b></span></span></strong></em></p><p><strong><span style="color: #f10d0c;"><span style="font-family: Liberation Sans, sans-serif;"> </span></span></strong></p><p><strong> </strong></p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VVHUTQ57BVR3U&amp;source=url" target="_blank" rel="noopener noreferrer"><img class="wp-image-232278 alignleft jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt width="142" height="81" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-232278 alignleft" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt="" width="142" height="81" data-recalc-dims="1" /></noscript></a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><strong><span style="color: #c9211e;">Stand 18.Okt: SFr. 501.-<br /> </span></strong></p><p><strong><span class="st"><em> (Monatlicher Bedarf 900.-)<br /> </em></span></strong></p></div></li><li id="text-307" class="widget widget_text"><h2 class="widgettitle">„Der größte Crash aller Zeiten“</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=8dPDGzv_pMs" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i1.wp.com/i.ytimg.com/vi/8dPDGzv_pMs/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/i.ytimg.com/vi/8dPDGzv_pMs/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i1.wp.com/i.ytimg.com/vi/8dPDGzv_pMs/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-302" class="widget widget_text"><h2 class="widgettitle">Fremdbestimmt &#8211; 120 Jahre Lügen und Täuschungen &#8211; Thorsten Schulte</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=DJobiYDdkFo&amp;feature=youtu.be" target="_blank" rel="noopener noreferrer"><img class="irc_mi aligncenter jetpack-lazy-image" src="https://i2.wp.com/nuoviso.tv/wp-content/uploads/2019/10/schulte-e1571320555322.jpg?resize=300%2C200&#038;ssl=1" alt="Image result for Fremdbestimmt - 120 Jahre Lügen und Täuschungen - Thorsten Schulte" width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/nuoviso.tv/wp-content/uploads/2019/10/schulte-e1571320555322.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="irc_mi aligncenter" src="https://i2.wp.com/nuoviso.tv/wp-content/uploads/2019/10/schulte-e1571320555322.jpg?resize=300%2C200&#038;ssl=1" alt="Image result for Fremdbestimmt - 120 Jahre Lügen und Täuschungen - Thorsten Schulte" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-305" class="widget widget_text"><h2 class="widgettitle">Neueste Erkenntnisse im Fall Anis Amri! &#8211; Petr Bystron, Beatrix von Storch und Stefan Schubert</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=q41jkHHBYeM" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i1.wp.com/i.ytimg.com/vi/q41jkHHBYeM/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/i.ytimg.com/vi/q41jkHHBYeM/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i1.wp.com/i.ytimg.com/vi/q41jkHHBYeM/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="wpp-7" class="widget popular-posts"><h2 class="widgettitle">Die meistgelesenen Beiträge der letzten 24 Stunden</h2><ul class="wpp-list"><li> <a href="https://uncut-news.ch/2019/10/22/die-4-ursachen-von-krankheiten-grundlage-fuer-ein-gesundes-leben-ein-arzt-spricht-klartext/" title="Die 4 Ursachen von Krankheiten: Grundlage für ein gesundes Leben &#8211; Ein Arzt spricht Klartext" class="wpp-post-title" target="_blank">Die 4 Ursachen von Krankheiten: Grundlage für ein gesundes Leben &#8211; Ein Arzt spricht Klartext</a></li><li> <a href="https://uncut-news.ch/2019/10/22/tulsi-gabbard-muss-aufgehalten-werden-sie-erzaehlt-den-leuten-die-wahrheit-ueber-us-kriege/" title="Tulsi Gabbard muss aufgehalten werden. Sie erzählt den Leuten die Wahrheit über US-Kriege" class="wpp-post-title" target="_blank">Tulsi Gabbard muss aufgehalten werden. Sie erzählt den Leuten die Wahrheit über US-Kriege</a></li><li> <a href="https://uncut-news.ch/2019/10/22/blackout-am-15-01-2020-in-deutschland/" title="Blackout am 15.01.2020 in Deutschland?" class="wpp-post-title" target="_blank">Blackout am 15.01.2020 in Deutschland?</a></li><li> <a href="https://uncut-news.ch/2019/10/21/webfundstueck-greta-thunberg-hat-nichts-zum-thema-klima-zu-sagen/" title="Webfundstück: Greta Thunberg hat nichts zum Thema Klima zu sagen" class="wpp-post-title" target="_blank">Webfundstück: Greta Thunberg hat nichts zum Thema Klima zu sagen</a></li><li> <a href="https://uncut-news.ch/2019/10/22/medien-manipulation-selbstmord-suggestionen-pulsadern-springen-und-haengen/" title="Medien Manipulation &#8211; Selbstmord Suggestionen &#8211; Pulsadern, Springen und Hängen" class="wpp-post-title" target="_blank">Medien Manipulation &#8211; Selbstmord Suggestionen &#8211; Pulsadern, Springen und Hängen</a></li><li> <a href="https://uncut-news.ch/2019/10/22/warum-besuchte-netanjahu-putin/" title="Warum besuchte Netanjahu Putin?" class="wpp-post-title" target="_blank">Warum besuchte Netanjahu Putin?</a></li><li> <a href="https://uncut-news.ch/2019/10/23/goldpreis-in-euro-so-kritisch-ist-die-lage/" title="Goldpreis in Euro: So kritisch ist die Lage!" class="wpp-post-title" target="_blank">Goldpreis in Euro: So kritisch ist die Lage!</a></li><li> <a href="https://uncut-news.ch/2019/10/22/greta-und-die-klimareligion/" title="Greta und die Klimareligion" class="wpp-post-title" target="_blank">Greta und die Klimareligion</a></li><li> <a href="https://uncut-news.ch/2019/10/22/im-angesicht-der-drohenden-lawine-europa-muss-sich-abschotten-oder-es-wird-untergehen/" title="Im Angesicht der drohenden Lawine: Europa muss sich abschotten – oder es wird untergehen" class="wpp-post-title" target="_blank">Im Angesicht der drohenden Lawine: Europa muss sich abschotten – oder es wird untergehen</a></li><li> <a href="https://uncut-news.ch/2019/10/23/warum-die-vereinigten-staaten-von-europa-eine-zivilisatorische-katastrophe-waeren/" title="Warum die &#8220;Vereinigten Staaten von Europa&#8221; eine zivilisatorische Katastrophe wären" class="wpp-post-title" target="_blank">Warum die &#8220;Vereinigten Staaten von Europa&#8221; eine zivilisatorische Katastrophe wären</a></li></ul></li><li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://uncut-news.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suche" /></div></form></li><li id="text-199" class="widget widget_text"><h2 class="widgettitle">Du hast interessante Infos?</h2><div class="textwidget"><p>✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</p><p>Mail an: uncut-news(at)gmx.ch</p></div></li><li id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h2 class="widgettitle">Aktuelle Statistik</h2><ul><li><label>Aufrufe heute: </label>68.501</li><li><label>Aufrufe gestern: </label>122.233</li></ul></li><li id="text-300" class="widget widget_text"><h2 class="widgettitle">Up-Date: Medien Schweiz: Das Transatlantik-Netzwerk</h2><div class="textwidget"><p><a href="https://swprs.org/netzwerk-medien-schweiz/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-235487 size-full jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/medien-netzwerk-schweiz-hdv.png?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/medien-netzwerk-schweiz-hdv.png?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-235487 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/10/medien-netzwerk-schweiz-hdv.png?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-250" class="widget widget_text"><h2 class="widgettitle">Warum du bei uns keine Teilen-Buttons findest! ⛔ Konzern liest mit: Facebook trackt Nutzer auf drei Viertel aller deutschen Nachrichtenseiten</h2><div class="textwidget"><p><strong>Der Journalist und Datenschützer Matthias Eberl hat 130 deutsche Nachrichtenseiten und Verlagsangebote analysiert. Sein Fazit: Facebook liest fast überall mit. Durch Tracking-Tools kann der Konzern in vielen Fällen erkennen, welche Artikel ein Facebook-Nutzer anklickt. Die Gesetze untersagen diese Form von Tracking, aber die Verlage stört das nicht. </strong><a href="https://netzpolitik.org/2019/konzern-liest-mit-facebook-trackt-nutzer-auf-drei-viertel-aller-deutschen-nachrichtenseiten/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #ff0000;">Hier mehr&#8230;</span></strong></a></p></div></li><li id="text-298" class="widget widget_text"><div class="textwidget"><p><img class="aligncenter wp-image-234918 size-full jetpack-lazy-image" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/09/gehirnwasch-e1570342564774.jpg?resize=300%2C300&#038;ssl=1" alt width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/09/gehirnwasch-e1570342564774.jpg?resize=300%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-234918 size-full" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/09/gehirnwasch-e1570342564774.jpg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" data-recalc-dims="1" /></noscript></p></div></li></ul><div class="sidebar-two"><ul class="sidebar-left"></ul><ul class="sidebar-right"></ul></div><ul class="sidebar-bottom"></ul></div><div class="clear"></div></div></div><div id="foot_wrap"><div id="bottombar"><ul class="bottombar_item"><li id="text-142" class="widget widget_text"><h2 class="widgettitle">Datenschutzerklärung</h2><div class="textwidget"><h5><a href="http://uncut-news.ch/?attachment_id=178601" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></h5></div></li><li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2><div class="textwidget"><h5>Uncut-News<br /> Tösstalstrasse<br /> 8400 Winterthur<br /></h5></div></li></ul><ul class="bottombar_item"><li id="text-21" class="widget widget_text"><div class="textwidget"><h5 class="widgettitle"><a href="http://uncut-news.ch/wp-content/uploads/2018/04/Haftung.pdf" target="_blank" rel="noopener noreferrer">Haftung der Links und des Inhalts</a></h5></div></li></ul><ul class="bottombar_item"><li id="text-285" class="widget widget_text"><h2 class="widgettitle">Wir brauchen deine Unterstützung</h2><div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br /> Vielen Lieben ❤ Dank ❤</p><p>&nbsp;</p><p><em><strong><b>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstige Lobbygruppen unterstützt . Wir schalten keine Werbung, auch wirst du bei uns nicht von lästigen Pop-ups belästigt oder genötigt den Adblocker zu deaktivieren, daher sind wir auf deine Hilfe angewiesen.</b></strong></em></p><p>&nbsp;</p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>——————————————————</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p><a class="customize-unpreviewable" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VVHUTQ57BVR3U&amp;source=url" target="_blank" rel="noopener noreferrer"><img class="wp-image-232278  jetpack-lazy-image jetpack-lazy-image--handled aligncenter" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt="" width="116" height="66" data-recalc-dims="1" data-lazy-loaded="1" /></a></p><p>&nbsp;</p><p>&nbsp;</p></div></li></ul><ul class="bottombar_item"></ul><div class="clear"></div></div><div id="footer_wrap"><div id="footer"> Uncut und Unabhängige news und info, uncut-news.ch<div class="credit_link"> <a href="http://themezee.com/">WordPress Theme von ThemeZee</a></div></div><div class="clear"></div></div></div><div style="display:none"></div> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://uncut-news.ch/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://uncut-news.ch/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://uncut-news.ch/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://uncut-news.ch/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201943'></script> <script type='text/javascript' src='https://stats.wp.com/e-201943.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'69309003',post:'237034',tz:'2',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '237034' ]);</script> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #eded0b; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Nein</a><a href="https://uncut-news.ch/wp-content/uploads/2018/05/datenschutz.pdf" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Cookies widerrufen</a></div></div><script type="text/javascript" defer src="https://uncut-news.ch/wp-content/cache/autoptimize/js/autoptimize_72352226ea0d2b3121931a82cf427742.js"></script></body></html>