<!DOCTYPE html><html lang="de-DE"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://uncut-news.ch/xmlrpc.php" /><link type="text/css" media="all" href="https://uncut-news.ch/wp-content/cache/autoptimize/css/autoptimize_3e1b5b90ed22e8e0e8462ecd2a23321f.css" rel="stylesheet" /><title>Kämpfe um Mursuk und Tripolis | uncut-news.ch</title><meta name="description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Krieg/Kriegsverbrechen/Militär/Armee/Rüstung Kämpfe um Mursuk und Tripolis"/><link rel="canonical" href="https://uncut-news.ch/2019/08/23/kaempfe-um-mursuk-und-tripolis/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Kämpfe um Mursuk und Tripolis | uncut-news.ch" /><meta property="og:description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Krieg/Kriegsverbrechen/Militär/Armee/Rüstung Kämpfe um Mursuk und Tripolis" /><meta property="og:url" content="https://uncut-news.ch/2019/08/23/kaempfe-um-mursuk-und-tripolis/" /><meta property="og:site_name" content="uncut-news.ch" /><meta property="article:section" content="Krieg/Kriegsverbrechen/Militär/Armee/Rüstung" /><meta property="article:published_time" content="2019-08-23T05:36:50+00:00" /><meta property="article:modified_time" content="2019-08-23T01:02:27+00:00" /><meta property="og:updated_time" content="2019-08-23T01:02:27+00:00" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uncut-news.ch/#website","url":"https://uncut-news.ch/","name":"uncut-news.ch","potentialAction":{"@type":"SearchAction","target":"https://uncut-news.ch/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://uncut-news.ch/2019/08/23/kaempfe-um-mursuk-und-tripolis/#primaryimage","url":"https://proxy.duckduckgo.com/iu/?u=https%3A%2F%2Fupload.wikimedia.org%2Fwikipedia%2Fcommons%2Fthumb%2F7%2F7b%2FLibya_on_the_globe_%2528North_Africa_centered%2529.svg%2F1200px-Libya_on_the_globe_%2528North_Africa_centered%2529.svg.png&amp;f=1"},{"@type":"WebPage","@id":"https://uncut-news.ch/2019/08/23/kaempfe-um-mursuk-und-tripolis/#webpage","url":"https://uncut-news.ch/2019/08/23/kaempfe-um-mursuk-und-tripolis/","inLanguage":"de-DE","name":"K\u00e4mpfe um Mursuk und Tripolis | uncut-news.ch","isPartOf":{"@id":"https://uncut-news.ch/#website"},"primaryImageOfPage":{"@id":"https://uncut-news.ch/2019/08/23/kaempfe-um-mursuk-und-tripolis/#primaryimage"},"datePublished":"2019-08-23T05:36:50+00:00","dateModified":"2019-08-23T01:02:27+00:00","author":{"@id":"https://uncut-news.ch/#/schema/person/244633bd95b2b9c1a0ca40c455eb8fd5"},"description":"unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabh\u00e4ngige news uncut-news.ch Krieg/Kriegsverbrechen/Milit\u00e4r/Armee/R\u00fcstung K\u00e4mpfe um Mursuk und Tripolis"},{"@type":["Person"],"@id":"https://uncut-news.ch/#/schema/person/244633bd95b2b9c1a0ca40c455eb8fd5","name":"Link im roten Text am Ende des Artikels","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="https://uncut-news.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="https://uncut-news.ch/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=5.2.2' type='text/css' media='all' /> <script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/uncut-news.ch\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"231604","token":"009474b340","debug":""};</script> <link rel='https://api.w.org/' href='https://uncut-news.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uncut-news.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uncut-news.ch/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://wp.me/p4GOr9-Yfy' /><link rel="alternate" type="application/json+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2019%2F08%2F23%2Fkaempfe-um-mursuk-und-tripolis%2F" /><link rel="alternate" type="text/xml+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2019%2F08%2F23%2Fkaempfe-um-mursuk-und-tripolis%2F&#038;format=xml" /><link rel="shortcut icon" href="http://uncut-news.ch/wp-content/uploads/2019/01/apple-icon-180x180.png" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <script type="text/javascript">//
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//</script><style type="text/css" id="custom-background-css">body.custom-background { background-color: #6774bc; background-image: url("https://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body class="post-template-default single single-post postid-231604 single-format-standard custom-background cookies-not-set"><div id="wrapper"><div id="header"><div id="topnavi_wrap"><div id="topnavi"></div><div class="clear"></div></div><div id="head"><div id="logo"> <a href="https://uncut-news.ch"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a></div><div id="social_icons"> <a href="http://uncutnews.ch/?feed=atom"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><div class="clear"></div></div><div class="clear"></div></div></div><div id="navi_wrap"><div id="navi"><ul id="nav" class="menu"></ul></div><div class="clear"></div></div><div id="wrap"><div id="content"><div id="post-231604" class="post-231604 post type-post status-publish format-standard hentry category-krieg category-libyen"><div class="meta-thumb"></div><h2 class="post-title">Kämpfe um Mursuk und Tripolis</h2><div class="entry"> <span class="postmeta"> <span class="meta-date">geschrieben am <a href="https://uncut-news.ch/2019/08/23/kaempfe-um-mursuk-und-tripolis/">23/08/2019</a></span> <span class="meta-author">von <a href="https://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span> </span><p><img class="detail__media__img-highres  js-detail-img  js-detail-img-high alignleft jetpack-lazy-image" src="https://proxy.duckduckgo.com/iu/?u=https%3A%2F%2Fupload.wikimedia.org%2Fwikipedia%2Fcommons%2Fthumb%2F7%2F7b%2FLibya_on_the_globe_%2528North_Africa_centered%2529.svg%2F1200px-Libya_on_the_globe_%2528North_Africa_centered%2529.svg.png&amp;f=1" alt="Libyen – Wikipedia" width="259" height="259" data-lazy-src="https://proxy.duckduckgo.com/iu/?u=https%3A%2F%2Fupload.wikimedia.org%2Fwikipedia%2Fcommons%2Fthumb%2F7%2F7b%2FLibya_on_the_globe_%2528North_Africa_centered%2529.svg%2F1200px-Libya_on_the_globe_%2528North_Africa_centered%2529.svg.png&amp;f=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="detail__media__img-highres  js-detail-img  js-detail-img-high alignleft" src="https://proxy.duckduckgo.com/iu/?u=https%3A%2F%2Fupload.wikimedia.org%2Fwikipedia%2Fcommons%2Fthumb%2F7%2F7b%2FLibya_on_the_globe_%2528North_Africa_centered%2529.svg%2F1200px-Libya_on_the_globe_%2528North_Africa_centered%2529.svg.png&amp;f=1" alt="Libyen – Wikipedia" width="259" height="259" /></noscript></p><p><strong>Bild:Wikipedia</strong></p><p><strong>Libyen.Mursuk/Tripolis. Viele Tote und Verletzte bei Kämpfen um Mursuk. Tschad schließt Grenze zu Libyen. Auch südlich von Tripolis erneut schwere Zusammenstöße. </strong></p><p data-aside-score="-2"><strong>Oasenstadt Mursuk umkämpft</strong></p><p data-aside-score="-5"><strong>Nach eigenen Angaben konnte die <em>South Protection Force </em>letzte Woche die Kontrolle über die im Süden gelegene Oasenstadt Mursuk erlangen. Vorausgegangen waren zweiwöchige Kämpfe mit Einheiten der Libyschen Nationalarmee (LNA) und Tibu-Stammesmitgliedern.</strong></p><p data-aside-score="-3"><strong>Die <em>South Protection Force</em> gehört zu den Milizen der Sarradsch-‚Einheitsregierung‘.</strong></p><p data-aside-score="-4"><strong>Die LNA, die im Februar die Stadt eingenommen hatte, sagte,<a href="https://www.freitag.de/autoren/gela/kaempfe-um-mursuk-und-tripolis" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;"> in Mursuk seien&#8230;..</span></a></strong></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div><div class="clear"></div></div><div class="meta-tags"></div><div class="clear"></div><div class="postinfo"> <span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Kämpfe um Mursuk und Tripolis</span></span></span> <span class="meta-category">Geschrieben in <a href="https://uncut-news.ch/uncut-news.ch/krieg/" rel="category tag">Krieg/Kriegsverbrechen/Militär/Armee/Rüstung</a>, <a href="https://uncut-news.ch/uncut-news.ch/libyen/" rel="category tag">Libyen</a></span><div class="clear"></div></div></div><p class="nocomments">Kommentare sind geschlossen.</p></div><div id="sidebar"><ul class="sidebar-top"><li id="text-170" class="widget widget_text"><h2 class="widgettitle">☛ Wir brauchen deine Unterstützung ☚</h2><div class="textwidget"><p><img class="wp-image-196520 alignleft jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt width="96" height="44" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-196520 alignleft" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt="" width="96" height="44" data-recalc-dims="1" /></noscript></p><p><strong><em><span style="color: #c9211e;">Mit deiner Spende sicherst du unsere Unabhängigkeit</span></em></strong></p><p>&nbsp;</p><p><em><strong><span style="color: #000000;"><span style="font-family: Liberation Sans, sans-serif;"><b>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstige Lobbygruppen unterstützt . Wir schalten keine Werbung, auch wirst du bei uns nicht von lästigen Pop-ups belästigt oder genötigt den Adblocker zu deaktivieren, daher sind wir auf deine Hilfe angewiesen.</b></span></span></strong></em></p><p><strong><span style="color: #f10d0c;"><span style="font-family: Liberation Sans, sans-serif;"> </span></span></strong></p><p><strong> </strong></p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p>&nbsp;</p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="hosted_button_id" type="hidden" value="C7Y5NBVAYGMJ8" /></form><p><strong>Lieben Dank</strong></p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><br /> <input name="hosted_button_id" type="hidden" value="UZYQYR65DQ2QY" /><br /> <input title="PayPal - The safer, easier way to pay online!" alt="Spenden mit dem PayPal-Button" name="submit" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" type="image" /><br /> <img style="display: none !important;" hidden src="https://i1.wp.com/www.paypal.com/de_CH/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt width="1" height="1" border="0" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/de_CH/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="display: none !important;" hidden="" src="https://i1.wp.com/www.paypal.com/de_CH/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /></noscript></form><p><strong><span style="color: #c9211e;">Stand 16. Aug: SFr. 566.-<br /> </span></strong></p><p><strong><span class="st"><em> (Monatlicher Bedarf 900.-)<br /> </em></span></strong></p></div></li><li id="text-280" class="widget widget_text"><h2 class="widgettitle">Vera F. Birkenbihl &#8211; Was wir unbedingt über China/Asien wissen müssen</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=vkhdtSPpx0U" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i1.wp.com/i.ytimg.com/vi/vkhdtSPpx0U/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/i.ytimg.com/vi/vkhdtSPpx0U/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i1.wp.com/i.ytimg.com/vi/vkhdtSPpx0U/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-279" class="widget widget_text"><h2 class="widgettitle">Die Lobbyistenrepublik &#8211; TACHELES #13</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=ruOgRO9yNCw" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i2.wp.com/i.ytimg.com/vi/ruOgRO9yNCw/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/i.ytimg.com/vi/ruOgRO9yNCw/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i2.wp.com/i.ytimg.com/vi/ruOgRO9yNCw/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-277" class="widget widget_text"><h2 class="widgettitle">Die Pyramiden-Lüge ! (Erdmagnetfeld, Mathematik, Desaster von Patrice Pooyard)</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=qnXkgxFC30s" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i2.wp.com/i.ytimg.com/vi/qnXkgxFC30s/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/i.ytimg.com/vi/qnXkgxFC30s/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i2.wp.com/i.ytimg.com/vi/qnXkgxFC30s/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-278" class="widget widget_text"><h2 class="widgettitle">Die Macht um Acht (33)</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=gsDY1fASyKI" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i1.wp.com/i.ytimg.com/vi/gsDY1fASyKI/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/i.ytimg.com/vi/gsDY1fASyKI/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i1.wp.com/i.ytimg.com/vi/gsDY1fASyKI/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="wpp-7" class="widget popular-posts"><h2 class="widgettitle">Die meistgelesenen Beiträge der letzten 24 Stunden</h2><ul class="wpp-list"><li> <a href="https://uncut-news.ch/2019/08/23/unglaubliches-9-11-als-die-medien-noch-zweifel-hatten-an-der-geschichte-vom-11-september-2001/" title="Unglaubliches 9/11: Als die Medien noch Zweifel hatten an der Geschichte vom 11.September 2001" class="wpp-post-title" target="_blank">Unglaubliches 9/11: Als die Medien noch Zweifel hatten an der Geschichte vom 11.September 2001</a></li><li> <a href="https://uncut-news.ch/2019/08/20/der-klima-schwindel-doku-11-06-2007-darf-nicht-mehr-im-tv-gezeigt-werden/" title="Der Klima Schwindel Doku 11.06.2007. Darf nicht mehr im TV gezeigt werden" class="wpp-post-title" target="_blank">Der Klima Schwindel Doku 11.06.2007. Darf nicht mehr im TV gezeigt werden</a></li><li> <a href="https://uncut-news.ch/2019/08/23/treibhausgase-und-erdtemperatur-joern-thiede-zitat-des-tages/" title="Treibhausgase und Erdtemperatur – Jörn Thiede, Zitat des Tages" class="wpp-post-title" target="_blank">Treibhausgase und Erdtemperatur – Jörn Thiede, Zitat des Tages</a></li><li> <a href="https://uncut-news.ch/2019/08/23/uno-eu-und-usa-kreise-planen-seit-jahrzehnten-die-massenmigration/" title="UNO, EU und USA-Kreise planen seit Jahrzehnten die Massenmigration" class="wpp-post-title" target="_blank">UNO, EU und USA-Kreise planen seit Jahrzehnten die Massenmigration</a></li><li> <a href="https://uncut-news.ch/2019/08/23/diese-woche-wird-die-zukunft-des-geldes-entschieden/" title="Diese Woche wird die Zukunft des Geldes entschieden" class="wpp-post-title" target="_blank">Diese Woche wird die Zukunft des Geldes entschieden</a></li><li> <a href="https://uncut-news.ch/2019/08/23/trump-nimmt-daenemark-in-die-mangel/" title="Trump nimmt Dänemark in die Mangel" class="wpp-post-title" target="_blank">Trump nimmt Dänemark in die Mangel</a></li><li> <a href="https://uncut-news.ch/2019/08/23/in-video-idlib-ankara-und-das-maerchen-vom-humanitaeren-militaerkonvoi/" title="In Video: Idlib- Ankara und das Märchen vom “humanitären” Militärkonvoi" class="wpp-post-title" target="_blank">In Video: Idlib- Ankara und das Märchen vom “humanitären” Militärkonvoi</a></li><li> <a href="https://uncut-news.ch/2019/08/23/pink-lady-das-ist-faul-an-dieser-apfelsorte/" title="Pink Lady: Das ist faul an dieser Apfelsorte" class="wpp-post-title" target="_blank">Pink Lady: Das ist faul an dieser Apfelsorte</a></li><li> <a href="https://uncut-news.ch/2019/08/23/gibt-es-noch-grenzen/" title="Gibt es noch Grenzen?" class="wpp-post-title" target="_blank">Gibt es noch Grenzen?</a></li><li> <a href="https://uncut-news.ch/2019/08/23/lerne-dein-potenzial-zu-entwickeln-warum-sich-unser-schulsystem-aendern-muss-prof-dr-gerken/" title="Lerne Dein Potenzial zu entwickeln &#8211; Warum sich unser Schulsystem ändern muss &#8211; Prof. Dr. Gerken" class="wpp-post-title" target="_blank">Lerne Dein Potenzial zu entwickeln &#8211; Warum sich unser Schulsystem ändern muss &#8211; Prof. Dr. Gerken</a></li></ul></li><li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://uncut-news.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suche" /></div></form></li><li id="text-199" class="widget widget_text"><h2 class="widgettitle">Du hast interessante Infos?</h2><div class="textwidget"><p>✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</p><p>Mail an: uncut-news(at)gmx.ch</p></div></li><li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2><div class="textwidget"><a href="https://swprs.files.wordpress.com/2017/08/netzwerk-medien-schweiz-mhz-spr.png" target="_blank" rel="attachment noopener wp-att-89757 noreferrer"><img class="aligncenter wp-image-89757 size-full jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200" alt="schweizertransatlantik-netz" width="200" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200" alt="schweizertransatlantik-netz" width="200" height="200" data-recalc-dims="1" /></noscript></a></div></li><li id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h2 class="widgettitle">Aktuelle Statistik</h2><ul><li><label>Aufrufe heute: </label>32.977</li><li><label>Aufrufe gestern: </label>114.278</li></ul></li><li id="text-250" class="widget widget_text"><h2 class="widgettitle">Warum du bei uns keine Teilen-Buttons findest! ⛔ Konzern liest mit: Facebook trackt Nutzer auf drei Viertel aller deutschen Nachrichtenseiten</h2><div class="textwidget"><p><strong>Der Journalist und Datenschützer Matthias Eberl hat 130 deutsche Nachrichtenseiten und Verlagsangebote analysiert. Sein Fazit: Facebook liest fast überall mit. Durch Tracking-Tools kann der Konzern in vielen Fällen erkennen, welche Artikel ein Facebook-Nutzer anklickt. Die Gesetze untersagen diese Form von Tracking, aber die Verlage stört das nicht. </strong><a href="https://netzpolitik.org/2019/konzern-liest-mit-facebook-trackt-nutzer-auf-drei-viertel-aller-deutschen-nachrichtenseiten/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #ff0000;">Hier mehr&#8230;</span></strong></a></p></div></li></ul><div class="sidebar-two"><ul class="sidebar-left"></ul><ul class="sidebar-right"></ul></div><ul class="sidebar-bottom"></ul></div><div class="clear"></div></div></div><div id="foot_wrap"><div id="bottombar"><ul class="bottombar_item"><li id="text-142" class="widget widget_text"><h2 class="widgettitle">Datenschutzerklärung</h2><div class="textwidget"><h5><a href="http://uncut-news.ch/?attachment_id=178601" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></h5></div></li><li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2><div class="textwidget"><h5>Uncut-News<br /> Tösstalstrasse<br /> 8400 Winterthur<br /></h5></div></li></ul><ul class="bottombar_item"><li id="text-21" class="widget widget_text"><div class="textwidget"><h5 class="widgettitle"><a href="http://uncut-news.ch/wp-content/uploads/2018/04/Haftung.pdf" target="_blank" rel="noopener noreferrer">Haftung der Links und des Inhalts</a></h5></div></li></ul><ul class="bottombar_item"><li id="text-41" class="widget widget_text"><h2 class="widgettitle">Wir brauchen deine Unterstützung</h2><div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br /> Vielen Lieben ❤ Dank ❤<br /> ------------------------------------------<br /> ☛ Spenden per Überweisung ☚<br /> .<br /> Empfänger: Uncut-news<br /> Zweck: Spende<br /> IBAN: CH15 0070 0110 0022 5753 1<br /> BIC (SWIFT-Adresse) ZKBKCHZZ80A<br /> ------------------------------------------<br /> ➽ Spende über PayPal</p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick"/><br /> <input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br /> <input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br /> <img alt border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1"/></noscript><br /></form></div></li></ul><ul class="bottombar_item"></ul><div class="clear"></div></div><div id="footer_wrap"><div id="footer"> Uncut und Unabhängige news und info, uncut-news.ch<div class="credit_link"> <a href="http://themezee.com/">WordPress Theme von ThemeZee</a></div></div><div class="clear"></div></div></div><div style="display:none"></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script> <script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'69309003',post:'231604',tz:'2',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '231604' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Nein</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Cookies widerrufen</a></div></div><script type="text/javascript" defer src="https://uncut-news.ch/wp-content/cache/autoptimize/js/autoptimize_f1cd150e62ef89ca23ee905f369f4611.js"></script></body></html>