<!DOCTYPE html><html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" ><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://uncut-news.ch/xmlrpc.php" /><link type="text/css" media="all" href="https://uncut-news.ch/wp-content/cache/autoptimize/css/autoptimize_0cf9db34a09a38d3124df551f54e81e2.css" rel="stylesheet" /><title>China ruft Indien zur Zusammenarbeit gegen &quot;tyrannische&quot; US-Handelspraktiken auf | uncut-news.ch</title><meta name="description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Wirtschaft/Konzerne/Monopole China ruft Indien zur Zusammenarbeit gegen &quot;tyrannische&quot; US-Handelspraktiken auf"/><link rel="canonical" href="https://uncut-news.ch/2019/06/13/china-ruft-indien-zur-zusammenarbeit-gegen-tyrannische-us-handelspraktiken-auf/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="China ruft Indien zur Zusammenarbeit gegen &quot;tyrannische&quot; US-Handelspraktiken auf | uncut-news.ch" /><meta property="og:description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Wirtschaft/Konzerne/Monopole China ruft Indien zur Zusammenarbeit gegen &quot;tyrannische&quot; US-Handelspraktiken auf" /><meta property="og:url" content="https://uncut-news.ch/2019/06/13/china-ruft-indien-zur-zusammenarbeit-gegen-tyrannische-us-handelspraktiken-auf/" /><meta property="og:site_name" content="uncut-news.ch" /><meta property="article:section" content="Wirtschaft/Konzerne/Monopole" /><meta property="article:published_time" content="2019-06-13T08:17:16+00:00" /><meta property="og:image" content="https://cdni.rt.com/deutsch/images/2019.06/article/5d0124480d0403fe178b4568.jpg" /><meta property="og:image:secure_url" content="https://cdni.rt.com/deutsch/images/2019.06/article/5d0124480d0403fe178b4568.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://uncut-news.ch/#organization","name":"","url":"https://uncut-news.ch/","sameAs":[]},{"@type":"WebSite","@id":"https://uncut-news.ch/#website","url":"https://uncut-news.ch/","name":"uncut-news.ch","publisher":{"@id":"https://uncut-news.ch/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://uncut-news.ch/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://uncut-news.ch/2019/06/13/china-ruft-indien-zur-zusammenarbeit-gegen-tyrannische-us-handelspraktiken-auf/#webpage","url":"https://uncut-news.ch/2019/06/13/china-ruft-indien-zur-zusammenarbeit-gegen-tyrannische-us-handelspraktiken-auf/","inLanguage":"de-DE","name":"China ruft Indien zur Zusammenarbeit gegen &quot;tyrannische&quot; US-Handelspraktiken auf | uncut-news.ch","isPartOf":{"@id":"https://uncut-news.ch/#website"},"image":{"@type":"ImageObject","@id":"https://uncut-news.ch/2019/06/13/china-ruft-indien-zur-zusammenarbeit-gegen-tyrannische-us-handelspraktiken-auf/#primaryimage","url":"https://cdni.rt.com/deutsch/images/2019.06/article/5d0124480d0403fe178b4568.jpg"},"primaryImageOfPage":{"@id":"https://uncut-news.ch/2019/06/13/china-ruft-indien-zur-zusammenarbeit-gegen-tyrannische-us-handelspraktiken-auf/#primaryimage"},"datePublished":"2019-06-13T08:17:16+00:00","dateModified":"2019-06-13T08:17:16+00:00","description":"unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabh\u00e4ngige news uncut-news.ch Wirtschaft/Konzerne/Monopole China ruft Indien zur Zusammenarbeit gegen \"tyrannische\" US-Handelspraktiken auf"},{"@type":"Article","@id":"https://uncut-news.ch/2019/06/13/china-ruft-indien-zur-zusammenarbeit-gegen-tyrannische-us-handelspraktiken-auf/#article","isPartOf":{"@id":"https://uncut-news.ch/2019/06/13/china-ruft-indien-zur-zusammenarbeit-gegen-tyrannische-us-handelspraktiken-auf/#webpage"},"author":{"@id":"https://uncut-news.ch/author/admin/#author"},"headline":"China ruft Indien zur Zusammenarbeit gegen &#8220;tyrannische&#8221; US-Handelspraktiken auf","datePublished":"2019-06-13T08:17:16+00:00","dateModified":"2019-06-13T08:17:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://uncut-news.ch/2019/06/13/china-ruft-indien-zur-zusammenarbeit-gegen-tyrannische-us-handelspraktiken-auf/#webpage"},"publisher":{"@id":"https://uncut-news.ch/#organization"},"articleSection":"Wirtschaft/Konzerne/Monopole"},{"@type":["Person"],"@id":"https://uncut-news.ch/author/admin/#author","name":"Link im roten Text am Ende des Artikels","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="https://uncut-news.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="https://uncut-news.ch/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=5.2.1' type='text/css' media='all' /><link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=5.2.1' type='text/css' media='all' /> <script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/uncut-news.ch\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"224505","token":"b7a8ca9e06","debug":""};</script> <link rel='https://api.w.org/' href='https://uncut-news.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uncut-news.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uncut-news.ch/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.1" /><link rel='shortlink' href='https://wp.me/p4GOr9-Wp3' /><link rel="alternate" type="application/json+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2019%2F06%2F13%2Fchina-ruft-indien-zur-zusammenarbeit-gegen-tyrannische-us-handelspraktiken-auf%2F" /><link rel="alternate" type="text/xml+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2019%2F06%2F13%2Fchina-ruft-indien-zur-zusammenarbeit-gegen-tyrannische-us-handelspraktiken-auf%2F&#038;format=xml" /><link rel="shortcut icon" href="http://uncut-news.ch/wp-content/uploads/2019/01/apple-icon-180x180.png" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <script type="text/javascript">//
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//</script><style type="text/css" id="custom-background-css">body.custom-background { background-color: #6774bc; background-image: url("https://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body class="post-template-default single single-post postid-224505 single-format-standard custom-background cookies-not-set"><div id="wrapper"><div id="header"><div id="topnavi_wrap"><div id="topnavi"></div><div class="clear"></div></div><div id="head"><div id="logo"> <a href="https://uncut-news.ch"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a></div><div id="social_icons"> <a href="http://uncutnews.ch/?feed=atom"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://www.youtube.com/user/uncutschweiz1"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><div class="clear"></div></div><div class="clear"></div></div></div><div id="navi_wrap"><div id="navi"><ul id="nav" class="menu"></ul></div><div class="clear"></div></div><div id="wrap"><div id="content"><div id="post-224505" class="post-224505 post type-post status-publish format-standard hentry category-wirtschaft"><div class="meta-thumb"></div><h2 class="post-title">China ruft Indien zur Zusammenarbeit gegen &#8220;tyrannische&#8221; US-Handelspraktiken auf</h2><div class="entry"> <span class="postmeta"> <span class="meta-date">geschrieben am <a href="https://uncut-news.ch/2019/06/13/china-ruft-indien-zur-zusammenarbeit-gegen-tyrannische-us-handelspraktiken-auf/">13/06/2019</a></span> <span class="meta-author">von <a href="https://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span> </span><div class="at-above-post addthis_tool" data-url="https://uncut-news.ch/2019/06/13/china-ruft-indien-zur-zusammenarbeit-gegen-tyrannische-us-handelspraktiken-auf/"></div><p><img class="cover__image  alignleft jetpack-lazy-image" src="https://i2.wp.com/cdni.rt.com/deutsch/images/2019.06/article/5d0124480d0403fe178b4568.jpg?resize=299%2C168&#038;ssl=1" alt="China ruft Indien zur Zusammenarbeit gegen &quot;tyrannische&quot; US-Handelspraktiken auf" width="299" height="168" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/cdni.rt.com/deutsch/images/2019.06/article/5d0124480d0403fe178b4568.jpg?resize=299%2C168&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="cover__image  alignleft" src="https://i2.wp.com/cdni.rt.com/deutsch/images/2019.06/article/5d0124480d0403fe178b4568.jpg?resize=299%2C168&#038;ssl=1" alt="China ruft Indien zur Zusammenarbeit gegen &quot;tyrannische&quot; US-Handelspraktiken auf" width="299" height="168" data-recalc-dims="1" /></noscript><span class="cover__copyright-part">Quelle: www.globallookpress.com </span></p><div><div class="article__summary "><strong>China hat Indien aufgerufen, sich zusammenzuschließen, um die &#8220;tyrannischen&#8221; Handelspraktiken der USA abzuwehren. Peking und Neu-Delhi planen ein Treffen der beiden Staatsoberhäupter während des kommenden Gipfels der Shanghaier Organisation für Zusammenarbeit.</strong></div><div class="article__text "><p><strong>Chinesische Offizielle haben die indische Regierung aufgefordert, sich gemeinsam um einen wirksamen Ausgleich der möglichen Auswirkungen der in den letzten Monaten von den USA weltweit eingeführten<a href="https://deutsch.rt.com/international/89126-china-ruft-indien-zur-zusammenarbeit/?fbclid=IwAR252M_HTLWdJBR2WCC_jhQZpqL0Ue7oXRVXDt8rHG7r6bpbb3qArmsUrac" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;"> &#8220;protektionistischen&#8221; und&#8230;..</span></a></strong></p></div></div><div class="at-below-post addthis_tool" data-url="https://uncut-news.ch/2019/06/13/china-ruft-indien-zur-zusammenarbeit-gegen-tyrannische-us-handelspraktiken-auf/"></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div><div class="clear"></div></div><div class="meta-tags"></div><div class="clear"></div><div class="postinfo"> <span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für China ruft Indien zur Zusammenarbeit gegen &#8220;tyrannische&#8221; US-Handelspraktiken auf</span></span></span> <span class="meta-category">Geschrieben in <a href="https://uncut-news.ch/uncut/wirtschaft/" rel="category tag">Wirtschaft/Konzerne/Monopole</a></span><div class="clear"></div></div></div><p class="nocomments">Kommentare sind geschlossen.</p></div><div id="sidebar"><ul class="sidebar-top"><li id="text-170" class="widget widget_text"><h2 class="widgettitle">☛ Wir brauchen deine Unterstützung ☚</h2><div class="textwidget"><p><img class="wp-image-196520 alignleft jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt width="96" height="44" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-196520 alignleft" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt="" width="96" height="44" data-recalc-dims="1" /></noscript></p><p><strong><em><span style="color: #c9211e;">Mit deiner Spende sicherst du unsere Unabhängigkeit</span></em></strong></p><p>&nbsp;</p><p>&nbsp;</p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p>&nbsp;</p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="hosted_button_id" type="hidden" value="C7Y5NBVAYGMJ8" /></form><p><strong>Lieben Dank</strong></p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><br /> <input name="hosted_button_id" type="hidden" value="UZYQYR65DQ2QY" /><br /> <input title="PayPal - The safer, easier way to pay online!" alt="Spenden mit dem PayPal-Button" name="submit" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" type="image" /><br /> <img style="display: none !important;" hidden src="https://i1.wp.com/www.paypal.com/de_CH/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt width="1" height="1" border="0" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/de_CH/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="display: none !important;" hidden="" src="https://i1.wp.com/www.paypal.com/de_CH/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /></noscript></form><p><strong><span style="color: #c9211e;">Stand 6. Juni: SFr.18.-<br /> </span></strong></p><p><strong><span class="st"><em> (Monatlicher Bedarf 900.-)<br /> </em></span></strong></p></div></li><li id="text-253" class="widget widget_text"><h2 class="widgettitle">STANDPUNKTE • Welchen Medien kann man noch trauen?</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=H9tPiVPO0o0" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i0.wp.com/i.ytimg.com/vi/H9tPiVPO0o0/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/i.ytimg.com/vi/H9tPiVPO0o0/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i0.wp.com/i.ytimg.com/vi/H9tPiVPO0o0/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-252" class="widget widget_text"><h2 class="widgettitle">UN-Botschafter zu Syrien: Sanktionen des Westens sind Teil der Kriegsführung</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=MfRbFt3KZ2E" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i1.wp.com/i.ytimg.com/vi/MfRbFt3KZ2E/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/i.ytimg.com/vi/MfRbFt3KZ2E/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i1.wp.com/i.ytimg.com/vi/MfRbFt3KZ2E/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-246" class="widget widget_text"><h2 class="widgettitle">Bewußt Aktuell 51</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=7sdH-jEExM0" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i1.wp.com/i.ytimg.com/vi/7sdH-jEExM0/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/i.ytimg.com/vi/7sdH-jEExM0/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i1.wp.com/i.ytimg.com/vi/7sdH-jEExM0/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-244" class="widget widget_text"><h2 class="widgettitle">Marc Friedrich &#038; Matthias Weik | Euro und EU vor dem Kollaps – Quo vadis Europa?</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=cqJF2TLVGyA" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i2.wp.com/i.ytimg.com/vi/cqJF2TLVGyA/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/i.ytimg.com/vi/cqJF2TLVGyA/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i2.wp.com/i.ytimg.com/vi/cqJF2TLVGyA/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="wpp-7" class="widget popular-posts"><h2 class="widgettitle">Die meistgelesenen Beiträge der letzten 24 Stunden</h2><ul class="wpp-list"><li> <a href="https://uncut-news.ch/2019/06/12/von-der-leyen-von-sinnen/" title="Von der Leyen von Sinnen" class="wpp-post-title" target="_blank">Von der Leyen von Sinnen</a></li><li> <a href="https://uncut-news.ch/2019/06/12/studie-fruchtsaft-erhoeht-den-vorzeitigen-tod-um-bis-zu-42/" title="Studie: Fruchtsaft erhöht den vorzeitigen Tod um bis zu 42 %" class="wpp-post-title" target="_blank">Studie: Fruchtsaft erhöht den vorzeitigen Tod um bis zu 42 %</a></li><li> <a href="https://uncut-news.ch/2019/06/12/polio-im-kontext-der-impfkritik/" title="Polio im Kontext der Impfkritik" class="wpp-post-title" target="_blank">Polio im Kontext der Impfkritik</a></li><li> <a href="https://uncut-news.ch/2019/06/12/nahost-vernichtungskrieg-ein-plan-zur-schwaechung-der-islamischen-welt/" title="Nahost-Vernichtungskrieg: Ein Plan zur Schwächung der islamischen Welt?" class="wpp-post-title" target="_blank">Nahost-Vernichtungskrieg: Ein Plan zur Schwächung der islamischen Welt?</a></li><li> <a href="https://uncut-news.ch/2019/06/13/mein-tv-erzaehlt-mir-9-11-fakten-von-youtubbel-auf-youtube-geloescht/" title="Mein TV erzählt mir 9 11 Fakten von (Youtubbel) auf YouTube gelöscht" class="wpp-post-title" target="_blank">Mein TV erzählt mir 9 11 Fakten von (Youtubbel) auf YouTube gelöscht</a></li><li> <a href="https://uncut-news.ch/2019/06/12/die-nato-wuerde-wahrscheinlich-einen-krieg-gegen-russland-verlieren/" title="Die NATO würde wahrscheinlich einen Krieg gegen Russland verlieren." class="wpp-post-title" target="_blank">Die NATO würde wahrscheinlich einen Krieg gegen Russland verlieren.</a></li><li> <a href="https://uncut-news.ch/2019/06/13/pharmaindustrie-79-aerzte-1-verleger-sterben-mainstreammedia-ignoriert-sie-voellig/" title="Pharmaindustrie: 79 Ärzte +1 Verleger sterben &#038; MainStreamMedia ignoriert sie völlig" class="wpp-post-title" target="_blank">Pharmaindustrie: 79 Ärzte +1 Verleger sterben &#038; MainStreamMedia ignoriert sie völlig</a></li><li> <a href="https://uncut-news.ch/2019/06/12/der-fall-opa-buck-hexenprozesse-in-der-wikipedia-25-wikihausen/" title="Der Fall &#8220;Opa Buck&#8221; &#8211; Hexenprozesse in der Wikipedia | #25 Wikihausen" class="wpp-post-title" target="_blank">Der Fall &#8220;Opa Buck&#8221; &#8211; Hexenprozesse in der Wikipedia | #25 Wikihausen</a></li><li> <a href="https://uncut-news.ch/2019/06/13/us-elite-in-panik-putin-und-xi-wollen-den-us-dollar-aus-dem-eurasischen-handel-verbannen/" title="US-Elite in Panik! Putin und Xi wollen den US-Dollar aus dem eurasischen Handel verbannen" class="wpp-post-title" target="_blank">US-Elite in Panik! Putin und Xi wollen den US-Dollar aus dem eurasischen Handel verbannen</a></li><li> <a href="https://uncut-news.ch/2019/06/12/3-weltkrieg-alois-irlmaier-und-der-bankencrash/" title="3 Weltkrieg &#8211; Alois Irlmaier und der Bankencrash" class="wpp-post-title" target="_blank">3 Weltkrieg &#8211; Alois Irlmaier und der Bankencrash</a></li></ul></li><li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://uncut-news.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suche" /></div></form></li><li id="text-199" class="widget widget_text"><h2 class="widgettitle">Du hast interessante Infos?</h2><div class="textwidget"><p>✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</p><p>Mail an: uncut-news(at)gmx.ch</p></div></li><li id="text-250" class="widget widget_text"><h2 class="widgettitle">Konzern liest mit: Facebook trackt Nutzer auf drei Viertel aller deutschen Nachrichtenseiten</h2><div class="textwidget"><p><strong>Der Journalist und Datenschützer Matthias Eberl hat 130 deutsche Nachrichtenseiten und Verlagsangebote analysiert. Sein Fazit: Facebook liest fast überall mit. Durch Tracking-Tools kann der Konzern in vielen Fällen erkennen, welche Artikel ein Facebook-Nutzer anklickt. Die Gesetze untersagen diese Form von Tracking, aber die Verlage stört das nicht. </strong><a href="https://netzpolitik.org/2019/konzern-liest-mit-facebook-trackt-nutzer-auf-drei-viertel-aller-deutschen-nachrichtenseiten/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #ff0000;">Hier mehr&#8230;</span></strong></a></p></div></li><li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2><div class="textwidget"><a href="https://swprs.files.wordpress.com/2017/08/netzwerk-medien-schweiz-mhz-spr.png" target="_blank" rel="attachment noopener wp-att-89757 noreferrer"><img class="aligncenter wp-image-89757 size-full jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200" alt="schweizertransatlantik-netz" width="200" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200" alt="schweizertransatlantik-netz" width="200" height="200" data-recalc-dims="1" /></noscript></a></div></li><li id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h2 class="widgettitle">Aktuelle Statistik</h2><ul><li><label>Aufrufe heute: </label>71.101</li><li><label>Aufrufe gestern: </label>126.970</li></ul></li><li id="text-247" class="widget widget_text"><h2 class="widgettitle">BEVÖLKERUNGSKONTROLLE! LANGSAM ABER SICHER</h2><div class="textwidget"><p><a href="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/05/langsamabersicher.jpg" target="_blank" rel="attachment noopener wp-att-223566 noreferrer"><img class="aligncenter wp-image-223566 jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/05/langsamabersicher.jpg?resize=350%2C500" alt width="350" height="500" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/05/langsamabersicher.jpg?resize=350%2C500&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-223566" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/05/langsamabersicher.jpg?resize=350%2C500" alt="" width="350" height="500" data-recalc-dims="1" /></noscript></a></p></div></li></ul><div class="sidebar-two"><ul class="sidebar-left"></ul><ul class="sidebar-right"></ul></div><ul class="sidebar-bottom"></ul></div><div class="clear"></div></div></div><div id="foot_wrap"><div id="bottombar"><ul class="bottombar_item"><li id="text-142" class="widget widget_text"><h2 class="widgettitle">Datenschutzerklärung</h2><div class="textwidget"><h5><a href="http://uncut-news.ch/?attachment_id=178601" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></h5></div></li><li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2><div class="textwidget"><h5>Uncut-News<br /> Tösstalstrasse<br /> 8400 Winterthur<br /></h5></div></li></ul><ul class="bottombar_item"><li id="text-21" class="widget widget_text"><div class="textwidget"><h5 class="widgettitle"><a href="http://uncut-news.ch/wp-content/uploads/2018/04/Haftung.pdf" target="_blank" rel="noopener noreferrer">Haftung der Links und des Inhalts</a></h5></div></li></ul><ul class="bottombar_item"><li id="text-41" class="widget widget_text"><h2 class="widgettitle">Wir brauchen deine Unterstützung</h2><div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br /> Vielen Lieben ❤ Dank ❤<br /> ------------------------------------------<br /> ☛ Spenden per Überweisung ☚<br /> .<br /> Empfänger: Uncut-news<br /> Zweck: Spende<br /> IBAN: CH15 0070 0110 0022 5753 1<br /> BIC (SWIFT-Adresse) ZKBKCHZZ80A<br /> ------------------------------------------<br /> ➽ Spende über PayPal</p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick"/><br /> <input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br /> <input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br /> <img alt border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1"/></noscript><br /></form></div></li></ul><ul class="bottombar_item"></ul><div class="clear"></div></div><div id="footer_wrap"><div id="footer"> Uncut und Unabhängig<div class="credit_link"> <a href="http://themezee.com/">WordPress Theme von ThemeZee</a></div></div><div class="clear"></div></div></div><div style="display:none"></div> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.3"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.2.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.3","plugin_mode":"WordPress","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0" async="async"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script> <script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'69309003',post:'224505',tz:'2',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '224505' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></div></div><script type="text/javascript" defer src="https://uncut-news.ch/wp-content/cache/autoptimize/js/autoptimize_8451be5dd1e265345a4c896ceaceea9b.js"></script></body></html>