<!DOCTYPE html><html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" ><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://uncut-news.ch/xmlrpc.php" /><link type="text/css" media="all" href="https://uncut-news.ch/wp-content/cache/autoptimize/css/autoptimize_f4ea963202f5321db5b65eab8a310f3c.css" rel="stylesheet" /><title>Wir haben gerade ein politisches Erdbeben erlebt. Werden wir in einem völlig anderen Europa aufwachen? | uncut-news.ch</title><meta name="description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Video-News/Audio-News/Interviews Wir haben gerade ein politisches Erdbeben erlebt. Werden wir in einem völlig anderen Europa aufwachen?"/><link rel="canonical" href="https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Wir haben gerade ein politisches Erdbeben erlebt. Werden wir in einem völlig anderen Europa aufwachen? | uncut-news.ch" /><meta property="og:description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Video-News/Audio-News/Interviews Wir haben gerade ein politisches Erdbeben erlebt. Werden wir in einem völlig anderen Europa aufwachen?" /><meta property="og:url" content="https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/" /><meta property="og:site_name" content="uncut-news.ch" /><meta property="article:section" content="Video-News/Audio-News/Interviews" /><meta property="article:published_time" content="2019-05-28T05:50:49+00:00" /><meta property="article:modified_time" content="2019-05-28T01:17:46+00:00" /><meta property="og:updated_time" content="2019-05-28T01:17:46+00:00" /><meta property="og:image" content="https://www.world-economy.eu/fileadmin/_processed_/csm_IMG_1801_315e874455.jpg" /><meta property="og:image:secure_url" content="https://www.world-economy.eu/fileadmin/_processed_/csm_IMG_1801_315e874455.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://uncut-news.ch/#organization","name":"","url":"https://uncut-news.ch/","sameAs":[]},{"@type":"WebSite","@id":"https://uncut-news.ch/#website","url":"https://uncut-news.ch/","name":"uncut-news.ch","publisher":{"@id":"https://uncut-news.ch/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://uncut-news.ch/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/#webpage","url":"https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/","inLanguage":"de-DE","name":"Wir haben gerade ein politisches Erdbeben erlebt. Werden wir in einem v\u00f6llig anderen Europa aufwachen? | uncut-news.ch","isPartOf":{"@id":"https://uncut-news.ch/#website"},"image":{"@type":"ImageObject","@id":"https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/#primaryimage","url":"https://www.world-economy.eu/fileadmin/_processed_/csm_IMG_1801_315e874455.jpg"},"primaryImageOfPage":{"@id":"https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/#primaryimage"},"datePublished":"2019-05-28T05:50:49+00:00","dateModified":"2019-05-28T01:17:46+00:00","description":"unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabh\u00e4ngige news uncut-news.ch Video-News/Audio-News/Interviews Wir haben gerade ein politisches Erdbeben erlebt. Werden wir in einem v\u00f6llig anderen Europa aufwachen?"},{"@type":"Article","@id":"https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/#article","isPartOf":{"@id":"https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/#webpage"},"author":{"@id":"https://uncut-news.ch/author/admin/#author","name":"Link im roten Text am Ende des Artikels"},"publisher":{"@id":"https://uncut-news.ch/#organization"},"headline":"Wir haben gerade ein politisches Erdbeben erlebt. Werden wir in einem v\u00f6llig anderen Europa aufwachen?","datePublished":"2019-05-28T05:50:49+00:00","dateModified":"2019-05-28T01:17:46+00:00","commentCount":0,"mainEntityOfPage":"https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/#webpage","articleSection":"Video-News/Audio-News/Interviews"},{"@type":"Person","@id":"https://uncut-news.ch/author/admin/#author","name":"Link im roten Text am Ende des Artikels","image":{"@type":"ImageObject","@id":"https://uncut-news.ch/#personlogo","url":"https://secure.gravatar.com/avatar/4e9ac8a6bb53e36dcb556ed6139d859d?s=96&d=monsterid&r=g","caption":"Link im roten Text am Ende des Artikels"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="https://uncut-news.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="https://uncut-news.ch/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=5.2.1' type='text/css' media='all' /><link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=5.2.1' type='text/css' media='all' /> <script type='text/javascript' src='https://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/uncut-news.ch\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"223271","token":"a641b3d9a1","debug":""};</script> <link rel='https://api.w.org/' href='https://uncut-news.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uncut-news.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uncut-news.ch/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.1" /><link rel='shortlink' href='https://wp.me/p4GOr9-W59' /><link rel="alternate" type="application/json+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2019%2F05%2F28%2Fwir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://uncut-news.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcut-news.ch%2F2019%2F05%2F28%2Fwir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen%2F&#038;format=xml" /><link rel="shortcut icon" href="http://uncut-news.ch/wp-content/uploads/2019/01/apple-icon-180x180.png" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <script type="text/javascript">//
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//</script><style type="text/css" id="custom-background-css">body.custom-background { background-color: #6774bc; background-image: url("https://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body class="post-template-default single single-post postid-223271 single-format-standard custom-background cookies-not-set"><div id="wrapper"><div id="header"><div id="topnavi_wrap"><div id="topnavi"></div><div class="clear"></div></div><div id="head"><div id="logo"> <a href="https://uncut-news.ch"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a></div><div id="social_icons"> <a href="http://uncutnews.ch/?feed=atom"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://www.youtube.com/user/uncutschweiz1"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><div class="clear"></div></div><div class="clear"></div></div></div><div id="navi_wrap"><div id="navi"><ul id="nav" class="menu"></ul></div><div class="clear"></div></div><div id="wrap"><div id="content"><div id="post-223271" class="post-223271 post type-post status-publish format-standard hentry category-video-news"><div class="meta-thumb"></div><h2 class="post-title">Wir haben gerade ein politisches Erdbeben erlebt. Werden wir in einem völlig anderen Europa aufwachen?</h2><div class="entry"> <span class="postmeta"> <span class="meta-date">geschrieben am <a href="https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/">28/05/2019</a></span> <span class="meta-author">von <a href="https://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span> </span><div class="at-above-post addthis_tool" data-url="https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/"></div><h5>Prof. Alexander Sosnowski im Gespräch mit Willy Wimmer, Staatssekretär a.D</h5><p><img class="alignleft jetpack-lazy-image" title="„Und immer wieder Versailles - ein Jahrhundert im Brennglas“" src="https://i0.wp.com/www.world-economy.eu/fileadmin/_processed_/csm_IMG_1801_315e874455.jpg?resize=300%2C225&#038;ssl=1" alt width="300" height="225" data-htmlarea-clickenlarge="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.world-economy.eu/fileadmin/_processed_/csm_IMG_1801_315e874455.jpg?resize=300%2C225&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft" title="„Und immer wieder Versailles - ein Jahrhundert im Brennglas“" src="https://i0.wp.com/www.world-economy.eu/fileadmin/_processed_/csm_IMG_1801_315e874455.jpg?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" data-htmlarea-clickenlarge="1" data-recalc-dims="1" /></noscript><i>depositphotos</i></p><p><strong>Die Wahlen zum Europäischen Parlament fanden zu einem Zeitpunkt statt, der denkwürdiger nicht sein kann. Das zeigt zunächst eine aktuelle Betrachtung, aber auch ein Blick in die Geschichte der letzten einhundert Jahre, denn in wenigen Wochen begehen wir den Jahrestag der Konferenz von Versailles. Gründe genug für Sie, lieber Herr Professor Sosnowski und mich, mit dem Gesprächsband: „Und immer wieder Versailles &#8211; ein Jahrhundert im Brennglas“, erschienen im Zeitgeist-Verlag, Höhr-Grenzhausen, am 28. Mai 2019 an die Öffentlichkeit zu gehen. <a href="https://www.world-economy.eu/details/article/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwach/" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;">Mehr hier&#8230;&#8230;.</span></a><br /> </strong></p><div class="at-below-post addthis_tool" data-url="https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-223271" class="share-facebook sd-button share-icon no-text" href="https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-223271" class="share-twitter sd-button share-icon no-text" href="https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-223271" class="share-pinterest sd-button share-icon no-text" href="https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-223271" class="share-linkedin sd-button share-icon no-text" href="https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-custom share-custom-vkontakte"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-vkontakte sd-button share-icon no-text" href="https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/?share=custom-1423233568" target="_blank" title="Zum Teilen auf VKontakte klicken"><span style="background-image:url(&quot;https://vk.com/id291105390&quot;);"></span><span class="sharing-screen-reader-text">Zum Teilen auf VKontakte klicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://uncut-news.ch/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div><div class="clear"></div></div><div class="meta-tags"></div><div class="clear"></div><div class="postinfo"> <span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Wir haben gerade ein politisches Erdbeben erlebt. Werden wir in einem völlig anderen Europa aufwachen?</span></span></span> <span class="meta-category">Geschrieben in <a href="https://uncut-news.ch/uncut/video-news/" rel="category tag">Video-News/Audio-News/Interviews</a></span><div class="clear"></div></div></div><p class="nocomments">Kommentare sind geschlossen.</p></div><div id="sidebar"><ul class="sidebar-top"><li id="text-170" class="widget widget_text"><h2 class="widgettitle">☛ Wir brauchen deine Unterstützung ☚</h2><div class="textwidget"><p><img class="wp-image-196520 alignleft jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt width="96" height="44" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-196520 alignleft" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt="" width="96" height="44" data-recalc-dims="1" /></noscript></p><p><strong><em><span style="color: #c9211e;">Mit deiner Spende sicherst du unsere Unabhängigkeit</span></em></strong></p><p>&nbsp;</p><p>&nbsp;</p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p>&nbsp;</p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="hosted_button_id" type="hidden" value="C7Y5NBVAYGMJ8" /></form><p><strong>Lieben Dank</strong></p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><br /> <input name="hosted_button_id" type="hidden" value="UZYQYR65DQ2QY" /><br /> <input title="PayPal - The safer, easier way to pay online!" alt="Spenden mit dem PayPal-Button" name="submit" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" type="image" /><br /> <img style="display: none !important;" hidden src="https://i1.wp.com/www.paypal.com/de_CH/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt width="1" height="1" border="0" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/de_CH/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="display: none !important;" hidden="" src="https://i1.wp.com/www.paypal.com/de_CH/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /></noscript></form><p><strong><span style="color: #c9211e;">Stand 24. Mai:  SFr. 728.-<br /> </span></strong></p><p><strong><span class="st"><em> (Monatlicher Bedarf 900.-)<br /> </em></span></strong></p></div></li><li id="text-244" class="widget widget_text"><h2 class="widgettitle">Dr. Daniele Ganser: Der illegale Krieg von Saudi-Arabien gegen Jemen 2015 (Offenbach 2.4.2019)</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=Od3YQ8B9pbY" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i1.wp.com/i.ytimg.com/vi/Od3YQ8B9pbY/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/i.ytimg.com/vi/Od3YQ8B9pbY/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i1.wp.com/i.ytimg.com/vi/Od3YQ8B9pbY/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-245" class="widget widget_text"><h2 class="widgettitle">5G &#8211; ein anrollender Tsunami (Kla.TV-Konferenz März 2019)</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=7atfXu2skW0" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i0.wp.com/i.ytimg.com/vi/7atfXu2skW0/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/i.ytimg.com/vi/7atfXu2skW0/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i0.wp.com/i.ytimg.com/vi/7atfXu2skW0/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-246" class="widget widget_text"><h2 class="widgettitle">Rainer Mausfeld: Darum schweigen die Lämmer</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=pu6BOA6tCiU" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i0.wp.com/i.ytimg.com/vi/pu6BOA6tCiU/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/i.ytimg.com/vi/pu6BOA6tCiU/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i0.wp.com/i.ytimg.com/vi/pu6BOA6tCiU/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-243" class="widget widget_text"><h2 class="widgettitle">Video-Doku: Frankreich im Gelbwesten-Fieber – Von den Anfängen und Zielen</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=qRjpLFO7u6g" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i0.wp.com/i.ytimg.com/vi/qRjpLFO7u6g/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/i.ytimg.com/vi/qRjpLFO7u6g/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i0.wp.com/i.ytimg.com/vi/qRjpLFO7u6g/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="wpp-7" class="widget popular-posts"><h2 class="widgettitle">Die meistgelesenen Beiträge der letzten 24 Stunden</h2><ul class="wpp-list"><li> <a href="https://uncut-news.ch/2019/05/27/verschwoerungstheorie-geoengineering-wird-nun-von-der-schweiz-untersucht/" title="Verschwörungstheorie Geoengineering wird nun von der Schweiz untersucht!" class="wpp-post-title" target="_blank">Verschwörungstheorie Geoengineering wird nun von der Schweiz untersucht!</a></li><li> <a href="https://uncut-news.ch/2019/05/27/saudisches-todesschiff-in-europa-gestoppt/" title="Saudisches Todesschiff in Europa gestoppt" class="wpp-post-title" target="_blank">Saudisches Todesschiff in Europa gestoppt</a></li><li> <a href="https://uncut-news.ch/2019/05/28/bilderberg-konferenz-2019-in-montreux-schweiz/" title="Bilderberg-Konferenz 2019 in Montreux, Schweiz" class="wpp-post-title" target="_blank">Bilderberg-Konferenz 2019 in Montreux, Schweiz</a></li><li> <a href="https://uncut-news.ch/2019/05/27/wie-umgehen-mit-mobilfunk-und-5g/" title="Wie umgehen mit Mobilfunk und 5G" class="wpp-post-title" target="_blank">Wie umgehen mit Mobilfunk und 5G</a></li><li> <a href="https://uncut-news.ch/2019/05/28/europawahl-die-groesste-wahlmanipulation-aller-zeiten-und-ihre-folgen/" title="EUROPAWAHL: Die größte WAHLMANIPULATION aller Zeiten und ihre Folgen!" class="wpp-post-title" target="_blank">EUROPAWAHL: Die größte WAHLMANIPULATION aller Zeiten und ihre Folgen!</a></li><li> <a href="https://uncut-news.ch/2019/05/28/korruption-xxl-ungeloest-infogigant-geheimnis-der-obelisken/" title="Korruption XXL ungelöst! &#8230; Infogigant: Geheimnis der Obelisken" class="wpp-post-title" target="_blank">Korruption XXL ungelöst! &#8230; Infogigant: Geheimnis der Obelisken</a></li><li> <a href="https://uncut-news.ch/2019/05/27/le-pen-farage-salvini-und-orban-rocken-die-eu-wahlen-west-deutschland-waehlt-den-untergang/" title="Le Pen, Farage, Salvini und Orban rocken die EU-Wahlen: West-Deutschland wählt den Untergang" class="wpp-post-title" target="_blank">Le Pen, Farage, Salvini und Orban rocken die EU-Wahlen: West-Deutschland wählt den Untergang</a></li><li class="current"> <a  title="Wir haben gerade ein politisches Erdbeben erlebt. Werden wir in einem völlig anderen Europa aufwachen?" class="wpp-post-title" target="_blank">Wir haben gerade ein politisches Erdbeben erlebt. Werden wir in einem völlig anderen Europa aufwachen?</a></li><li> <a href="https://uncut-news.ch/2019/05/27/huawei-am-ende-meine-einschaetzung-der-aktuelle-stand-swagtab/" title="Huawei am Ende? &#8211; Meine Einschätzung &#038; Der aktuelle Stand | SwagTab" class="wpp-post-title" target="_blank">Huawei am Ende? &#8211; Meine Einschätzung &#038; Der aktuelle Stand | SwagTab</a></li><li> <a href="https://uncut-news.ch/2019/05/28/was-hat-sich-putin-nur-dabei-wieder-gedacht/" title="Was hat sich Putin nur dabei wieder gedacht?" class="wpp-post-title" target="_blank">Was hat sich Putin nur dabei wieder gedacht?</a></li></ul></li><li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://uncut-news.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suche" /></div></form></li><li id="text-199" class="widget widget_text"><h2 class="widgettitle">Du hast interessante Infos?</h2><div class="textwidget"><p>✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</p><p>Mail an: uncut-news(at)gmx.ch</p></div></li><li id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h2 class="widgettitle">Aktuelle Statistik</h2><ul><li><label>Aufrufe heute: </label>97.574</li><li><label>Aufrufe gestern: </label>116.717</li></ul></li><li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2><div class="textwidget"><a href="https://swprs.files.wordpress.com/2017/08/netzwerk-medien-schweiz-mhz-spr.png" target="_blank" rel="attachment noopener wp-att-89757 noreferrer"><img class="aligncenter wp-image-89757 size-full jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200" alt="schweizertransatlantik-netz" width="200" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200" alt="schweizertransatlantik-netz" width="200" height="200" data-recalc-dims="1" /></noscript></a></div></li><li id="text-219" class="widget widget_text"><h2 class="widgettitle">Töten für den Profit</h2><div class="textwidget"><p><img class="spotlight aligncenter jetpack-lazy-image" src="https://scontent-frt3-2.xx.fbcdn.net/v/t1.0-9/55736509_2164358003660834_6547393388931448832_n.jpg?_nc_cat=108&amp;_nc_ht=scontent-frt3-2.xx&amp;oh=92d9af44ad4f0a17164f8b4325d2dbd3&amp;oe=5D066160" alt="Bild könnte enthalten: eine oder mehrere Personen und Text" width="370" height="250" aria-busy="false" data-lazy-src="https://scontent-frt3-2.xx.fbcdn.net/v/t1.0-9/55736509_2164358003660834_6547393388931448832_n.jpg?_nc_cat=108&amp;_nc_ht=scontent-frt3-2.xx&amp;oh=92d9af44ad4f0a17164f8b4325d2dbd3&amp;oe=5D066160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="spotlight aligncenter" src="https://scontent-frt3-2.xx.fbcdn.net/v/t1.0-9/55736509_2164358003660834_6547393388931448832_n.jpg?_nc_cat=108&amp;_nc_ht=scontent-frt3-2.xx&amp;oh=92d9af44ad4f0a17164f8b4325d2dbd3&amp;oe=5D066160" alt="Bild könnte enthalten: eine oder mehrere Personen und Text" width="370" height="250" aria-busy="false" /></noscript></p></div></li></ul><div class="sidebar-two"><ul class="sidebar-left"></ul><ul class="sidebar-right"></ul></div><ul class="sidebar-bottom"></ul></div><div class="clear"></div></div></div><div id="foot_wrap"><div id="bottombar"><ul class="bottombar_item"><li id="text-142" class="widget widget_text"><h2 class="widgettitle">Datenschutzerklärung</h2><div class="textwidget"><h5><a href="http://uncut-news.ch/?attachment_id=178601" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></h5></div></li><li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2><div class="textwidget"><h5>Uncut-News<br /> Tösstalstrasse<br /> 8400 Winterthur<br /></h5></div></li></ul><ul class="bottombar_item"><li id="text-21" class="widget widget_text"><div class="textwidget"><h5 class="widgettitle"><a href="http://uncut-news.ch/wp-content/uploads/2018/04/Haftung.pdf" target="_blank" rel="noopener noreferrer">Haftung der Links und des Inhalts</a></h5></div></li></ul><ul class="bottombar_item"><li id="text-41" class="widget widget_text"><h2 class="widgettitle">Wir brauchen deine Unterstützung</h2><div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br /> Vielen Lieben ❤ Dank ❤<br /> ------------------------------------------<br /> ☛ Spenden per Überweisung ☚<br /> .<br /> Empfänger: Uncut-news<br /> Zweck: Spende<br /> IBAN: CH15 0070 0110 0022 5753 1<br /> BIC (SWIFT-Adresse) ZKBKCHZZ80A<br /> ------------------------------------------<br /> ➽ Spende über PayPal</p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick"/><br /> <input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br /> <input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br /> <img alt border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1"/></noscript><br /></form></div></li></ul><ul class="bottombar_item"></ul><div class="clear"></div></div><div id="footer_wrap"><div id="footer"> Uncut und Unabhängig<div class="credit_link"> <a href="http://themezee.com/">WordPress Theme von ThemeZee</a></div></div><div class="clear"></div></div></div><div style="display:none"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/uncut-news.ch\/2019\/05\/28\/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen\/":223271};</script> <div id="sharing_email" style="display: none;"><form action="/2019/05/28/wir-haben-gerade-ein-politisches-erdbeben-erlebt-werden-wir-in-einem-voellig-anderen-europa-aufwachen/" method="post"> <label for="target_email">An E-Mail-Adresse senden</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Dein Name</label> <input type="text" name="source_name" id="source_name" value="" /> <label for="source_email">Deine E-Mail-Adresse</label> <input type="email" name="source_email" id="source_email" value="" /> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." /> <img style="float: right; display: none" class="loading" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_16,h_16/https://uncut-news.ch/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="E-Mail senden" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a><div class="errors errors-1" style="display: none;"> Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!</div><div class="errors errors-2" style="display: none;"> E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal</div><div class="errors errors-3" style="display: none;"> Ihr Blog kann leider keine Beiträge per E-Mail teilen.</div></form></div> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.3"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.2.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.3","plugin_mode":"WordPress","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0" async="async"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'69309003',post:'223271',tz:'2',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '223271' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></div></div><script type="text/javascript" defer src="https://uncut-news.ch/wp-content/cache/autoptimize/js/autoptimize_4ac22a37521eb30b4b3599646c54d373.js"></script></body></html>