<!DOCTYPE html><html lang="de-DE"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" /><link type="text/css" media="all" href="http://uncut-news.ch/wp-content/cache/autoptimize/css/autoptimize_3e1b5b90ed22e8e0e8462ecd2a23321f.css" rel="stylesheet" /><title>Nach Attacke auf saudi-arabische Ölraffinerien: USA bereiten Antwort vor | uncut-news.ch</title><meta name="description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch USA/DAS IMPERIUM Nach Attacke auf saudi-arabische Ölraffinerien: USA bereiten Antwort vor"/><link rel="canonical" href="http://uncut-news.ch/2019/09/17/nach-attacke-auf-saudi-arabische-oelraffinerien-usa-bereiten-antwort-vor/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Nach Attacke auf saudi-arabische Ölraffinerien: USA bereiten Antwort vor | uncut-news.ch" /><meta property="og:description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch USA/DAS IMPERIUM Nach Attacke auf saudi-arabische Ölraffinerien: USA bereiten Antwort vor" /><meta property="og:url" content="http://uncut-news.ch/2019/09/17/nach-attacke-auf-saudi-arabische-oelraffinerien-usa-bereiten-antwort-vor/" /><meta property="og:site_name" content="uncut-news.ch" /><meta property="article:section" content="USA/DAS IMPERIUM" /><meta property="article:published_time" content="2019-09-17T05:30:07+00:00" /><meta property="article:modified_time" content="2019-09-17T01:02:09+00:00" /><meta property="og:updated_time" content="2019-09-17T01:02:09+00:00" /><meta property="og:image" content="https://cdnde1.img.sputniknews.com/images//32567/46/325674650.jpg" /><meta property="og:image:secure_url" content="https://cdnde1.img.sputniknews.com/images//32567/46/325674650.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://uncut-news.ch/#website","url":"http://uncut-news.ch/","name":"uncut-news.ch","potentialAction":{"@type":"SearchAction","target":"http://uncut-news.ch/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://uncut-news.ch/2019/09/17/nach-attacke-auf-saudi-arabische-oelraffinerien-usa-bereiten-antwort-vor/#primaryimage","url":"https://cdnde1.img.sputniknews.com/images//32567/46/325674650.jpg"},{"@type":"WebPage","@id":"http://uncut-news.ch/2019/09/17/nach-attacke-auf-saudi-arabische-oelraffinerien-usa-bereiten-antwort-vor/#webpage","url":"http://uncut-news.ch/2019/09/17/nach-attacke-auf-saudi-arabische-oelraffinerien-usa-bereiten-antwort-vor/","inLanguage":"de-DE","name":"Nach Attacke auf saudi-arabische \u00d6lraffinerien: USA bereiten Antwort vor | uncut-news.ch","isPartOf":{"@id":"http://uncut-news.ch/#website"},"primaryImageOfPage":{"@id":"http://uncut-news.ch/2019/09/17/nach-attacke-auf-saudi-arabische-oelraffinerien-usa-bereiten-antwort-vor/#primaryimage"},"datePublished":"2019-09-17T05:30:07+00:00","dateModified":"2019-09-17T01:02:09+00:00","author":{"@id":"http://uncut-news.ch/#/schema/person/244633bd95b2b9c1a0ca40c455eb8fd5"},"description":"unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabh\u00e4ngige news uncut-news.ch USA/DAS IMPERIUM Nach Attacke auf saudi-arabische \u00d6lraffinerien: USA bereiten Antwort vor"},{"@type":["Person"],"@id":"http://uncut-news.ch/#/schema/person/244633bd95b2b9c1a0ca40c455eb8fd5","name":"Link im roten Text am Ende des Artikels","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=5.2.3' type='text/css' media='all' /> <script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"http:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/uncut-news.ch\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"233666","token":"59432c0f39","debug":""};</script> <link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://wp.me/p4GOr9-YMO' /><link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2019%2F09%2F17%2Fnach-attacke-auf-saudi-arabische-oelraffinerien-usa-bereiten-antwort-vor%2F" /><link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2019%2F09%2F17%2Fnach-attacke-auf-saudi-arabische-oelraffinerien-usa-bereiten-antwort-vor%2F&#038;format=xml" /><link rel="shortcut icon" href="http://uncut-news.ch/wp-content/uploads/2019/01/apple-icon-180x180.png" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <script type="text/javascript">//
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//</script><style type="text/css" id="custom-background-css">body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body class="post-template-default single single-post postid-233666 single-format-standard custom-background cookies-not-set"><div id="wrapper"><div id="header"><div id="topnavi_wrap"><div id="topnavi"></div><div class="clear"></div></div><div id="head"><div id="logo"> <a href="http://uncut-news.ch"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a></div><div id="social_icons"> <a href="http://uncutnews.ch/?feed=atom"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><div class="clear"></div></div><div class="clear"></div></div></div><div id="navi_wrap"><div id="navi"><ul id="nav" class="menu"></ul></div><div class="clear"></div></div><div id="wrap"><div id="content"><div id="post-233666" class="post-233666 post type-post status-publish format-standard hentry category-krieg category-usa"><div class="meta-thumb"></div><h2 class="post-title">Nach Attacke auf saudi-arabische Ölraffinerien: USA bereiten Antwort vor</h2><div class="entry"> <span class="postmeta"> <span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2019/09/17/nach-attacke-auf-saudi-arabische-oelraffinerien-usa-bereiten-antwort-vor/">17/09/2019</a></span> <span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span> </span><p style="text-align: center;"><img class="aligncenter jetpack-lazy-image" title="US-Kampfjet F-35 (Archivbild)" src="https://i2.wp.com/cdnde1.img.sputniknews.com/images//32567/46/325674650.jpg?resize=405%2C219&#038;ssl=1" alt="US-Kampfjet F-35 (Archivbild)" width="405" height="219" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/cdnde1.img.sputniknews.com/images//32567/46/325674650.jpg?resize=405%2C219&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter" title="US-Kampfjet F-35 (Archivbild)" src="https://i2.wp.com/cdnde1.img.sputniknews.com/images//32567/46/325674650.jpg?resize=405%2C219&#038;ssl=1" alt="US-Kampfjet F-35 (Archivbild)" width="405" height="219" data-recalc-dims="1" /></noscript><a href="https://www.dvidshub.net/image/5706123/f-35-demo-team-soars-over-new-york-airshow" target="_blank" rel="noopener noreferrer">© Foto: U.S. Air Force / Senior Airman Alexander Cook</a></p><div class="b-article__lead"><p><strong>Die USA arbeiten laut Pentagon-Chef Mark Esper mit den Partnern zusammen, um auf den jüngsten „beispiellosen Angriff“ auf die saudi-arabischen Ölraffinerien zu reagieren.</strong></p></div><div class="b-article__text"><p><strong>„Das US-Militär arbeitet gemeinsam mit einer ressortübergreifenden Gruppe und unseren Partnern daran, auf diesen beispiellosen Angriff zu reagieren und die vom Iran untergrabene, auf Regeln basierende Weltordnung zu verteidigen“, schrieb Esper auf Twitter am Montag.</strong></p><div class="ria-tweet"><blockquote class="twitter-tweet twitter-tweet-error" data-link-color="#069" data-lang="ru" data-twitter-extracted-i1568682183163581366="true"><p dir="ltr" lang="en"><strong>The United States military, with our interagency team, is working with our partners to address this unprecedented attack and defend the international rules-based order that is being undermined by Iran.</strong></p><p><strong>— Secretary of Defense Dr. Mark T. Esper (@EsperDoD) <a class="link_tw" href="https://twitter.com/EsperDoD/status/1173660319622864898?ref_src=twsrc%5Etfw">16 сентября 2019 г.</a></strong></p></blockquote></div><p class=""><strong>​hm zufolge war er gerade bei einem Treffen, bei dem er US-Präsident Donald Trump über die Situation informiert hatte.</strong></p><h5><strong>Drohnenangriffe auf saudi-arabische Ölraffinerien</strong></h5><p class=""><strong>In der Nacht auf Samstag waren in zwei Ölraffinerien des staatlichen Öl- und Gasunternehmens Saudi Aramco – im Bezirk Abqaiq im Osten des Landes und in dem östlich von Riad gelegenen Bezirk Churais – nach Drohnenangriffen starke Brände ausgebrochen. Die Huthi-Rebellen bekannten sich zu den Attacken.</strong></p><p><strong>Daraufhin hatte Saudi-Arabien, der wichtigste Exporteur von Erdöl und einer der drei größten Erdölproduzenten, die Öl-Produktion auf die Hälfte <a href="http://de.sputniknews.com/politik/20190915/325736462.html" target="_blank" rel="noopener noreferrer">reduziert</a>. Die Produktionsmenge sei um 5,7 Millionen Barrel pro Tag gedrosselt worden.</strong></p><h5><strong>US-Vorwürfe gegen den Iran</strong></h5><p><strong>US-Außenminister Mike Pompeo hatte Teheran vorgeworfen, die Ölraffinerien in Saudi-Arabien mit Drohnen angegriffen zu haben, und versprochen, Teheran <a href="http://de.sputniknews.com/politik/20190916/325736734.html" target="_blank" rel="noopener noreferrer">zur Verantwortung zu ziehen</a>. Das iranische Außenministerium wies Pompeos Vorwürfe als „Lüge“ zurück. </strong></p><p><strong><em>pd/sb/sna  <a href="https://de.sputniknews.com/politik/20190916325739956-attacke-oelraffinerien-usa-bereiten-antwort/" target="_blank" rel="noopener noreferrer">Sputnik</a><br /> </em></strong></p></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div><div class="clear"></div></div><div class="meta-tags"></div><div class="clear"></div><div class="postinfo"> <span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Nach Attacke auf saudi-arabische Ölraffinerien: USA bereiten Antwort vor</span></span></span> <span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut-news.ch/krieg/" rel="category tag">Krieg/Kriegsverbrechen/Militär/Armee/Rüstung</a>, <a href="http://uncut-news.ch/uncut-news.ch/usa/" rel="category tag">USA/DAS IMPERIUM</a></span><div class="clear"></div></div></div><p class="nocomments">Kommentare sind geschlossen.</p></div><div id="sidebar"><ul class="sidebar-top"><li id="text-289" class="widget widget_text"><div class="textwidget"><p><a href="http://uncut-news.ch" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-233437 size-full jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/09/gedanke.jpg?resize=350%2C350" alt width="350" height="350" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/09/gedanke.jpg?resize=350%2C350&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-233437 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2019/09/gedanke.jpg?resize=350%2C350" alt="" width="350" height="350" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-170" class="widget widget_text"><h2 class="widgettitle">☛ Wir brauchen deine Unterstützung ☚</h2><div class="textwidget"><p><img class="wp-image-196520 alignleft jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt width="96" height="44" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-196520 alignleft" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt="" width="96" height="44" data-recalc-dims="1" /></noscript></p><p><strong><em><span style="color: #c9211e;">Mit deiner Spende sicherst du unsere Unabhängigkeit</span></em></strong></p><p>&nbsp;</p><p><em><strong><span style="color: #000000;"><span style="font-family: Liberation Sans, sans-serif;"><b>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstige Lobbygruppen unterstützt . Wir schalten keine Werbung, auch wirst du bei uns nicht von lästigen Pop-ups belästigt oder genötigt den Adblocker zu deaktivieren, daher sind wir auf deine Hilfe angewiesen.</b></span></span></strong></em></p><p><strong><span style="color: #f10d0c;"><span style="font-family: Liberation Sans, sans-serif;"> </span></span></strong></p><p><strong> </strong></p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VVHUTQ57BVR3U&amp;source=url" target="_blank" rel="noopener noreferrer"><img class="wp-image-232278 alignleft jetpack-lazy-image" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt width="142" height="81" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-232278 alignleft" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt="" width="142" height="81" data-recalc-dims="1" /></noscript></a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><strong><span style="color: #c9211e;">Stand 13. Sept: SFr. 423.-<br /> </span></strong></p><p><strong><span class="st"><em> (Monatlicher Bedarf 900.-)<br /> </em></span></strong></p></div></li><li id="text-291" class="widget widget_text"><h2 class="widgettitle">Interview mit Douglas Murray über den Wahnsinn der Massen (DE)</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=s_Z9T0Nj32A" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i2.wp.com/i.ytimg.com/vi/s_Z9T0Nj32A/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/i.ytimg.com/vi/s_Z9T0Nj32A/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i2.wp.com/i.ytimg.com/vi/s_Z9T0Nj32A/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-288" class="widget widget_text"><h2 class="widgettitle">Dr. Daniele Ganser: NATO-Geheimarmeen und Operation Gladio (Basel 14.9.2009)</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=ew_m1faKhP0" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i2.wp.com/i.ytimg.com/vi/ew_m1faKhP0/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/i.ytimg.com/vi/ew_m1faKhP0/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i2.wp.com/i.ytimg.com/vi/ew_m1faKhP0/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-290" class="widget widget_text"><h2 class="widgettitle">Generation Greta: Wie die Angst vor dem Untergang eine ganze Gesellschaft und ihre Medien bewegt</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=sesra5qhTg0" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i1.wp.com/i.ytimg.com/vi/sesra5qhTg0/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/i.ytimg.com/vi/sesra5qhTg0/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i1.wp.com/i.ytimg.com/vi/sesra5qhTg0/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="wpp-7" class="widget popular-posts"><h2 class="widgettitle">Die meistgelesenen Beiträge der letzten 24 Stunden</h2><ul class="wpp-list"><li> <a href="http://uncut-news.ch/2019/09/16/der-blackout-kommt/" title="Der Blackout kommt" class="wpp-post-title" target="_blank">Der Blackout kommt</a></li><li> <a href="http://uncut-news.ch/2019/09/16/die-dunkle-wahrheit-ueber-donald-trump-nichts-ist-wie-es-scheint/" title="Die dunkle Wahrheit über Donald Trump &#8211; nichts ist wie es scheint" class="wpp-post-title" target="_blank">Die dunkle Wahrheit über Donald Trump &#8211; nichts ist wie es scheint</a></li><li> <a href="http://uncut-news.ch/2019/09/16/zwei-videos-die-du-dir-ansehen-solltest/" title="Zwei Videos die du dir ansehen solltest" class="wpp-post-title" target="_blank">Zwei Videos die du dir ansehen solltest</a></li><li> <a href="http://uncut-news.ch/2019/09/16/endlich-schlagfertig-4-saetze-mit-denen-du-sofort-kontern-kannst/" title="Endlich schlagfertig! 4 Sätze, mit denen du sofort kontern kannst." class="wpp-post-title" target="_blank">Endlich schlagfertig! 4 Sätze, mit denen du sofort kontern kannst.</a></li><li> <a href="http://uncut-news.ch/2019/09/16/vorsicht-ist-geboten/" title="Vorsicht ist geboten" class="wpp-post-title" target="_blank">Vorsicht ist geboten</a></li><li> <a href="http://uncut-news.ch/2019/09/16/nach-bolton-neuer-nationalen-sicherheitsberater-der-usa-atomkrieg-gegen-russland-ist-zu-gewinnen/" title="Nach Bolton! Neuer Nationalen Sicherheitsberater der USA : Atomkrieg gegen Russland ist zu gewinnen!!!" class="wpp-post-title" target="_blank">Nach Bolton! Neuer Nationalen Sicherheitsberater der USA : Atomkrieg gegen Russland ist zu gewinnen!!!</a></li><li> <a href="http://uncut-news.ch/2019/09/16/bar-zahlen/" title="Bar zahlen!" class="wpp-post-title" target="_blank">Bar zahlen!</a></li><li> <a href="http://uncut-news.ch/2019/09/16/russland-verbietet-israel-luftschlaeg-gegen-syrien-libanon/" title="Russland verbietet Israel Luftschläg gegen Syrien &#038; Libanon" class="wpp-post-title" target="_blank">Russland verbietet Israel Luftschläg gegen Syrien &#038; Libanon</a></li><li> <a href="http://uncut-news.ch/2019/09/16/das-grusel-kabinett-von-der-leyen/" title="Das Grusel-Kabinett Von der Leyen" class="wpp-post-title" target="_blank">Das Grusel-Kabinett Von der Leyen</a></li><li> <a href="http://uncut-news.ch/2019/09/16/wer-beendete-den-flug-mh17/" title="Wer beendete den Flug MH17?" class="wpp-post-title" target="_blank">Wer beendete den Flug MH17?</a></li></ul></li><li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suche" /></div></form></li><li id="text-199" class="widget widget_text"><h2 class="widgettitle">Du hast interessante Infos?</h2><div class="textwidget"><p>✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</p><p>Mail an: uncut-news(at)gmx.ch</p></div></li><li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2><div class="textwidget"><a href="https://swprs.files.wordpress.com/2017/08/netzwerk-medien-schweiz-mhz-spr.png" target="_blank" rel="attachment noopener wp-att-89757 noreferrer"><img class="aligncenter wp-image-89757 size-full jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200" alt="schweizertransatlantik-netz" width="200" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200" alt="schweizertransatlantik-netz" width="200" height="200" data-recalc-dims="1" /></noscript></a></div></li><li id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h2 class="widgettitle">Aktuelle Statistik</h2><ul><li><label>Aufrufe heute: </label>22.307</li><li><label>Aufrufe gestern: </label>129.815</li></ul></li><li id="text-250" class="widget widget_text"><h2 class="widgettitle">Warum du bei uns keine Teilen-Buttons findest! ⛔ Konzern liest mit: Facebook trackt Nutzer auf drei Viertel aller deutschen Nachrichtenseiten</h2><div class="textwidget"><p><strong>Der Journalist und Datenschützer Matthias Eberl hat 130 deutsche Nachrichtenseiten und Verlagsangebote analysiert. Sein Fazit: Facebook liest fast überall mit. Durch Tracking-Tools kann der Konzern in vielen Fällen erkennen, welche Artikel ein Facebook-Nutzer anklickt. Die Gesetze untersagen diese Form von Tracking, aber die Verlage stört das nicht. </strong><a href="https://netzpolitik.org/2019/konzern-liest-mit-facebook-trackt-nutzer-auf-drei-viertel-aller-deutschen-nachrichtenseiten/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #ff0000;">Hier mehr&#8230;</span></strong></a></p></div></li></ul><div class="sidebar-two"><ul class="sidebar-left"></ul><ul class="sidebar-right"></ul></div><ul class="sidebar-bottom"></ul></div><div class="clear"></div></div></div><div id="foot_wrap"><div id="bottombar"><ul class="bottombar_item"><li id="text-142" class="widget widget_text"><h2 class="widgettitle">Datenschutzerklärung</h2><div class="textwidget"><h5><a href="http://uncut-news.ch/?attachment_id=178601" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></h5></div></li><li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2><div class="textwidget"><h5>Uncut-News<br /> Tösstalstrasse<br /> 8400 Winterthur<br /></h5></div></li></ul><ul class="bottombar_item"><li id="text-21" class="widget widget_text"><div class="textwidget"><h5 class="widgettitle"><a href="http://uncut-news.ch/wp-content/uploads/2018/04/Haftung.pdf" target="_blank" rel="noopener noreferrer">Haftung der Links und des Inhalts</a></h5></div></li></ul><ul class="bottombar_item"><li id="text-285" class="widget widget_text"><h2 class="widgettitle">Wir brauchen deine Unterstützung</h2><div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br /> Vielen Lieben ❤ Dank ❤</p><p>&nbsp;</p><p><em><strong><b>Wir werden nicht von Vereinen, Verbänden, Parteien oder sonstige Lobbygruppen unterstützt . Wir schalten keine Werbung, auch wirst du bei uns nicht von lästigen Pop-ups belästigt oder genötigt den Adblocker zu deaktivieren, daher sind wir auf deine Hilfe angewiesen.</b></strong></em></p><p>&nbsp;</p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong></li><li>——————————————————</li></ul><p><strong>Oder ➽ Spende über PayPal </strong></p><p><strong>(auch Kreditkarte möglich)</strong></p><p><a class="customize-unpreviewable" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VVHUTQ57BVR3U&amp;source=url" target="_blank" rel="noopener noreferrer"><img class="wp-image-232278  jetpack-lazy-image jetpack-lazy-image--handled aligncenter" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/08/paypal.png?resize=142%2C81" alt="" width="116" height="66" data-recalc-dims="1" data-lazy-loaded="1" /></a></p><p>&nbsp;</p><p>&nbsp;</p></div></li></ul><ul class="bottombar_item"></ul><div class="clear"></div></div><div id="footer_wrap"><div id="footer"> Uncut und Unabhängige news und info, uncut-news.ch<div class="credit_link"> <a href="http://themezee.com/">WordPress Theme von ThemeZee</a></div></div><div class="clear"></div></div></div><div style="display:none"></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script> <script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'69309003',post:'233666',tz:'2',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '233666' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Nein</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Cookies widerrufen</a></div></div><script type="text/javascript" defer src="http://uncut-news.ch/wp-content/cache/autoptimize/js/autoptimize_3e41f03ded896cb657c05fc263ffde97.js"></script></body></html>