<!DOCTYPE html><html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" /><link type="text/css" media="all" href="http://uncut-news.ch/wp-content/cache/autoptimize/css/autoptimize_8a876992359fd686f40c9bd6dc5190fd.css" rel="stylesheet" /><title>Wirtschaftskrieg gegen Damaskus Kein Öl für Syrien | uncut-news.ch</title><meta name="description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Syrien Wirtschaftskrieg gegen Damaskus Kein Öl für Syrien"/><link rel="canonical" href="http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Wirtschaftskrieg gegen Damaskus Kein Öl für Syrien | uncut-news.ch" /><meta property="og:description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Syrien Wirtschaftskrieg gegen Damaskus Kein Öl für Syrien" /><meta property="og:url" content="http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/" /><meta property="og:site_name" content="uncut-news.ch" /><meta property="article:section" content="Syrien" /><meta property="article:published_time" content="2019-04-22T05:59:47+00:00" /><meta property="article:modified_time" content="2019-04-22T06:01:32+00:00" /><meta property="og:updated_time" content="2019-04-22T06:01:32+00:00" /><meta property="og:image" content="https://www.jungewelt.de/img/450/121262.jpg" /><meta property="og:image:secure_url" content="https://www.jungewelt.de/img/450/121262.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://uncut-news.ch/#website","url":"http://uncut-news.ch/","name":"uncut-news.ch","publisher":{"@id":"http://uncut-news.ch/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://uncut-news.ch/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/#webpage","url":"http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/","inLanguage":"de-DE","name":"Wirtschaftskrieg gegen Damaskus Kein \u00d6l f\u00fcr Syrien | uncut-news.ch","isPartOf":{"@id":"http://uncut-news.ch/#website"},"datePublished":"2019-04-22T05:59:47+00:00","dateModified":"2019-04-22T06:01:32+00:00","description":"unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabh\u00e4ngige news uncut-news.ch Syrien Wirtschaftskrieg gegen Damaskus Kein \u00d6l f\u00fcr Syrien"},{"@type":"Article","@id":"http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/#article","isPartOf":{"@id":"http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/#webpage"},"author":{"@id":"http://uncut-news.ch/author/admin/#author","name":"Link im roten Text am Ende des Artikels"},"publisher":{"@id":"http://uncut-news.ch/#organization"},"headline":"Wirtschaftskrieg gegen Damaskus Kein \u00d6l f\u00fcr Syrien","datePublished":"2019-04-22T05:59:47+00:00","dateModified":"2019-04-22T06:01:32+00:00","commentCount":0,"mainEntityOfPage":"http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/#webpage","articleSection":"Syrien"},{"@type":"Person","@id":"http://uncut-news.ch/author/admin/#author","name":"Link im roten Text am Ende des Artikels","image":{"@type":"ImageObject","@id":"http://uncut-news.ch/#personlogo","url":"http://1.gravatar.com/avatar/4e9ac8a6bb53e36dcb556ed6139d859d?s=96&d=monsterid&r=g","caption":"Link im roten Text am Ende des Artikels"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/related-posts/related-posts.min.js'></script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"http:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/uncut-news.ch\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"220830","token":"edede47082","debug":""};</script> <link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://wp.me/p4GOr9-VrM' /><link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2019%2F04%2F22%2Fwirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien%2F" /><link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2019%2F04%2F22%2Fwirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien%2F&#038;format=xml" /><link rel="shortcut icon" href="http://uncut-news.ch/wp-content/uploads/2019/01/apple-icon-180x180.png" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <script type="text/javascript">//
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//</script><style type="text/css" id="custom-background-css">body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body class="post-template-default single single-post postid-220830 single-format-standard custom-background cookies-not-set"><div id="wrapper"><div id="header"><div id="topnavi_wrap"><div id="topnavi"></div><div class="clear"></div></div><div id="head"><div id="logo"> <a href="http://uncut-news.ch"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a></div><div id="social_icons"> <a href="http://uncutnews.ch/?feed=atom"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://www.youtube.com/user/uncutschweiz1"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><div class="clear"></div></div><div class="clear"></div></div></div><div id="navi_wrap"><div id="navi"><ul id="nav" class="menu"></ul></div><div class="clear"></div></div><div id="wrap"><div id="content"><div id="post-220830" class="post-220830 post type-post status-publish format-standard hentry category-syrien"><div class="meta-thumb"></div><h2 class="post-title">Wirtschaftskrieg gegen Damaskus Kein Öl für Syrien</h2><div class="entry"> <span class="postmeta"> <span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/">22/04/2019</a></span> <span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span> </span><div class="at-above-post addthis_tool" data-url="http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/"></div><h5><strong>Extremer US-Druck: Das Land und seine Unterstützer sollen »vom globalen Finanz- und Handelssystem abgetrennt« werden</strong></h5><p style="text-align: center;"><img id="img121262" class="img-fluid aligncenter jetpack-lazy-image" src="https://i0.wp.com/www.jungewelt.de/img/450/121262.jpg?resize=394%2C188&#038;ssl=1" alt="S 07.jpg" width="394" height="188" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.jungewelt.de/img/450/121262.jpg?resize=394%2C188&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img121262" class="img-fluid aligncenter" src="https://i0.wp.com/www.jungewelt.de/img/450/121262.jpg?resize=394%2C188&#038;ssl=1" alt="S 07.jpg" width="394" height="188" data-recalc-dims="1" /></noscript>Die Idee sei, dem Land so viele wirtschaftliche Probleme zu bereiten, dass die Bevölkerung sich gegen die Regierung erhebt (Aleppo, 11.4.2019) Omar Sanadiki/REUTERS</p><p><strong>Der letzte Winter hat die Syrer besonders hart getroffen. Es fehlt an Öl, Heizöl und Kochgas. Die im Lande vorhandenen Ressourcen östlich des Euphrat werden von den syrischen Kurden kontrolliert. Gegen Bargeld lassen diese zu, dass Tanklastwagen auf den dortigen Ölfeldern gefüllt werden. Das Geld kommt von syrischen Geschäftsleuten, die das Öl an die Regierung in Damaskus verkaufen.</strong></p><p><strong>Syriens Regierung erhält Unterstützung von seinen Verbündeten Russland sowie Iran und neuerdings auch aus dem Irak. Letzterer allerdings gerät dafür ins Visier der <a href="https://www.jungewelt.de/artikel/353342.wirtschaftskrieg-gegen-damaskus-kein-%C3%B6l-f%C3%BCr-syrien.html?fbclid=IwAR0MM32MVfmstNcIGhKUyCFpiBDkYRumJdb8XtMfkseUraDhJeBJex8gdm8" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;">US-Administration&#8230;&#8230;</span></a></strong></p><div class="at-below-post addthis_tool" data-url="http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-220830" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-220830" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-220830" class="share-pinterest sd-button share-icon no-text" href="http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-220830" class="share-linkedin sd-button share-icon no-text" href="http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-custom share-custom-vkontakte"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-vkontakte sd-button share-icon no-text" href="http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/?share=custom-1423233568" target="_blank" title="Zum Teilen auf VKontakte klicken"><span style="background-image:url(&quot;https://vk.com/id291105390&quot;);"></span><span class="sharing-screen-reader-text">Zum Teilen auf VKontakte klicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://uncut-news.ch/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div><div class="clear"></div></div><div class="meta-tags"></div><div class="clear"></div><div class="postinfo"> <span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Wirtschaftskrieg gegen Damaskus Kein Öl für Syrien</span></span></span> <span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/syrien/" rel="category tag">Syrien</a></span><div class="clear"></div></div></div><p class="nocomments">Kommentare sind geschlossen.</p></div><div id="sidebar"><ul class="sidebar-top"><li id="text-170" class="widget widget_text"><h2 class="widgettitle">☛ Wir brauchen deine Unterstützung ☚</h2><div class="textwidget"><p><img class="wp-image-196520 alignleft jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt width="96" height="44" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-196520 alignleft" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt="" width="96" height="44" data-recalc-dims="1" /></noscript><strong><em>Mit deiner Spende sicherst du unsere Unabhängigkeit</em></strong></p><p>&nbsp;</p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong><br /> &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</li></ul><p><strong>Oder ➽ Spende über PayPal (auch Kreditkarte möglich)<br /> </strong></p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><br /> <input name="hosted_button_id" type="hidden" value="C7Y5NBVAYGMJ8" /><br /> <input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" type="image" /><br /> <img style="display: none !important;" hidden src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" alt width="1" height="1" border="0" data-lazy-src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="display: none !important;" hidden="" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></noscript></form><p><strong>Vielen Lieben ❤ Dank</strong> ❤</p><p>&nbsp;</p><p><strong><span class="st"><em>♨ Aktueller Stand 19. April  SFr. 428.- ♨</em></span></strong></p><p><strong><span class="st"><em>(Monatlicher Bedarf 900.-)<br /> </em></span></strong></p></div></li><li id="text-230" class="widget widget_text"><h2 class="widgettitle">Lothar Hirneise: Onkologie 2018 – Time for Change</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=H5U-T9hwniM" target="_blank" rel="noopener"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i2.wp.com/i.ytimg.com/vi/H5U-T9hwniM/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/i.ytimg.com/vi/H5U-T9hwniM/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i2.wp.com/i.ytimg.com/vi/H5U-T9hwniM/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-229" class="widget widget_text"><h2 class="widgettitle">Achte auf die Verpackung</h2><div class="textwidget"><p><a href="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/04/meinungskontrolle.jpg" target="_blank" rel="attachment noopener wp-att-220615"><img class="aligncenter wp-image-220615 size-full jetpack-lazy-image" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/04/meinungskontrolle.jpg?resize=360%2C360" alt width="360" height="360" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/04/meinungskontrolle.jpg?resize=360%2C360&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-220615 size-full" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2019/04/meinungskontrolle.jpg?resize=360%2C360" alt="" width="360" height="360" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-219" class="widget widget_text"><h2 class="widgettitle">Töten für den Profit</h2><div class="textwidget"><p><img class="spotlight aligncenter jetpack-lazy-image" src="https://scontent-frt3-2.xx.fbcdn.net/v/t1.0-9/55736509_2164358003660834_6547393388931448832_n.jpg?_nc_cat=108&amp;_nc_ht=scontent-frt3-2.xx&amp;oh=92d9af44ad4f0a17164f8b4325d2dbd3&amp;oe=5D066160" alt="Bild könnte enthalten: eine oder mehrere Personen und Text" width="370" height="250" aria-busy="false" data-lazy-src="https://scontent-frt3-2.xx.fbcdn.net/v/t1.0-9/55736509_2164358003660834_6547393388931448832_n.jpg?_nc_cat=108&amp;_nc_ht=scontent-frt3-2.xx&amp;oh=92d9af44ad4f0a17164f8b4325d2dbd3&amp;oe=5D066160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="spotlight aligncenter" src="https://scontent-frt3-2.xx.fbcdn.net/v/t1.0-9/55736509_2164358003660834_6547393388931448832_n.jpg?_nc_cat=108&amp;_nc_ht=scontent-frt3-2.xx&amp;oh=92d9af44ad4f0a17164f8b4325d2dbd3&amp;oe=5D066160" alt="Bild könnte enthalten: eine oder mehrere Personen und Text" width="370" height="250" aria-busy="false" /></noscript></p></div></li><li id="wpp-7" class="widget popular-posts"><h2 class="widgettitle">Die meistgelesenen Beiträge der letzten 24 Stunden</h2><ul class="wpp-list"><li> <a href="http://uncut-news.ch/2019/04/22/die-bank-gewinnt-immer-2/" title="DIE BANK GEWINNT IMMER" class="wpp-post-title" target="_blank">DIE BANK GEWINNT IMMER</a></li><li> <a href="http://uncut-news.ch/2019/04/22/webfundstueck-kirchenrestaurator-erzaehlt/" title="Webfundstück: Kirchenrestaurator erzählt" class="wpp-post-title" target="_blank">Webfundstück: Kirchenrestaurator erzählt</a></li><li> <a href="http://uncut-news.ch/2019/04/22/wird-der-westen-die-eisenbahn-zwischen-dem-golf-und-dem-mittelmeer-bauen-lassen/" title="Wird der Westen die Eisenbahn zwischen dem Golf und dem Mittelmeer bauen lassen?" class="wpp-post-title" target="_blank">Wird der Westen die Eisenbahn zwischen dem Golf und dem Mittelmeer bauen lassen?</a></li><li> <a href="http://uncut-news.ch/2019/04/22/macrons-doppelmoral-bei-der-trauer-um-die-notre-dame/" title="Macrons Doppelmoral bei der Trauer um die Notre-Dame" class="wpp-post-title" target="_blank">Macrons Doppelmoral bei der Trauer um die Notre-Dame</a></li><li> <a href="http://uncut-news.ch/2019/04/22/china-hat-nicht-einen-pfennig-fuer-kriege-ausgegeben/" title="China hat nicht einen Pfennig für Kriege ausgegeben" class="wpp-post-title" target="_blank">China hat nicht einen Pfennig für Kriege ausgegeben</a></li><li> <a href="http://uncut-news.ch/2019/04/22/warum-man-beim-brand-von-notre-dame-an-churchill-denken-sollte/" title="Warum man beim Brand von Notre-Dame an Churchill denken sollte" class="wpp-post-title" target="_blank">Warum man beim Brand von Notre-Dame an Churchill denken sollte</a></li><li> <a href="http://uncut-news.ch/2019/04/22/die-schengen-luegen/" title="Die Schengen-Lügen" class="wpp-post-title" target="_blank">Die Schengen-Lügen</a></li><li> <a href="http://uncut-news.ch/2019/04/21/der-reichtum-der-kirche-ist-blutgeld-komplette-dokumentation/" title="Der Reichtum der Kirche ist Blutgeld &#8211; komplette Dokumentation" class="wpp-post-title" target="_blank">Der Reichtum der Kirche ist Blutgeld &#8211; komplette Dokumentation</a></li><li> <a href="http://uncut-news.ch/2019/04/21/wie-der-vatikan-die-weltherrschaft-an-sich-reisst-und-die-menschheit-versklavt/" title="Wie der Vatikan die Weltherrschaft an sich reißt und die Menschheit versklavt" class="wpp-post-title" target="_blank">Wie der Vatikan die Weltherrschaft an sich reißt und die Menschheit versklavt</a></li><li> <a href="http://uncut-news.ch/2019/01/14/es-war-ein-holocaust-was-die-amerikaner-den-deutschen-antaten/" title="Es war ein Holocaust, was die Amerikaner den Deutschen antaten" class="wpp-post-title" target="_blank">Es war ein Holocaust, was die Amerikaner den Deutschen antaten</a></li></ul></li><li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suche" /></div></form></li><li id="text-199" class="widget widget_text"><h2 class="widgettitle">Du hast interessante Infos?</h2><div class="textwidget"><p>✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</p><p>Mail an: uncut-news(at)gmx.ch</p></div></li><li id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h2 class="widgettitle">Aktuelle Statistik</h2><ul><li><label>Aufrufe heute: </label>131</li><li><label>Aufrufe gestern: </label>90.601</li></ul></li><li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2><div class="textwidget"><a href="https://swprs.files.wordpress.com/2017/08/netzwerk-medien-schweiz-mhz-spr.png" target="_blank" rel="attachment noopener wp-att-89757"><img class="aligncenter wp-image-89757 size-full jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200" alt="schweizertransatlantik-netz" width="200" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200" alt="schweizertransatlantik-netz" width="200" height="200" data-recalc-dims="1" /></noscript></a></div></li></ul><div class="sidebar-two"><ul class="sidebar-left"></ul><ul class="sidebar-right"></ul></div><ul class="sidebar-bottom"></ul></div><div class="clear"></div></div></div><div id="foot_wrap"><div id="bottombar"><ul class="bottombar_item"><li id="text-142" class="widget widget_text"><h2 class="widgettitle">Datenschutzerklärung</h2><div class="textwidget"><h5><a href="http://uncut-news.ch/?attachment_id=178601" target="_blank" rel="noopener">Datenschutzerklärung</a></h5></div></li><li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2><div class="textwidget"><h5>Uncut-News<br /> Tösstalstrasse<br /> 8400 Winterthur<br /></h5></div></li></ul><ul class="bottombar_item"><li id="text-21" class="widget widget_text"><div class="textwidget"><h5 class="widgettitle"><a href="http://uncut-news.ch/wp-content/uploads/2018/04/Haftung.pdf" target="_blank" rel="noopener">Haftung der Links und des Inhalts</a></h5></div></li></ul><ul class="bottombar_item"><li id="text-41" class="widget widget_text"><h2 class="widgettitle">Wir brauchen deine Unterstützung</h2><div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br /> Vielen Lieben ❤ Dank ❤<br /> ------------------------------------------<br /> ☛ Spenden per Überweisung ☚<br /> .<br /> Empfänger: Uncut-news<br /> Zweck: Spende<br /> IBAN: CH15 0070 0110 0022 5753 1<br /> BIC (SWIFT-Adresse) ZKBKCHZZ80A<br /> ------------------------------------------<br /> ➽ Spende über PayPal</p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick"/><br /> <input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br /> <input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br /> <img alt border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1"/></noscript><br /></form></div></li></ul><ul class="bottombar_item"></ul><div class="clear"></div></div><div id="footer_wrap"><div id="footer"> Uncut und Unabhängig<div class="credit_link"> <a href="http://themezee.com/">WordPress Theme von ThemeZee</a></div></div><div class="clear"></div></div></div><div style="display:none"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2019\/04\/22\/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien\/":220830};</script> <div id="sharing_email" style="display: none;"><form action="/2019/04/22/wirtschaftskrieg-gegen-damaskus-kein-oel-fuer-syrien/" method="post"> <label for="target_email">An E-Mail-Adresse senden</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Dein Name</label> <input type="text" name="source_name" id="source_name" value="" /> <label for="source_email">Deine E-Mail-Adresse</label> <input type="email" name="source_email" id="source_email" value="" /> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." /> <img style="float: right; display: none" class="loading" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_16,h_16/http://uncut-news.ch/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="E-Mail senden" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a><div class="errors errors-1" style="display: none;"> Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!</div><div class="errors errors-2" style="display: none;"> E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal</div><div class="errors errors-3" style="display: none;"> Ihr Blog kann leider keine Beiträge per E-Mail teilen.</div></form></div> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.1.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"WordPress","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0" async="async"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201917'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201917.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'69309003',post:'220830',tz:'2',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '220830' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></div></div><script type="text/javascript" defer src="http://uncut-news.ch/wp-content/cache/autoptimize/js/autoptimize_6eb16e225d562b5bec323e03a0f13b02.js"></script></body></html>