<!DOCTYPE html><html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" /><link type="text/css" media="all" href="http://uncut-news.ch/wp-content/cache/autoptimize/css/autoptimize_8a876992359fd686f40c9bd6dc5190fd.css" rel="stylesheet" /><title>Warum Greta Thunberg ein „Star“ ist und Victoria Grant niemand kennt! („Wir werden beraubt!“) | uncut-news.ch</title><meta name="description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Tipp/Must read/Topthema/Aktuell Warum Greta Thunberg ein „Star“ ist und Victoria Grant niemand kennt! („Wir werden beraubt!“)"/><link rel="canonical" href="http://uncut-news.ch/2019/03/22/warum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt/" /><link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Warum Greta Thunberg ein „Star“ ist und Victoria Grant niemand kennt! („Wir werden beraubt!“) | uncut-news.ch" /><meta property="og:description" content="unzensierte infos,uncut, infos, wichtige infos,infos unzensiert, schweiz uncut,unabhängige news uncut-news.ch Tipp/Must read/Topthema/Aktuell Warum Greta Thunberg ein „Star“ ist und Victoria Grant niemand kennt! („Wir werden beraubt!“)" /><meta property="og:url" content="http://uncut-news.ch/2019/03/22/warum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt/" /><meta property="og:site_name" content="uncut-news.ch" /><meta property="article:section" content="Tipp/Must read/Topthema/Aktuell" /><meta property="article:published_time" content="2019-03-22T10:05:21+00:00" /><meta property="article:modified_time" content="2019-03-22T02:09:40+00:00" /><meta property="og:updated_time" content="2019-03-22T02:09:40+00:00" /><meta property="og:image" content="https://i.ytimg.com/vi/074WVddkPbw/hqdefault.jpg?sqp=-oaymwEjCNACELwBSFryq4qpAxUIARUAAAAAGAElAADIQj0AgKJDeAE=&#038;rs=AOn4CLAZLNpobUIaI64WsVXGmEc8DdWkOA" /><meta property="og:image:secure_url" content="https://i.ytimg.com/vi/074WVddkPbw/hqdefault.jpg?sqp=-oaymwEjCNACELwBSFryq4qpAxUIARUAAAAAGAElAADIQj0AgKJDeAE=&#038;rs=AOn4CLAZLNpobUIaI64WsVXGmEc8DdWkOA" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/related-posts/related-posts.min.js'></script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"http:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/uncut-news.ch\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"215291","token":"bdebc44a56","debug":""};</script> <link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://wp.me/p4GOr9-U0r' /><link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2019%2F03%2F22%2Fwarum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt%2F" /><link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2019%2F03%2F22%2Fwarum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt%2F&#038;format=xml" /><link rel="shortcut icon" href="http://uncut-news.ch/wp-content/uploads/2019/01/apple-icon-180x180.png" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <script type="text/javascript">//
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//</script><style type="text/css" id="custom-background-css">body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body class="post-template-default single single-post postid-215291 single-format-standard custom-background cookies-not-set"><div id="wrapper"><div id="header"><div id="topnavi_wrap"><div id="topnavi"></div><div class="clear"></div></div><div id="head"><div id="logo"> <a href="http://uncut-news.ch"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a></div><div id="social_icons"> <a href="http://uncutnews.ch/?feed=atom"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://www.youtube.com/user/uncutschweiz1"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><div class="clear"></div></div><div class="clear"></div></div></div><div id="navi_wrap"><div id="navi"><ul id="nav" class="menu"></ul></div><div class="clear"></div></div><div id="wrap"><div id="content"><div id="post-215291" class="post-215291 post type-post status-publish format-standard hentry category-tipp"><div class="meta-thumb"></div><h2 class="post-title">Warum Greta Thunberg ein „Star“ ist und Victoria Grant niemand kennt! („Wir werden beraubt!“)</h2><div class="entry"> <span class="postmeta"> <span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2019/03/22/warum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt/">22/03/2019</a></span> <span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span> </span><div class="at-above-post addthis_tool" data-url="http://uncut-news.ch/2019/03/22/warum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt/"></div><p><strong>Im Jahr 2012 hielt Victoria Grant einen Vortrag darüber, wie das kanadische Schuld-Geldsystem funktioniert und wie Bankster und der „Wettbewerb der Gauner“ zusammenarbeiten, um die Bevölkerung auszurauben.</strong></p><p><strong>Der Vortrag ist so gut und die aufgezählten Fakten lassen sich allesamt verifizieren. Das kanadische Betrugssystem läuft, soweit ich weiß, in allen 193 UNO Schurkenstaaten und man darf sich wundern, wieso man Victoria Grant nicht den roten Teppich beim Weltwirtschaftsgipfel in Davos, oder bei der UNO, EU oder vielleicht im Bundestag ausgerollt hat und wieso das Echo in den Massenmedien praktisch nicht zu hören war?</strong></p><p><strong>Ganz anders das Medien Echo bei Greta Thunberg, die mit Schule schwänzen und „Glauben statt Wissen“ einen wahren Hype ausgelöst hat und wo die Mächtigen der Welt, ihre Expertise u.a. beim Weltwirtschaftsgipfel in Davos vorgetragen haben wollten.</strong></p><p><strong>Wieso klingt das ganz nach den Gebrüdern Grimm, nach einem modernen Märchen, nach einer abgefuckten PR Kampagne, die uns den Weg in eine Öko-Diktatur ebnet?</strong></p><p><strong>Wenn Meinung Wissen ersetzt, Ideologie Bildung und geistig handicapierte Jugendliche als Fahnenträgerin einer von Neosozialisten inszenierte Bewegung gesetzt werden, spätestens dann wird es Zeit, aufklärend einzugreifen!</strong></p><p><strong>Viele Kinder und Junge glauben angstvoll, dass der Mensch gerade im Begriff sei, mittels CO2-Verbrauch den Weltuntergang, also einen Klima-Kollaps, herbeizuführen.</strong></p><p><strong>Stereotyp plappern sie diesen völligen Unsinn nach, was ihnen Sozialisten und deren links versifften Medien vorlügen.</strong></p><p><strong>Eine von Neosozialisten, Neomarxisten „gleichgeschaltete“ Staatsjugend und deren Kampagne, die von Opportunisten aller Parteien angstvoll beklatscht werden.</strong></p><p><strong>Die Co2-Erwärmungs-Theorie ist ein unbewiesenes Modell und ,dass alle Wissenschaftler die Theorie teilen, ist eine Lüge!</strong></p><p><strong>Die Atmosphäre setzt sich wie folgt zusammen:</strong></p><p><strong>78% Stickstoff </strong></p><p><strong>21% Sauerstoff </strong></p><p><strong>0,93% Edelgase (Argon, Xenon, Neon, Krypton &#8230; )</strong></p><p><strong>Nur 0,038% CO2 und davon produziert die Natur selbst 96% das heißt: 4% von 0,0386% ist von Mensch verursachtes CO2 0,003% soll also für eine Erderwärmung zuständig sein?</strong></p><p><strong>Hätten die Massenmedien Greta Thunberg genauso ignoriert, wie sie es bei Victoria Grant getan haben, dann würden wir sie schlicht nicht kennen, aber das ist schlecht, wenn man eine PR-Kampagne, eine Agenda hat, wo es letztlich darauf hinausläuft, die UNO mächtiger und den Bürger ohnmächtiger zu machen, es geht um Kontrolle!</strong></p><p><a href="https://www.youtube.com/watch?v=074WVddkPbw" target="_blank" rel="noopener noreferrer"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i2.wp.com/i.ytimg.com/vi/074WVddkPbw/hqdefault.jpg?resize=266%2C149&#038;ssl=1" alt width="266" height="149" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/i.ytimg.com/vi/074WVddkPbw/hqdefault.jpg?resize=266%2C149&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i2.wp.com/i.ytimg.com/vi/074WVddkPbw/hqdefault.jpg?resize=266%2C149&#038;ssl=1" alt="" width="266" height="149" data-recalc-dims="1" /></noscript></a></p><div class="at-below-post addthis_tool" data-url="http://uncut-news.ch/2019/03/22/warum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt/"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-215291" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2019/03/22/warum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-215291" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2019/03/22/warum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-215291" class="share-pinterest sd-button share-icon no-text" href="http://uncut-news.ch/2019/03/22/warum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Warum%20Greta%20Thunberg%20ein%20%E2%80%9EStar%E2%80%9C%20ist%20und%20Victoria%20Grant%20niemand%20kennt%21%20%28%E2%80%9EWir%20werden%20beraubt%21%E2%80%9C%29%20http%3A%2F%2Funcut-news.ch%2F2019%2F03%2F22%2Fwarum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-215291" class="share-linkedin sd-button share-icon no-text" href="http://uncut-news.ch/2019/03/22/warum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-custom share-custom-vkontakte"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-vkontakte sd-button share-icon no-text" href="http://uncut-news.ch/2019/03/22/warum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt/?share=custom-1423233568" target="_blank" title="Zum Teilen auf VKontakte klicken"><span style="background-image:url(&quot;https://vk.com/id291105390&quot;);"></span><span class="sharing-screen-reader-text">Zum Teilen auf VKontakte klicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://uncut-news.ch/2019/03/22/warum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://uncut-news.ch/2019/03/22/warum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://uncut-news.ch/2019/03/22/warum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div><div class="clear"></div></div><div class="meta-tags"></div><div class="clear"></div><div class="postinfo"> <span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Warum Greta Thunberg ein „Star“ ist und Victoria Grant niemand kennt! („Wir werden beraubt!“)</span></span></span> <span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/tipp/" rel="category tag">Tipp/Must read/Topthema/Aktuell</a></span><div class="clear"></div></div></div><p class="nocomments">Kommentare sind geschlossen.</p></div><div id="sidebar"><ul class="sidebar-top"><li id="text-218" class="widget widget_text"><h2 class="widgettitle">Wem hatte das Internet genutzt und wem geschadet? Klick Bild für Video</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=_Mv9rq0hESQ" target="_blank" rel="noopener"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i0.wp.com/i.ytimg.com/vi/_Mv9rq0hESQ/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/i.ytimg.com/vi/_Mv9rq0hESQ/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i0.wp.com/i.ytimg.com/vi/_Mv9rq0hESQ/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-170" class="widget widget_text"><h2 class="widgettitle">☛ Wir brauchen deine Unterstützung ☚</h2><div class="textwidget"><p><img class="wp-image-196520 alignleft jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt width="96" height="44" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-196520 alignleft" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=96%2C44" alt="" width="96" height="44" data-recalc-dims="1" /></noscript><strong><em>Mit deiner Spende sicherst du unsere Unabhängigkeit</em></strong></p><p>&nbsp;</p><ul><li><strong>-Empfänger: Uncut-news</strong></li><li><strong>-Zweck: Spende</strong></li><li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br /> </strong></li><li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong><br /> &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</li></ul><p><strong>Oder ➽ Spende über PayPal (auch Kreditkarte möglich)<br /> </strong></p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><br /> <input name="hosted_button_id" type="hidden" value="C7Y5NBVAYGMJ8" /><br /> <input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" type="image" /><br /> <img style="display: none !important;" hidden src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" alt width="1" height="1" border="0" data-lazy-src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="display: none !important;" hidden="" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></noscript></form><p><strong>Vielen Lieben ❤ Dank</strong> ❤</p><p>&nbsp;</p><p><strong><span class="st"><em>♨ Aktueller Stand 15.März SFr. 526.- ♨</em></span></strong></p><p><strong><span class="st"><em>(Monatlicher Bedarf 900.-)<br /> </em></span></strong></p></div></li><li id="text-216" class="widget widget_text"><h2 class="widgettitle">Rechtsgutachten bestätigt: Rahmenvertrag CH -EU ist ein Knechtschaftsvertrag</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=GdnJ7S_UYI4" target="_blank" rel="noopener"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i2.wp.com/i.ytimg.com/vi/GdnJ7S_UYI4/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/i.ytimg.com/vi/GdnJ7S_UYI4/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i2.wp.com/i.ytimg.com/vi/GdnJ7S_UYI4/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="text-217" class="widget widget_text"><h2 class="widgettitle">März 2019: Medienwissenschaftler Norbert Bolz lässt kein gutes Haar an den &#8220;Mainstream&#8221;-Medien</h2><div class="textwidget"><p><a href="https://www.youtube.com/watch?v=Mb1MNFGRI1s&amp;t=45s" target="_blank" rel="noopener"><img id="img" class="style-scope yt-img-shadow aligncenter jetpack-lazy-image" src="https://i1.wp.com/i.ytimg.com/vi/Mb1MNFGRI1s/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/i.ytimg.com/vi/Mb1MNFGRI1s/hqdefault.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i1.wp.com/i.ytimg.com/vi/Mb1MNFGRI1s/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></noscript></a></p></div></li><li id="wpp-7" class="widget popular-posts"><h2 class="widgettitle">Die meistgelesenen Beiträge der letzten 24 Stunden</h2><ul class="wpp-list"><li> <a href="http://uncut-news.ch/2019/03/21/fema-bericht-warnt-vor-geomagnetischen-stuermen-und-sonneneruptionen/" title="FEMA-Bericht warnt vor geomagnetischen Stürmen und Sonneneruptionen" class="wpp-post-title" target="_blank">FEMA-Bericht warnt vor geomagnetischen Stürmen und Sonneneruptionen</a></li><li> <a href="http://uncut-news.ch/2019/03/21/illuminati-das-groesste-geheimnis-der-welt-entschluesselt-by-reza-arabpour/" title="Illuminati das größte Geheimnis der Welt entschlüsselt | by Reza Arabpour |" class="wpp-post-title" target="_blank">Illuminati das größte Geheimnis der Welt entschlüsselt | by Reza Arabpour |</a></li><li> <a href="http://uncut-news.ch/2019/03/21/es-passiert-der-gefaehrlichste-vulkan-nordamerikas-bricht-gerade-aus/" title="Es passiert: Der gefährlichste Vulkan Nordamerikas bricht gerade aus" class="wpp-post-title" target="_blank">Es passiert: Der gefährlichste Vulkan Nordamerikas bricht gerade aus</a></li><li> <a href="http://uncut-news.ch/2019/03/21/benjamin-fulford-der-kampf-um-die-befreiung-der-menschheit-aus-der-kontrolle/" title="Benjamin Fulford: Der Kampf um die Befreiung der Menschheit aus der Kontrolle" class="wpp-post-title" target="_blank">Benjamin Fulford: Der Kampf um die Befreiung der Menschheit aus der Kontrolle</a></li><li> <a href="http://uncut-news.ch/2019/03/21/der-countdown-zur-us-vollspektrumdominanz/" title="Der Countdown zur US-Vollspektrumdominanz" class="wpp-post-title" target="_blank">Der Countdown zur US-Vollspektrumdominanz</a></li><li> <a href="http://uncut-news.ch/2019/03/21/die-realitaet-der-gedankenlesung-neurowissenschaftler-koennen-ihre-gedanken-11-sekunden-vorhersagen-bevor-sie-sie-treffen/" title="Die Realität der Gedankenlesung: Neuro-Wissenschaftler können Ihre Gedanken 11 Sekunden vorhersagen, bevor Sie sie treffen" class="wpp-post-title" target="_blank">Die Realität der Gedankenlesung: Neuro-Wissenschaftler können Ihre Gedanken 11 Sekunden vorhersagen, bevor Sie sie treffen</a></li><li> <a href="http://uncut-news.ch/2019/03/21/23-000-wissenschaftler-unterstuetzen-fridays-for-future/" title="23.000 Wissenschaftler unterstützen “Fridays for Future”???" class="wpp-post-title" target="_blank">23.000 Wissenschaftler unterstützen “Fridays for Future”???</a></li><li> <a href="http://uncut-news.ch/2019/03/22/diese-karte-zeigt-wo-in-der-welt-das-us-militaer-den-terrorismus-bekaempft/" title="Diese Karte zeigt, wo in der Welt das US-Militär den Terrorismus bekämpft" class="wpp-post-title" target="_blank">Diese Karte zeigt, wo in der Welt das US-Militär den Terrorismus bekämpft</a></li><li> <a href="http://uncut-news.ch/2019/03/21/transatlantische-zeitung-blick-hetzt-gegen-svp-und-die-interessanten-zuschauer-reaktionen-am-schluss-der-sendung/" title="Transatlantische Zeitung &#8220;Blick&#8221; hetzt gegen SVP und die Interessanten Zuschauer Reaktionen am Schluss der Sendung" class="wpp-post-title" target="_blank">Transatlantische Zeitung &#8220;Blick&#8221; hetzt gegen SVP und die Interessanten Zuschauer Reaktionen am Schluss der Sendung</a></li><li> <a href="http://uncut-news.ch/2019/03/21/der-massenmoerder-von-oslo-utoya-war-ein-freimaurer/" title="Der Massenmörder von Oslo &#038; Utoya war ein FREIMAURER!" class="wpp-post-title" target="_blank">Der Massenmörder von Oslo &#038; Utoya war ein FREIMAURER!</a></li></ul></li><li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suche" /></div></form></li><li id="text-199" class="widget widget_text"><h2 class="widgettitle">Du hast interessante Infos?</h2><div class="textwidget"><p>✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</p><p>Mail an: uncut-news(at)gmx.ch</p></div></li><li id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h2 class="widgettitle">Aktuelle Statistik</h2><ul><li><label>Aufrufe heute: </label>52.386</li><li><label>Aufrufe gestern: </label>120.070</li></ul></li><li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2><div class="textwidget"><a href="https://swprs.files.wordpress.com/2017/08/netzwerk-medien-schweiz-mhz-spr.png" target="_blank" rel="attachment noopener wp-att-89757"><img class="aligncenter wp-image-89757 size-full jetpack-lazy-image" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200" alt="schweizertransatlantik-netz" width="200" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=200%2C200" alt="schweizertransatlantik-netz" width="200" height="200" data-recalc-dims="1" /></noscript></a></div></li></ul><div class="sidebar-two"><ul class="sidebar-left"></ul><ul class="sidebar-right"></ul></div><ul class="sidebar-bottom"></ul></div><div class="clear"></div></div></div><div id="foot_wrap"><div id="bottombar"><ul class="bottombar_item"><li id="text-142" class="widget widget_text"><h2 class="widgettitle">Datenschutzerklärung</h2><div class="textwidget"><h5><a href="http://uncut-news.ch/?attachment_id=178601" target="_blank" rel="noopener">Datenschutzerklärung</a></h5></div></li><li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2><div class="textwidget"><h5>Uncut-News<br /> Tösstalstrasse<br /> 8400 Winterthur<br /></h5></div></li></ul><ul class="bottombar_item"><li id="text-21" class="widget widget_text"><div class="textwidget"><h5 class="widgettitle"><a href="http://uncut-news.ch/wp-content/uploads/2018/04/Haftung.pdf" target="_blank" rel="noopener">Haftung der Links und des Inhalts</a></h5></div></li></ul><ul class="bottombar_item"><li id="text-41" class="widget widget_text"><h2 class="widgettitle">Wir brauchen deine Unterstützung</h2><div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br /> Vielen Lieben ❤ Dank ❤<br /> ------------------------------------------<br /> ☛ Spenden per Überweisung ☚<br /> .<br /> Empfänger: Uncut-news<br /> Zweck: Spende<br /> IBAN: CH15 0070 0110 0022 5753 1<br /> BIC (SWIFT-Adresse) ZKBKCHZZ80A<br /> ------------------------------------------<br /> ➽ Spende über PayPal</p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick"/><br /> <input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br /> <input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br /> <img alt border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1"/></noscript><br /></form></div></li></ul><ul class="bottombar_item"></ul><div class="clear"></div></div><div id="footer_wrap"><div id="footer"> Uncut und Unabhängig<div class="credit_link"> <a href="http://themezee.com/">WordPress Theme von ThemeZee</a></div></div><div class="clear"></div></div></div><div style="display:none"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2019\/03\/22\/warum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt\/":215291};</script> <div id="sharing_email" style="display: none;"><form action="/2019/03/22/warum-greta-thunberg-ein-star-ist-und-victoria-grant-niemand-kennt-wir-werden-beraubt/" method="post"> <label for="target_email">An E-Mail-Adresse senden</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Dein Name</label> <input type="text" name="source_name" id="source_name" value="" /> <label for="source_email">Deine E-Mail-Adresse</label> <input type="email" name="source_email" id="source_email" value="" /> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." /> <img style="float: right; display: none" class="loading" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_16,h_16/http://uncut-news.ch/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="E-Mail senden" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a><div class="errors errors-1" style="display: none;"> Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!</div><div class="errors errors-2" style="display: none;"> E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal</div><div class="errors errors-3" style="display: none;"> Ihr Blog kann leider keine Beiträge per E-Mail teilen.</div></form></div> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.1.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"WordPress","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0" async="async"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'69309003',post:'215291',tz:'1',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '215291' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></div></div><script type="text/javascript" defer src="http://uncut-news.ch/wp-content/cache/autoptimize/js/autoptimize_6eb16e225d562b5bec323e03a0f13b02.js"></script></body></html>