<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" />
	
	


<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Alcyon Pleyaden 40 (MIT AUDIO): Reinkarnation, NTE, Veränderungen der Pole, Magnetit, Klimawandel - uncut-news.ch</title>
<link rel="canonical" href="http://uncut-news.ch/2018/12/18/alcyon-pleyaden-40-mit-audio-reinkarnation-nte-veraenderungen-der-pole-magnetit-klimawandel/" />
<link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alcyon Pleyaden 40 (MIT AUDIO): Reinkarnation, NTE, Veränderungen der Pole, Magnetit, Klimawandel - uncut-news.ch" />
<meta property="og:description" content="Ähnliche Beiträge" />
<meta property="og:url" content="http://uncut-news.ch/2018/12/18/alcyon-pleyaden-40-mit-audio-reinkarnation-nte-veraenderungen-der-pole-magnetit-klimawandel/" />
<meta property="og:site_name" content="uncut-news.ch" />
<meta property="article:section" content="Video Dokumentationen/Vorträge" />
<meta property="article:published_time" content="2018-12-18T16:30:09+00:00" />
<meta property="article:modified_time" content="2018-12-18T04:05:08+00:00" />
<meta property="og:updated_time" content="2018-12-18T04:05:08+00:00" />
<meta property="og:image" content="https://i.ytimg.com/vi/N-PZogQ9LIM/hqdefault.jpg?sqp=-oaymwEjCPYBEIoBSFryq4qpAxUIARUAAAAAGAElAADIQj0AgKJDeAE=&#038;rs=AOn4CLCqK0gkshty9k20dsc4Ief7ByBZ7A" />
<meta property="og:image:secure_url" content="https://i.ytimg.com/vi/N-PZogQ9LIM/hqdefault.jpg?sqp=-oaymwEjCPYBEIoBSFryq4qpAxUIARUAAAAAGAElAADIQj0AgKJDeAE=&#038;rs=AOn4CLCqK0gkshty9k20dsc4Ief7ByBZ7A" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://uncut-news.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://uncut-news.ch/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='zeeNews_stylesheet-css'  href='http://uncut-news.ch/wp-content/themes/zeenews/style.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://uncut-news.ch/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/uncut-news.ch\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"203336","token":"75c3852dc6","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/themes/zeenews/includes/js/jquery.cycle.all.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='https://wp.me/p4GOr9-QTC' />
<link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2018%2F12%2F18%2Falcyon-pleyaden-40-mit-audio-reinkarnation-nte-veraenderungen-der-pole-magnetit-klimawandel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2018%2F12%2F18%2Falcyon-pleyaden-40-mit-audio-reinkarnation-nte-veraenderungen-der-pole-magnetit-klimawandel%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//]]>
				</script><style type="text/css">
			a, a:link, a:visited, .comment a:link, .comment a:visited, .wp-pagenavi a, #sidebar .widgettitle,
			#sidebar a:link, #sidebar a:visited, .post-title, .post-title a:link, .post-title a:visited, 
			#respond h3, .bypostauthor .fn
			{
				color: #140b05;
			}
			.wp-pagenavi .current, #header, #foot_wrap
			{
				background-color: #140b05;
			}
			.sticky {
				border-left: 2px solid #140b05;
			}
		</style><style type="text/css">http://uncutnews.ch/?feed=atom</style><style type="text/css">
		#custom_header {
			margin: 20px auto;
			width: 1000px;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-203336 single-format-standard custom-background cookies-not-set">

<div id="wrapper">
	
		<div id="header">
		<div id="topnavi_wrap">
			<div id="topnavi">
							</div>
			<div class="clear"></div>
		</div>
		
		<div id="head">
			<div id="logo">
											<a href="http://uncut-news.ch"><img src="http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a>
								</div>
						<div id="social_icons">
				<a href="http://uncutnews.ch/?feed=atom"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://www.youtube.com/user/uncutschweiz1"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a>				<div class="clear"></div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
			
	<div id="navi_wrap">
		<div id="navi">
			<ul id="nav" class="menu"></ul>		</div>
		<div class="clear"></div>
	</div>
	
		
	<div id="wrap">
	<div id="content">

					
			<div id="post-203336" class="post-203336 post type-post status-publish format-standard hentry category-video-dokumentationen">
			
				<div class="meta-thumb"></div>
				
				<h2 class="post-title">Alcyon Pleyaden 40 (MIT AUDIO): Reinkarnation, NTE, Veränderungen der Pole, Magnetit, Klimawandel</h2>
					
				<div class="entry">
					
					<span class="postmeta">	<span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2018/12/18/alcyon-pleyaden-40-mit-audio-reinkarnation-nte-veraenderungen-der-pole-magnetit-klimawandel/">18/12/2018</a></span>
	<span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span>
</span>
					
					<div class="at-above-post addthis_tool" data-url="http://uncut-news.ch/2018/12/18/alcyon-pleyaden-40-mit-audio-reinkarnation-nte-veraenderungen-der-pole-magnetit-klimawandel/"></div><p><a href="https://www.youtube.com/watch?v=N-PZogQ9LIM" target="_blank" rel="noopener"><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i2.wp.com/i.ytimg.com/vi/N-PZogQ9LIM/hqdefault.jpg?resize=248%2C139&#038;ssl=1" alt="" width="248" height="139" data-recalc-dims="1" /></a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://uncut-news.ch/2018/12/18/alcyon-pleyaden-40-mit-audio-reinkarnation-nte-veraenderungen-der-pole-magnetit-klimawandel/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-203336" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2018/12/18/alcyon-pleyaden-40-mit-audio-reinkarnation-nte-veraenderungen-der-pole-magnetit-klimawandel/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-203336" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2018/12/18/alcyon-pleyaden-40-mit-audio-reinkarnation-nte-veraenderungen-der-pole-magnetit-klimawandel/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-203336" class="share-google-plus-1 sd-button share-icon no-text" href="http://uncut-news.ch/2018/12/18/alcyon-pleyaden-40-mit-audio-reinkarnation-nte-veraenderungen-der-pole-magnetit-klimawandel/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					<div class="clear"></div>
										<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://uncut-news.ch/2018/12/18/alcyon-pleyaden-40-mit-audio-reinkarnation-nte-veraenderungen-der-pole-magnetit-klimawandel/"
    dc:identifier="http://uncut-news.ch/2018/12/18/alcyon-pleyaden-40-mit-audio-reinkarnation-nte-veraenderungen-der-pole-magnetit-klimawandel/"
    dc:title="Alcyon Pleyaden 40 (MIT AUDIO): Reinkarnation, NTE, Veränderungen der Pole, Magnetit, Klimawandel"
    trackback:ping="http://uncut-news.ch/2018/12/18/alcyon-pleyaden-40-mit-audio-reinkarnation-nte-veraenderungen-der-pole-magnetit-klimawandel/trackback/" />
</rdf:RDF> -->	
				</div>
				
				<div class="meta-tags"></div>
				<div class="clear"></div>
				
				<div class="postinfo">	<span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Alcyon Pleyaden 40 (MIT AUDIO): Reinkarnation, NTE, Veränderungen der Pole, Magnetit, Klimawandel</span></span></span>
	<span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/video-dokumentationen/" rel="category tag">Video Dokumentationen/Vorträge</a></span>
	<div class="clear"></div>
</div>
				
			</div>
		
		
<!-- You can start editing here. -->


			<p class="nocomments">Kommentare sind geschlossen.</p>
	
		
	</div>
	
	<div id="sidebar">
		
		
	<ul class="sidebar-top">
		<li id="text-203" class="widget widget_text"><h2 class="widgettitle">Vorweihnachtszeit auf dem Planeten Erde 2018</h2>
			<div class="textwidget"><p><img class="spotlight aligncenter" src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/46518846_2177970055788254_8587071523850813440_n.jpg?_nc_cat=108&amp;_nc_ht=scontent-mxp1-1.xx&amp;oh=ceff16558eac6b6d2b750484eb52ec9b&amp;oe=5C9770E3" alt="Bild könnte enthalten: 13 Personen, Personen, die lachen, Menschenmasse und im Freien" width="350" height="270" aria-busy="true" /></p>
<p><img class="spotlight aligncenter" src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/46717599_2177970025788257_276386256508682240_n.jpg?_nc_cat=110&amp;_nc_ht=scontent-mxp1-1.xx&amp;oh=646fbc432640edf50992b6060848048b&amp;oe=5C95E42D" alt="Bild könnte enthalten: 1 Person" width="350" height="270" aria-busy="true" /></p>
<p>Bilder: <a class="_64-f" href="https://www.facebook.com/ugurgallen/" target="_blank" rel="noopener">ugurgallen</a></p>
</div>
		</li>
<li id="text-202" class="widget widget_text"><h2 class="widgettitle">Rainer Mausfeld zu den „Gelbwesten“, Neoliberalismus, Migration und Elitendemokratie</h2>
			<div class="textwidget"><p><strong>Der emeritierte Professor für Psychologie, Rainer Mausfeld, begeistert mit seinen Vorträgen zu Manipulationstechniken in Medien und Politik und zieht damit ein Millionenpublikum an. So vertritt Mausfeld zum Beispiel die These, dass sich die repräsentative Demokratie der westlichen Welt zu einer neoliberalen Elitendemokratie entwickelt hat und stellt Begriffe und Systeme in Frage, die man sonst als gegeben ansieht. Jasmin Kosubek spricht mit dem Psychologie-Professor über die Bewegung der Gelben Westen in Frankreich und fordert seine kritischen Thesen zum Neoliberalismus heraus.</strong></p>
<p><a href="https://www.youtube.com/watch?v=mdchIFjToG8" target="_blank" rel="noopener"><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i2.wp.com/i.ytimg.com/vi/mdchIFjToG8/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-200" class="widget widget_text"><h2 class="widgettitle">KenFM im Gespräch mit: Dirk Müller (&#8220;Machtbeben&#8221;)</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/watch?v=XnU1fbe20N0" target="_blank" rel="noopener"><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i2.wp.com/i.ytimg.com/vi/XnU1fbe20N0/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-170" class="widget widget_text"><h2 class="widgettitle">☛ Wir brauchen deine Unterstützung ☚</h2>
			<div class="textwidget"><p><img class="wp-image-196520  alignleft" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=126%2C58" alt="" width="126" height="58" data-recalc-dims="1" /><strong><em>Mit deiner Spende sicherst du unsere Unabhängigkeit</em></strong></p>
<p>&nbsp;</p>
<ul>
<li><strong>-Empfänger: Uncut-news</strong></li>
<li><strong>-Zweck: Spende</strong></li>
<li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br />
</strong></li>
<li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</li>
</ul>
<p><strong>Oder ➽ Spende über PayPal (auch Kreditkarte möglich)<br />
</strong></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><br />
<input name="hosted_button_id" type="hidden" value="C7Y5NBVAYGMJ8" /><br />
<input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" type="image" /><br />
<img src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /></form>
<p><strong>Vielen Lieben ❤ Dank</strong> ❤</p>
</div>
		</li>
<li id="text-174" class="widget widget_text">			<div class="textwidget"><p><em><strong>☛ ☛ WIR SOLLTEN UNS LANGSAM ABER SICHER SORGEN MACHEN!!! ☚ ☚<br />
</strong></em></p>
<p><strong>Russland hat ein Händchen für die Entwicklung von Waffen, die – zumindest auf dem Papier – erschreckend wirken</strong></p>
<p><strong>Am schrecklichsten war wohl die Planeten-Zerstörungswaffe die während des kalten Krieges entwickelt wurde. Diese Waffe bestand aus Raketen die während eines Atomkrieges starteten ohne das jemand einen Knopf drücken musst!</strong></p>
<p><img class="aligncenter" src="https://i2.wp.com/russia-insider.com/sites/insider/files/styles/w726xauto/public/mf_deadhand_f_0.jpg?resize=394%2C282&amp;ssl=1" alt="" width="300" height="200" /></p>
<p><strong>Das System, bekannt als “Perimeter” oder auch “Tote Hand” genannt, kommt jetzt zurück und das tödlicher als jemals zuvor. <a href="http://uncut-news.ch/2018/12/14/trumps-nuklearer-revisionismus-bringt-die-russische-doomsday-maschine-zurueck/" target="_blank" rel="noopener">Mehr hier&#8230;..</a><br />
</strong></p>
</div>
		</li>

<li id="wpp-7" class="widget popular-posts">
<h2 class="widgettitle">► ► Die meistgelesenen Beiträge der letzten 24 Stunden ◄ ◄</h2>

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://uncut-news.ch/2018/12/17/wissenschaftler-beginnen-jetzt-mit-geo-engineering-experiment/" title="Wissenschaftler beginnen jetzt mit Geo-Engineering-Experiment" class="wpp-post-title" target="_blank">Wissenschaftler beginnen jetzt mit Geo-Engineering-Experiment</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/12/18/wacht-auf-streit-ueber-strassburg-terror-abgeordneter-verlaesst-mit-gelber-weste-eu-parlament/" title="&#8220;Wacht auf!&#8221; – Streit über Straßburg-Terror: Abgeordneter verlässt mit gelber Weste EU-Parlament" class="wpp-post-title" target="_blank">&#8220;Wacht auf!&#8221; – Streit über Straßburg-Terror: Abgeordneter verlässt mit gelber Weste EU-Parlament</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/12/17/russland-gibt-syrien-gruenes-licht-fuer-vergeltungsschlaege-gegen-israel/" title="Russland gibt Syrien grünes Licht für Vergeltungsschläge gegen Israel!" class="wpp-post-title" target="_blank">Russland gibt Syrien grünes Licht für Vergeltungsschläge gegen Israel!</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/12/18/lawrow-nennt-das-kind-beim-namen-ohne-das-uebliche-diplomatische-eier-geschaukele/" title="Lawrow nennt das Kind beim Namen, ohne das übliche diplomatische Eier-Geschaukele" class="wpp-post-title" target="_blank">Lawrow nennt das Kind beim Namen, ohne das übliche diplomatische Eier-Geschaukele</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/12/18/wenn-du-das-siehst-wirst-du-vermutlich-jeden-tag-rote-zwiebeln-essen-wollen/" title="Wenn du das siehst, wirst du vermutlich jeden Tag rote Zwiebeln essen wollen!" class="wpp-post-title" target="_blank">Wenn du das siehst, wirst du vermutlich jeden Tag rote Zwiebeln essen wollen!</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/12/17/die-zukunft-der-medizin-ganzheitliche-heilung-im-einklang-mit-der-natur/" title="Die Zukunft der Medizin &#8211; Ganzheitliche Heilung im Einklang mit der Natur" class="wpp-post-title" target="_blank">Die Zukunft der Medizin &#8211; Ganzheitliche Heilung im Einklang mit der Natur</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/12/18/die-medien-in-frankreich/" title="Die Medien in Frankreich" class="wpp-post-title" target="_blank">Die Medien in Frankreich</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/12/18/benjamin-fulford-17-12-2018-aktuelles-weltgeschehen-hintergruende/" title="Benjamin Fulford &#8211; 17.12.2018 &#8211; Aktuelles Weltgeschehen &#8211; Hintergründe" class="wpp-post-title" target="_blank">Benjamin Fulford &#8211; 17.12.2018 &#8211; Aktuelles Weltgeschehen &#8211; Hintergründe</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/12/18/facebook-sperrt-bestsellerautor-stefan-schubert-unmittelbar-vor-brisanter-buchveroeffentlichung/" title="Facebook sperrt Bestsellerautor Stefan Schubert unmittelbar vor brisanter Buchveröffentlichung" class="wpp-post-title" target="_blank">Facebook sperrt Bestsellerautor Stefan Schubert unmittelbar vor brisanter Buchveröffentlichung</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/12/18/gelbwestenbewegung-instrumentalisiert-oder-inszeniert/" title="Gelbwestenbewegung: Instrumentalisiert oder inszeniert?" class="wpp-post-title" target="_blank">Gelbwestenbewegung: Instrumentalisiert oder inszeniert?</a>
</li>
</ul>

</li>

<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2>
			<div class="textwidget"><a href="https://swprs.files.wordpress.com/2017/08/netzwerk-medien-schweiz-mhz-spr.png" target="_blank" rel="attachment noopener wp-att-89757"><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=300%2C300" alt="schweizertransatlantik-netz" width="300" height="300" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-199" class="widget widget_text"><h2 class="widgettitle">✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</h2>
			<div class="textwidget"><p>✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</p>
<p>Mail an: uncut-news(at)gmx.ch</p>
</div>
		</li>
<li id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h2 class="widgettitle">Aktuelle Statistik</h2>
<ul><li><label>Aufrufe heute: </label>160.034</li><li><label>Aufrufe gestern: </label>199.026</li></ul></li>
<li id="text-127" class="widget widget_text"><h2 class="widgettitle">Was die Wissenschaft über die Zerstörung der Gebäude 1, 2 und 7 des World Trade Centers zu sagen hat</h2>
			<div class="textwidget"><p><a href="http://www.ae911truth.ch/jenseitsdertaeuschung.pdf" target="_blank" rel="noopener"><img class="aligncenter wp-image-169778" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?resize=403%2C352" sizes="(max-width: 403px) 100vw, 403px" srcset="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?w=979 979w, https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?resize=300%2C262 300w, https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?resize=768%2C671 768w" alt="" width="323" height="214" data-attachment-id="169778" data-permalink="http://uncut-news.ch/2018/03/06/was-die-wissenschaft-ueber-die-zerstoerung-der-gebaeude-1-2-und-7-des-world-trade-centers-zu-sagen-hat/911-3/" data-orig-file="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?fit=979%2C855" data-orig-size="979,855" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="911" data-image-description="" data-medium-file="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?fit=300%2C262" data-large-file="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?fit=530%2C463" /></a></p>
</div>
		</li>
<li id="text-57" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS.CH</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/uncutsnews" target="_blank" rel="attachment wp-att-93483"><img class="aligncenter wp-image-93483" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-58" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS SCHWEIZ</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="attachment wp-att-93484"><img class="aligncenter wp-image-93484" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news-schweiz.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></div>
		</li>
	</ul>

	<div class="sidebar-two">
		<ul class="sidebar-left">
					</ul>
		<ul class="sidebar-right">
			<li id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
	<a href="https://automattic.com/cookies/" >
		Cookie-Richtlinie	</a>
</div>
</li>
		</ul>
	</div>
	
	<ul class="sidebar-bottom">
			</ul>
	
		
	</div>	<div class="clear"></div>
	</div><!-- end #wrap -->
</div><!-- end #wrapper -->

<div id="foot_wrap">
				<div id="bottombar">
			<ul class="bottombar_item">
				<li id="text-142" class="widget widget_text"><h2 class="widgettitle">Datenschutzerklärung</h2>
			<div class="textwidget"><h5><a href="http://uncut-news.ch/?attachment_id=178601" target="_blank" rel="noopener">Datenschutzerklärung</a></h5>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2>
			<div class="textwidget"><h5>Uncut-News<br />
Tösstalstrasse<br />
8400 Winterthur<br />
</h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-21" class="widget widget_text">			<div class="textwidget"><h5 class="widgettitle"><a href="http://uncut-news.ch/wp-content/uploads/2018/04/Haftung.pdf" target="_blank" rel="noopener">Haftung der Links und des Inhalts</a></h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-41" class="widget widget_text"><h2 class="widgettitle">Wir brauchen deine Unterstützung</h2>
			<div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br />
Vielen Lieben ❤ Dank ❤<br />
------------------------------------------<br />
☛ Spenden per Überweisung ☚<br />
.<br />
Empfänger: Uncut-news<br />
Zweck: Spende<br />
IBAN: CH15 0070 0110 0022 5753 1<br />
BIC (SWIFT-Adresse) ZKBKCHZZ80A<br />
------------------------------------------<br />
➽ Spende über PayPal</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br />
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /><br />
</form>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
							</ul>
			<div class="clear"></div>
		</div>
				
				<div id="footer_wrap">
			<div id="footer">
				Uncut und Unabhängig				<div class="credit_link">	<a href="http://themezee.com/">WordPress Theme von ThemeZee</a>
</div>
			</div>
			<div class="clear"></div>
		</div>
				
</div><!-- end #foot_wrap -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2018\/12\/18\/alcyon-pleyaden-40-mit-audio-reinkarnation-nte-veraenderungen-der-pole-magnetit-klimawandel\/":203336};
	</script>
				<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.0.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"WordPress","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0" async="async"></script><script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'69309003',post:'203336',tz:'1',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '203336' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
				</div>
				
			</div></body>
</html>