<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" />
	
	


<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Überwachung der 5G-Mobilfunknetze bringt neues Sicherheitsdilemma - uncut-news.ch</title>
<link rel="canonical" href="http://uncut-news.ch/2018/11/27/ueberwachung-der-5g-mobilfunknetze-bringt-neues-sicherheitsdilemma/" />
<link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Überwachung der 5G-Mobilfunknetze bringt neues Sicherheitsdilemma - uncut-news.ch" />
<meta property="og:description" content="Josep Lago AFP Um die kommenden virtualisierten 5G-Netze überwachen zu können, braucht es dort eine ganze Reihe von Abzapfpunkten. Die streng geheime Liste aller polizeilich überwachten Nummern müsste vielfach dupliziert" />
<meta property="og:url" content="http://uncut-news.ch/2018/11/27/ueberwachung-der-5g-mobilfunknetze-bringt-neues-sicherheitsdilemma/" />
<meta property="og:site_name" content="uncut-news.ch" />
<meta property="article:section" content="Bevölkerungskontrolle und oder Neue Weltordnung (NWO)" />
<meta property="article:published_time" content="2018-11-27T11:01:18+00:00" />
<meta property="article:modified_time" content="2018-11-27T01:49:21+00:00" />
<meta property="og:updated_time" content="2018-11-27T01:49:21+00:00" />
<meta property="og:image" content="https://tubestatic.orf.at/static/images/site/tube/20181147/5g.5825206.jpg" />
<meta property="og:image:secure_url" content="https://tubestatic.orf.at/static/images/site/tube/20181147/5g.5825206.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://uncut-news.ch/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css'  href='http://uncut-news.ch/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='zeeNews_stylesheet-css'  href='http://uncut-news.ch/wp-content/themes/zeenews/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://uncut-news.ch/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/uncut-news.ch\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"201044","token":"72c4b43ebc","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/themes/zeenews/includes/js/jquery.cycle.all.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p4GOr9-QiE' />
<link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2018%2F11%2F27%2Fueberwachung-der-5g-mobilfunknetze-bringt-neues-sicherheitsdilemma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2018%2F11%2F27%2Fueberwachung-der-5g-mobilfunknetze-bringt-neues-sicherheitsdilemma%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//]]>
				</script><style type="text/css">
			a, a:link, a:visited, .comment a:link, .comment a:visited, .wp-pagenavi a, #sidebar .widgettitle,
			#sidebar a:link, #sidebar a:visited, .post-title, .post-title a:link, .post-title a:visited, 
			#respond h3, .bypostauthor .fn
			{
				color: #140b05;
			}
			.wp-pagenavi .current, #header, #foot_wrap
			{
				background-color: #140b05;
			}
			.sticky {
				border-left: 2px solid #140b05;
			}
		</style><style type="text/css">http://uncutnews.ch/?feed=atom</style><style type="text/css">
		#custom_header {
			margin: 20px auto;
			width: 1000px;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-201044 single-format-standard custom-background cookies-not-set">

<div id="wrapper">
	
		<div id="header">
		<div id="topnavi_wrap">
			<div id="topnavi">
							</div>
			<div class="clear"></div>
		</div>
		
		<div id="head">
			<div id="logo">
											<a href="http://uncut-news.ch"><img src="http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a>
								</div>
						<div id="social_icons">
				<a href="http://uncutnews.ch/?feed=atom"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://www.youtube.com/user/uncutschweiz1"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a>				<div class="clear"></div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
			
	<div id="navi_wrap">
		<div id="navi">
			<ul id="nav" class="menu"></ul>		</div>
		<div class="clear"></div>
	</div>
	
		
	<div id="wrap">
	<div id="content">

					
			<div id="post-201044" class="post-201044 post type-post status-publish format-standard hentry category-bevoelkerungskontrolle">
			
				<div class="meta-thumb"></div>
				
				<h2 class="post-title">Überwachung der 5G-Mobilfunknetze bringt neues Sicherheitsdilemma</h2>
					
				<div class="entry">
					
					<span class="postmeta">	<span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2018/11/27/ueberwachung-der-5g-mobilfunknetze-bringt-neues-sicherheitsdilemma/">27/11/2018</a></span>
	<span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span>
</span>
					
					<div class="at-above-post addthis_tool" data-url="http://uncut-news.ch/2018/11/27/ueberwachung-der-5g-mobilfunknetze-bringt-neues-sicherheitsdilemma/"></div><p style="text-align: center;"><img class="aligncenter" title="© Josep Lago / AFP" src="https://i2.wp.com/tubestatic.orf.at/static/images/site/tube/20181147/5g.5825206.jpg?resize=388%2C194&#038;ssl=1" alt="5G-Werbung" width="388" height="194" data-recalc-dims="1" />Josep Lago AFP</p>
<p class="teaser"><strong>Um die kommenden virtualisierten 5G-Netze überwachen zu können, braucht es dort eine ganze Reihe von Abzapfpunkten. Die streng geheime Liste aller polizeilich überwachten Nummern müsste vielfach dupliziert und an allen Abzapfpunkten im gesamten 5G-Netz permanent verfügbar sein.</strong></p>
<p><strong>Wie alle Vorgängernetze unterliegt auch der kommende Mobilfunkstandard 5G überall auf der Welt den staatlichen Vorgaben zur Überwachbarkeit aller Kommunikationen. Dazu müssen diese Netze, wie berichtet, an mehreren Punkten „aufgebohrt“ und Zusatzfunktionen integriert werden. Dabei zeichnet sich schon ein erstes Dilemma ab und wie so oft besteht es auch <a href="https://fm4.orf.at/stories/2949220" target="_blank" rel="noopener"><span style="color: #ff0000;">hier zwischen&#8230;..</span></a></strong></p>
<h5 style="text-align: center;"><em><span style="color: #0000ff;"><strong>&#8230;passend dazu&#8230;..</strong></span></em></h5>
<h5 class="article-header__heading">Meine Daten gehören dir? Besserer Zugriff auf Daten von Facebook &amp; Co gefordert</h5>
<p><strong>Ein spezielles &#8220;Dateneigentum&#8221; bringt nichts, das Kartellrecht müsse aber schärfer durchgesetzt werden, geht aus einem Gutachten für Verbraucherschützer hervor.</strong></p>
<p><strong>Der Bundesverband der Verbraucherzentralen (vzbv) warnt davor, ein spezielles Eigentum an Daten festzuschreiben. Ein <a href="https://www.heise.de/newsticker/meldung/Meine-Daten-gehoeren-dir-Besserer-Zugriff-auf-Daten-von-Facebook-Co-gefordert-4232826.html?wt_mc=rss.ho.beitrag.atom" target="_blank" rel="noopener"><span style="color: #ff0000;">neuer ausschließlicher&#8230;..</span></a></strong></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://uncut-news.ch/2018/11/27/ueberwachung-der-5g-mobilfunknetze-bringt-neues-sicherheitsdilemma/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-201044" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2018/11/27/ueberwachung-der-5g-mobilfunknetze-bringt-neues-sicherheitsdilemma/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-201044" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2018/11/27/ueberwachung-der-5g-mobilfunknetze-bringt-neues-sicherheitsdilemma/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-201044" class="share-google-plus-1 sd-button share-icon no-text" href="http://uncut-news.ch/2018/11/27/ueberwachung-der-5g-mobilfunknetze-bringt-neues-sicherheitsdilemma/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					<div class="clear"></div>
										<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://uncut-news.ch/2018/11/27/ueberwachung-der-5g-mobilfunknetze-bringt-neues-sicherheitsdilemma/"
    dc:identifier="http://uncut-news.ch/2018/11/27/ueberwachung-der-5g-mobilfunknetze-bringt-neues-sicherheitsdilemma/"
    dc:title="Überwachung der 5G-Mobilfunknetze bringt neues Sicherheitsdilemma"
    trackback:ping="http://uncut-news.ch/2018/11/27/ueberwachung-der-5g-mobilfunknetze-bringt-neues-sicherheitsdilemma/trackback/" />
</rdf:RDF> -->	
				</div>
				
				<div class="meta-tags"></div>
				<div class="clear"></div>
				
				<div class="postinfo">	<span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Überwachung der 5G-Mobilfunknetze bringt neues Sicherheitsdilemma</span></span></span>
	<span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/bevoelkerungskontrolle/" rel="category tag">Bevölkerungskontrolle und oder Neue Weltordnung (NWO)</a></span>
	<div class="clear"></div>
</div>
				
			</div>
		
		
<!-- You can start editing here. -->


			<p class="nocomments">Kommentare sind geschlossen.</p>
	
		
	</div>
	
	<div id="sidebar">
		
		
	<ul class="sidebar-top">
		<li id="text-188" class="widget widget_text"><h2 class="widgettitle">Bewußt Aktuell 33</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/watch?v=eqPkuCvGgPg" target="_blank" rel="noopener"><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i1.wp.com/i.ytimg.com/vi/eqPkuCvGgPg/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-184" class="widget widget_text"><h2 class="widgettitle">Im Land der lebenden Leichen: Die Lügen der Organspende</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/watch?v=bME8e70Kow4" target="_blank" rel="noopener" data-mce-href="https://www.youtube.com/watch?v=bME8e70Kow4"><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i1.wp.com/i.ytimg.com/vi/bME8e70Kow4/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" data-mce-src="https://i1.wp.com/i.ytimg.com/vi/bME8e70Kow4/hqdefault.jpg?resize=300%2C200&#038;ssl=1" width="300" height="200" data-recalc-dims="1" /></a><br data-mce-bogus="1"/></p>
</div>
		</li>
<li id="text-187" class="widget widget_text"><h2 class="widgettitle">ZUR SACHE: Der Fall Khashoggi – Kleine Morde unter Freunden?</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/watch?v=s14u2kagjVc" target="_blank" rel="noopener"><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i0.wp.com/i.ytimg.com/vi/s14u2kagjVc/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-170" class="widget widget_text"><h2 class="widgettitle">☛ Wir brauchen deine Unterstützung ☚</h2>
			<div class="textwidget"><p><img class="aligncenter wp-image-196520 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/spenden-1.png?resize=163%2C75" alt="" width="163" height="75" data-recalc-dims="1" /><strong><em>Mit deiner Spende sicherst du unsere Unabhängigkeit.</em></strong></p>
<p>.</p>
<ul>
<li><strong>-Empfänger: Uncut-news</strong></li>
<li><strong>-Zweck: Spende</strong></li>
<li><strong>-IBAN: CH15 0070 0110 0022 5753 1<br />
</strong></li>
<li><strong>-BIC (SWIFT-Adresse) ZKBKCHZZ80A</strong><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</li>
</ul>
<p><strong>Oder ➽ Spende über PayPal (auch Kreditkarte möglich)<br />
</strong></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><br />
<input name="hosted_button_id" type="hidden" value="C7Y5NBVAYGMJ8" /><br />
<input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" type="image" /><br />
<img src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /></form>
<p><strong>Vielen Lieben ❤ Dank</strong> ❤</p>
</div>
		</li>

<li id="wpp-7" class="widget popular-posts">
<h2 class="widgettitle">► ► Die meistgelesenen Beiträge der letzten 24 Stunden ◄ ◄</h2>

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://uncut-news.ch/2018/11/26/revolution-in-deutschland-was-waere-wenn-1-die-angst-der-regierung-vor-dem-bewaffneten-volk/" title="REVOLUTION in DEUTSCHLAND: Was wäre wenn? (1) – „Die Angst der Regierung vor dem (bewaffneten) Volk!“" class="wpp-post-title" target="_blank">REVOLUTION in DEUTSCHLAND: Was wäre wenn? (1) – „Die Angst der Regierung vor dem (bewaffneten) Volk!“</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/11/26/entdeckung-von-70-metallplatten-in-jordanien-beschreiben-jesus/" title="Als authentisch bestätigt: Entdeckung von 70 Metallplatten in Jordanien beschreiben Jesus" class="wpp-post-title" target="_blank">Als authentisch bestätigt: Entdeckung von 70 Metallplatten in Jordanien beschreiben Jesus</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/11/26/transatlantische-lueckenpresse-heizt-die-kriegstrommel-weiter-an/" title="Transatlantische LÜCKENPRESSE heizt die Kriegstrommel weiter an" class="wpp-post-title" target="_blank">Transatlantische LÜCKENPRESSE heizt die Kriegstrommel weiter an</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/11/26/frankreich-hier-siehst-du-wie-polizisten-einen-gefaehrlichen-terroristen-ueberwaeltigen/" title="Frankreich: Hier siehst du wie Polizisten einen gefährlichen Terroristen überwältigen!" class="wpp-post-title" target="_blank">Frankreich: Hier siehst du wie Polizisten einen gefährlichen Terroristen überwältigen!</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/11/26/mediziner-spricht-klartext-die-wahrheit-ueber-gefahren-moderner-medizin-prof-dr-giovanni-maio/" title="Mediziner spricht Klartext: Die Wahrheit über Gefahren moderner Medizin &#8211; Prof. Dr. Giovanni Maio" class="wpp-post-title" target="_blank">Mediziner spricht Klartext: Die Wahrheit über Gefahren moderner Medizin &#8211; Prof. Dr. Giovanni Maio</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/11/27/enthuellt-putin-steckt-hinter-den-protesten-in-frankreich/" title="Enthüllt: Putin steckt hinter den Protesten in Frankreich!" class="wpp-post-title" target="_blank">Enthüllt: Putin steckt hinter den Protesten in Frankreich!</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/11/26/fbi-ermittlungen-kommt-hillary-clinton-nun-endlich-hinter-gitter/" title="FBI-Ermittlungen: Kommt Hillary Clinton nun endlich hinter Gitter?" class="wpp-post-title" target="_blank">FBI-Ermittlungen: Kommt Hillary Clinton nun endlich hinter Gitter?</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/11/27/der-zwischenfall-von-kertsch-nur-ein-vorwand-fuer-einen-putsch-in-der-ukraine/" title="Der Zwischenfall von Kertsch &#8211; Nur ein Vorwand für einen Putsch in der Ukraine" class="wpp-post-title" target="_blank">Der Zwischenfall von Kertsch &#8211; Nur ein Vorwand für einen Putsch in der Ukraine</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/11/27/black-friday-verarsche-wenn-du-denkst-das-jetzt-besonders-guenstig-ist/" title="Black Friday-verarsche! Wenn du denkst das es jetzt besonders günstig ist!" class="wpp-post-title" target="_blank">Black Friday-verarsche! Wenn du denkst das es jetzt besonders günstig ist!</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/11/27/hier-mal-eine-karte-des-asowschen-meeres/" title="Hier mal eine Karte des Asowschen Meeres.." class="wpp-post-title" target="_blank">Hier mal eine Karte des Asowschen Meeres..</a>
</li>
</ul>

</li>

<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="text-183" class="widget widget_text"><h2 class="widgettitle">Geldschöpfung per Mausklick &#8211; So funktioniert Finanzherrschaft</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/watch?v=RRboPv4oqW4" target="_blank" rel="noopener"><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i0.wp.com/i.ytimg.com/vi/RRboPv4oqW4/hqdefault.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-174" class="widget widget_text">			<div class="textwidget"><p><a href="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/verschw..jpg" target="_blank" rel="attachment noopener wp-att-198325"><img class="aligncenter wp-image-198325" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2018/10/verschw..jpg?resize=350%2C500" alt="" width="350" height="500" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2>
			<div class="textwidget"><a href="https://swprs.files.wordpress.com/2017/08/netzwerk-medien-schweiz-mhz-spr.png" target="_blank" rel="attachment noopener wp-att-89757"><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=300%2C300" alt="schweizertransatlantik-netz" width="300" height="300" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-121" class="widget widget_text"><h2 class="widgettitle">✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</h2>
			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f113572-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2018/11/27/ueberwachung-der-5g-mobilfunknetze-bringt-neues-sicherheitsdilemma/#wpcf7-f113572-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="113572" /><br />
<input type="hidden" name="_wpcf7_version" value="5.0.5" /><br />
<input type="hidden" name="_wpcf7_locale" value="de_DE" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f113572-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<div class="wpcf7-form-control-wrap">
<div data-sitekey="6LfxHgkUAAAAANk2hgWvK0HT8ABt_V0Rr7OFeItW" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<p><noscript></p>
<div style="width: 302px; height: 422px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfxHgkUAAAAANk2hgWvK0HT8ABt_V0Rr7OFeItW" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;"><br />
				</iframe>
			</div>
<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;"><br />
				</textarea>
			</div>
</p></div>
</p></div>
<p></noscript>
</div>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
		</li>
<li id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h2 class="widgettitle">Aktuelle Statistik</h2>
<ul><li><label>Aufrufe heute: </label>119.927</li><li><label>Aufrufe gestern: </label>203.295</li></ul></li>
<li id="text-57" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS.CH</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/uncutsnews" target="_blank" rel="attachment wp-att-93483"><img class="aligncenter wp-image-93483" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-58" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS SCHWEIZ</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="attachment wp-att-93484"><img class="aligncenter wp-image-93484" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news-schweiz.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></div>
		</li>
	</ul>

	<div class="sidebar-two">
		<ul class="sidebar-left">
					</ul>
		<ul class="sidebar-right">
			<li id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
	<a href="https://automattic.com/cookies/" >
		Cookie-Richtlinie	</a>
</div>
</li>
		</ul>
	</div>
	
	<ul class="sidebar-bottom">
			</ul>
	
		
	</div>	<div class="clear"></div>
	</div><!-- end #wrap -->
</div><!-- end #wrapper -->

<div id="foot_wrap">
				<div id="bottombar">
			<ul class="bottombar_item">
				<li id="text-142" class="widget widget_text"><h2 class="widgettitle">Datenschutzerklärung</h2>
			<div class="textwidget"><h5><a href="http://uncut-news.ch/?attachment_id=178601" target="_blank" rel="noopener">Datenschutzerklärung</a></h5>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2>
			<div class="textwidget"><h5>Uncut-News<br />
Tösstalstrasse<br />
8400 Winterthur<br />
</h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-21" class="widget widget_text">			<div class="textwidget"><h5 class="widgettitle"><a href="http://uncut-news.ch/wp-content/uploads/2018/04/Haftung.pdf" target="_blank" rel="noopener">Haftung der Links und des Inhalts</a></h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-41" class="widget widget_text"><h2 class="widgettitle">Wir brauchen deine Unterstützung</h2>
			<div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br />
Vielen Lieben ❤ Dank ❤<br />
------------------------------------------<br />
☛ Spenden per Überweisung ☚<br />
.<br />
Empfänger: Uncut-news<br />
Zweck: Spende<br />
IBAN: CH15 0070 0110 0022 5753 1<br />
BIC (SWIFT-Adresse) ZKBKCHZZ80A<br />
------------------------------------------<br />
➽ Spende über PayPal</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br />
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /><br />
</form>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
							</ul>
			<div class="clear"></div>
		</div>
				
				<div id="footer_wrap">
			<div id="footer">
				Uncut und Unabhängig				<div class="credit_link">	<a href="http://themezee.com/">WordPress Theme von ThemeZee</a>
</div>
			</div>
			<div class="clear"></div>
		</div>
				
</div><!-- end #foot_wrap -->

<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2018\/11\/27\/ueberwachung-der-5g-mobilfunknetze-bringt-neues-sicherheitsdilemma\/":201044};
	</script>
				<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"WordPress","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0" async="async"></script><script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/uncut-news.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'69309003',post:'201044',tz:'1',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '201044' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
				</div>
				
			</div></body>
</html>