<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" />
	
	


<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Unfassbar was am tiefsten Punkt der Erde gefunden wurde - uncut-news.ch</title>
<link rel="canonical" href="http://uncut-news.ch/2018/10/08/unfassbar-was-am-tiefsten-punkt-der-erde-gefunden-wurde/" />
<link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unfassbar was am tiefsten Punkt der Erde gefunden wurde - uncut-news.ch" />
<meta property="og:description" content="Plastik ist überall – sogar an Orten, an denen sich gar keine Menschen aufhalten. Japanische Wissenschaftler haben nun sogar am tiefsten Punkt der Erde eine Plastiktüte entdeckt. Aber wie kommt" />
<meta property="og:url" content="http://uncut-news.ch/2018/10/08/unfassbar-was-am-tiefsten-punkt-der-erde-gefunden-wurde/" />
<meta property="og:site_name" content="uncut-news.ch" />
<meta property="article:section" content="Tipp/Must read/Topthema/Aktuell" />
<meta property="article:published_time" content="2018-10-08T05:02:30+00:00" />
<meta property="article:modified_time" content="2018-10-07T01:43:59+00:00" />
<meta property="og:updated_time" content="2018-10-07T01:43:59+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://uncut-news.ch/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css'  href='http://uncut-news.ch/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://uncut-news.ch/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='zeeNews_stylesheet-css'  href='http://uncut-news.ch/wp-content/themes/zeenews/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://uncut-news.ch/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/uncut-news.ch\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"195675","token":"cdcdcdae96","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/themes/zeenews/includes/js/jquery.cycle.all.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p4GOr9-OU3' />
<link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2018%2F10%2F08%2Funfassbar-was-am-tiefsten-punkt-der-erde-gefunden-wurde%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2018%2F10%2F08%2Funfassbar-was-am-tiefsten-punkt-der-erde-gefunden-wurde%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//]]>
				</script><style type="text/css">
			a, a:link, a:visited, .comment a:link, .comment a:visited, .wp-pagenavi a, #sidebar .widgettitle,
			#sidebar a:link, #sidebar a:visited, .post-title, .post-title a:link, .post-title a:visited, 
			#respond h3, .bypostauthor .fn
			{
				color: #140b05;
			}
			.wp-pagenavi .current, #header, #foot_wrap
			{
				background-color: #140b05;
			}
			.sticky {
				border-left: 2px solid #140b05;
			}
		</style><style type="text/css">http://uncutnews.ch/?feed=atom</style><style type="text/css">
		#custom_header {
			margin: 20px auto;
			width: 1000px;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-195675 single-format-standard custom-background cookies-not-set">

<div id="wrapper">
	
		<div id="header">
		<div id="topnavi_wrap">
			<div id="topnavi">
							</div>
			<div class="clear"></div>
		</div>
		
		<div id="head">
			<div id="logo">
											<a href="http://uncut-news.ch"><img src="http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a>
								</div>
						<div id="social_icons">
				<a href="http://uncutnews.ch/?feed=atom"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://www.youtube.com/user/uncutschweiz1"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a>				<div class="clear"></div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
			
	<div id="navi_wrap">
		<div id="navi">
			<ul id="nav" class="menu"></ul>		</div>
		<div class="clear"></div>
	</div>
	
		
	<div id="wrap">
	<div id="content">

					
			<div id="post-195675" class="post-195675 post type-post status-publish format-standard hentry category-tipp">
			
				<div class="meta-thumb"></div>
				
				<h2 class="post-title">Unfassbar was am tiefsten Punkt der Erde gefunden wurde</h2>
					
				<div class="entry">
					
					<span class="postmeta">	<span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2018/10/08/unfassbar-was-am-tiefsten-punkt-der-erde-gefunden-wurde/">08/10/2018</a></span>
	<span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span>
</span>
					
					<div class="at-above-post addthis_tool" data-url="http://uncut-news.ch/2018/10/08/unfassbar-was-am-tiefsten-punkt-der-erde-gefunden-wurde/"></div><p><img class="entry-thumb td-animation-stack-type0-2 aligncenter" title="maxresdefault" src="https://i2.wp.com/unserplanet.net/wp-content/uploads/2018/10/maxresdefault-1021x580.jpg?resize=397%2C226&#038;ssl=1" alt="" width="397" height="226" data-recalc-dims="1" /></p>
<p><strong><span class="abstract">Plastik ist überall – sogar an Orten, an denen sich gar keine Menschen aufhalten. Japanische Wissenschaftler haben nun sogar am tiefsten Punkt der Erde eine Plastiktüte entdeckt. Aber wie kommt der Müll dorthin?</span></strong></p>
<p><strong>Der tiefste Punkt der Erde liegt im Pazifischen Ozean: Der sogenannte Marianengraben ist an manchen Stellen bis zu 11.000 Meter tief. Genau dort machten Forscher der japanischen „ozeanische Forschungs- und Entwicklungsorganisation“ (JAMSTEC) einen traurigen Fund. In einer Tiefe von 10.898 Metern unter der Oberfläche <a href="https://unserplanet.net/unfassbar-was-am-tiefsten-punkt-der-erde-gefunden-wurde" target="_blank" rel="noopener"><span style="color: #ff0000;">entdeckten sie eine&#8230;..</span></a></strong></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://uncut-news.ch/2018/10/08/unfassbar-was-am-tiefsten-punkt-der-erde-gefunden-wurde/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-195675" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2018/10/08/unfassbar-was-am-tiefsten-punkt-der-erde-gefunden-wurde/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-195675" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2018/10/08/unfassbar-was-am-tiefsten-punkt-der-erde-gefunden-wurde/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-195675" class="share-google-plus-1 sd-button share-icon no-text" href="http://uncut-news.ch/2018/10/08/unfassbar-was-am-tiefsten-punkt-der-erde-gefunden-wurde/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Auch Interessant</em></h3>
</div>					<div class="clear"></div>
										<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://uncut-news.ch/2018/10/08/unfassbar-was-am-tiefsten-punkt-der-erde-gefunden-wurde/"
    dc:identifier="http://uncut-news.ch/2018/10/08/unfassbar-was-am-tiefsten-punkt-der-erde-gefunden-wurde/"
    dc:title="Unfassbar was am tiefsten Punkt der Erde gefunden wurde"
    trackback:ping="http://uncut-news.ch/2018/10/08/unfassbar-was-am-tiefsten-punkt-der-erde-gefunden-wurde/trackback/" />
</rdf:RDF> -->	
				</div>
				
				<div class="meta-tags"></div>
				<div class="clear"></div>
				
				<div class="postinfo">	<span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Unfassbar was am tiefsten Punkt der Erde gefunden wurde</span></span></span>
	<span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/tipp/" rel="category tag">Tipp/Must read/Topthema/Aktuell</a></span>
	<div class="clear"></div>
</div>
				
			</div>
		
		
<!-- You can start editing here. -->


			<p class="nocomments">Kommentare sind geschlossen.</p>
	
		
	</div>
	
	<div id="sidebar">
		
		
	<ul class="sidebar-top">
		<li id="text-167" class="widget widget_text">			<div class="textwidget"><p><img class="spotlight" src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/43237929_1176017165871178_1353777067543494656_n.jpg?_nc_cat=105&amp;oh=3e2667b7f7a906efd5ed4188bdb3a41a&amp;oe=5C4BA17C" alt="Bild könnte enthalten: Text" width="350" height="385" aria-busy="false" /></p>
</div>
		</li>
<li id="text-135" class="widget widget_text">			<div class="textwidget"><p><a href="http://uncut-news.ch/denke/" rel="attachment wp-att-195584"><img class="aligncenter wp-image-195584" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/10/denke.jpg?resize=350%2C370" alt="" width="350" height="370" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-166" class="widget widget_text"><h2 class="widgettitle">Der “Smart Dust” (Intelligenter Staub) kommt! Und er ist BÖSE….sagt Julian Assange.</h2>
			<div class="textwidget"><p><img class="lazyloaded alignleft" src="https://i1.wp.com/cdn.disclose.tv/sites/default/files/img/inline/2018/10/02/microchips_8dc348be.jpg?resize=205%2C127&#038;ssl=1" alt="Smart Dust Smartdust Nanorobotics" width="205" height="127" data-src="//cdn.disclose.tv/sites/default/files/img/inline/2018/10/02/microchips_8dc348be.jpg" data-recalc-dims="1" /></p>
<p><strong>Smarter Staub wird kommen und wenn er vollständig im Einsatz ist, wird er die Welt, wie wir sie kennen, verändern. Denken Sie an drahtlose Geräte, die nur die Größe eines Sandkorns haben, aber mit Kameras, Sensoren und anderen Kommunikationsformen ausgestattet sind und so Daten übertragen können. Das ist die Zukunft der Technologie.<a href="http://uncut-news.ch/2018/10/03/der-smart-dust-intelligenter-staub-kommt-und-er-ist-boese-sagt-julian-assange/" target="_blank" rel="noopener"> Mehr&#8230;&#8230;</a><br />
</strong></p>
</div>
		</li>
<li id="text-165" class="widget widget_text"><h2 class="widgettitle">STOPP JETZT!! Der UNO-Migrationspakt ist eine Gefahr für uns alle!</h2>
			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/cUnPeo8uyD0" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</li>

<li id="wpp-7" class="widget popular-posts">
<h2 class="widgettitle">► ► Die meistgelesenen Beiträge der letzten 24 Stunden ◄ ◄</h2>

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://uncut-news.ch/2018/10/08/biblische-prophezeiung-wird-wahr-weil-wieder-fische-im-toten-meer-schwimmen/" title="Biblische Prophezeiung wird wahr weil wieder Fische im toten Meer schwimmen" class="wpp-post-title" target="_blank">Biblische Prophezeiung wird wahr weil wieder Fische im toten Meer schwimmen</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/10/07/das-raetsel-der-weltweiten-pyramiden/" title="Das Rätsel der weltweiten Pyramiden" class="wpp-post-title" target="_blank">Das Rätsel der weltweiten Pyramiden</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/10/07/saudischer-regime-kritiker-im-saudischen-konsulat-in-istanbul-gefoltert-ermordet-und-zerstueckelt/" title="Saudischer Regime-Kritiker im saudischen Konsulat in Istanbul gefoltert, ermordet und zerstückelt" class="wpp-post-title" target="_blank">Saudischer Regime-Kritiker im saudischen Konsulat in Istanbul gefoltert, ermordet und zerstückelt</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/10/07/echt-jetzt-heiko-maas-es-waren-die-amerikaner-die-die-deutsche-wiedervereinigung-moeglich-gemacht-haben/" title="Echt jetzt??? Heiko Maas: &#8220;Es waren die Amerikaner, die die deutsche Wiedervereinigung möglich gemacht haben&#8221;" class="wpp-post-title" target="_blank">Echt jetzt??? Heiko Maas: &#8220;Es waren die Amerikaner, die die deutsche Wiedervereinigung möglich gemacht haben&#8221;</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/10/07/die-sicht-der-anderen-statement-des-russischen-aussenministeriums-zum-fall-skripal-im-wortlaut/" title="Die Sicht der Anderen: Statement des russischen Außenministeriums zum Fall Skripal im Wortlaut" class="wpp-post-title" target="_blank">Die Sicht der Anderen: Statement des russischen Außenministeriums zum Fall Skripal im Wortlaut</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/10/07/globaler-pakt-fuer-migration-schwarz-auf-weiss-es-gibt-kein-zurueck/" title="«Globaler Pakt für Migration» – Schwarz auf Weiss: Es gibt kein Zurück!" class="wpp-post-title" target="_blank">«Globaler Pakt für Migration» – Schwarz auf Weiss: Es gibt kein Zurück!</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/10/07/die-hetzjagd-von-ard-zdf-funk-re-volksfest-in-sachsen/" title="Die Hetzjagd von ARD, ZDF &#038; Funk [RE: Volksfest in Sachsen]" class="wpp-post-title" target="_blank">Die Hetzjagd von ARD, ZDF &#038; Funk [RE: Volksfest in Sachsen]</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/10/07/ueber-die-ukraine-zum-dritten-weltkrieg/" title="Über die Ukraine zum Dritten Weltkrieg?" class="wpp-post-title" target="_blank">Über die Ukraine zum Dritten Weltkrieg?</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/10/08/genau-deshalb-ist-melatonin-verboten-in-deutschland/" title="Genau deshalb ist Melatonin VERBOTEN in Deutschland" class="wpp-post-title" target="_blank">Genau deshalb ist Melatonin VERBOTEN in Deutschland</a>
</li>
<li>
<a href="http://uncut-news.ch/2018/10/03/der-smart-dust-intelligenter-staub-kommt-und-er-ist-boese-sagt-julian-assange/" title="Der &#8220;Smart Dust&#8221; (Intelligenter Staub) kommt! Und er ist BÖSE&#8230;.sagt Julian Assange." class="wpp-post-title" target="_blank">Der &#8220;Smart Dust&#8221; (Intelligenter Staub) kommt! Und er ist BÖSE&#8230;.sagt Julian Assange.</a>
</li>
</ul>

</li>

<li id="text-41" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news.ch braucht deine Unterstützung ☚</h2>
			<div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br />
Vielen Lieben ❤ Dank ❤<br />
------------------------------------------<br />
☛ ☛ Spenden per Überweisung ☚ ☚<br />
Empfänger: Uncut-news<br />
Zweck: Spende<br />
IBAN: CH15 0070 0110 0022 5753 1<br />
BIC (SWIFT-Adresse) ZKBKCHZZ80A<br />
------------------------------------------<br />
➽ Spende über PayPal</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br />
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /><br />
</form>
</div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="text-57" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS.CH</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/uncutsnews" target="_blank" rel="attachment wp-att-93483"><img class="aligncenter wp-image-93483" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-58" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS SCHWEIZ</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="attachment wp-att-93484"><img class="aligncenter wp-image-93484" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news-schweiz.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-121" class="widget widget_text"><h2 class="widgettitle">✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</h2>
			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f113572-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2018/10/08/unfassbar-was-am-tiefsten-punkt-der-erde-gefunden-wurde/#wpcf7-f113572-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="113572" /><br />
<input type="hidden" name="_wpcf7_version" value="5.0.4" /><br />
<input type="hidden" name="_wpcf7_locale" value="de_DE" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f113572-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<div class="wpcf7-form-control-wrap">
<div data-sitekey="6LfxHgkUAAAAANk2hgWvK0HT8ABt_V0Rr7OFeItW" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<p><noscript></p>
<div style="width: 302px; height: 422px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfxHgkUAAAAANk2hgWvK0HT8ABt_V0Rr7OFeItW" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;"><br />
				</iframe>
			</div>
<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;"><br />
				</textarea>
			</div>
</p></div>
</p></div>
<p></noscript>
</div>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
		</li>
<li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2>
			<div class="textwidget"><a href="https://swprs.files.wordpress.com/2017/08/netzwerk-medien-schweiz-mhz-spr.png" target="_blank" rel="attachment noopener wp-att-89757"><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=300%2C300" alt="schweizertransatlantik-netz" width="300" height="300" data-recalc-dims="1" /></a></div>
		</li>
<li id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h2 class="widgettitle">Aktuelle Statistik</h2>
<ul><li><label>Aufrufe heute: </label>100.497</li><li><label>Aufrufe gestern: </label>116.252</li></ul></li>
	</ul>

	<div class="sidebar-two">
		<ul class="sidebar-left">
					</ul>
		<ul class="sidebar-right">
					</ul>
	</div>
	
	<ul class="sidebar-bottom">
			</ul>
	
		
	</div>	<div class="clear"></div>
	</div><!-- end #wrap -->
</div><!-- end #wrapper -->

<div id="foot_wrap">
				<div id="bottombar">
			<ul class="bottombar_item">
				<li id="text-142" class="widget widget_text"><h2 class="widgettitle">Datenschutzerklärung</h2>
			<div class="textwidget"><h5><a href="http://uncut-news.ch/?attachment_id=178601" target="_blank" rel="noopener">Datenschutzerklärung</a></h5>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2>
			<div class="textwidget"><h5>Uncut-News<br />
Tösstalstrasse<br />
8400 Winterthur<br />
</h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-21" class="widget widget_text">			<div class="textwidget"><h5 class="widgettitle"><a href="http://uncut-news.ch/wp-content/uploads/2018/04/Haftung.pdf" target="_blank" rel="noopener">Haftung der Links und des Inhalts</a></h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
							</ul>
			<ul class="bottombar_item">
							</ul>
			<div class="clear"></div>
		</div>
				
				<div id="footer_wrap">
			<div id="footer">
				Uncut und Unabhängig				<div class="credit_link">	<a href="http://themezee.com/">WordPress Theme von ThemeZee</a>
</div>
			</div>
			<div class="clear"></div>
		</div>
				
</div><!-- end #foot_wrap -->

<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2018\/10\/08\/unfassbar-was-am-tiefsten-punkt-der-erde-gefunden-wurde\/":195675};
	</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.7"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.7","plugin_mode":"WordPress","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0" async="async"></script><script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/uncut-news.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'69309003',post:'195675',tz:'2',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '195675' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
				</div>
				
			</div></body>
</html>