<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" />
	
	


<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Deutschland und seine IRREN - uncut-news.ch</title>
<link rel="canonical" href="http://uncut-news.ch/2018/04/16/deutschland-und-seine-irren/" />
<link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deutschland und seine IRREN - uncut-news.ch" />
<meta property="og:description" content="Okay, here we go : In diesem Video geht es zunächst um Deutschland und seine Irren, bzw. was diese mittlerweile alles zulassen, obwohl es gesetzlich verboten ist. Im weiteren :" />
<meta property="og:url" content="http://uncut-news.ch/2018/04/16/deutschland-und-seine-irren/" />
<meta property="og:site_name" content="uncut-news.ch" />
<meta property="article:section" content="Video Dokumentationen/Vorträge" />
<meta property="article:published_time" content="2018-04-16T12:13:03+02:00" />
<meta property="article:modified_time" content="2018-04-16T02:15:27+02:00" />
<meta property="og:updated_time" content="2018-04-16T02:15:27+02:00" />
<meta property="og:image" content="https://i.ytimg.com/vi/rkdmINsFGqk/hqdefault.jpg?sqp=-oaymwEXCPYBEIoBSFryq4qpAwkIARUAAIhCGAE=&#038;rs=AOn4CLDyBRp3SXxJ3P0ZYYnFNsUrmTJ2og" />
<meta property="og:image:secure_url" content="https://i.ytimg.com/vi/rkdmINsFGqk/hqdefault.jpg?sqp=-oaymwEXCPYBEIoBSFryq4qpAwkIARUAAIhCGAE=&#038;rs=AOn4CLDyBRp3SXxJ3P0ZYYnFNsUrmTJ2og" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='zeeNews_stylesheet-css'  href='http://uncut-news.ch/wp-content/themes/zeenews/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://uncut-news.ch/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/themes/zeenews/includes/js/jquery.cycle.all.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p4GOr9-JvI' />
<link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2018%2F04%2F16%2Fdeutschland-und-seine-irren%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2018%2F04%2F16%2Fdeutschland-und-seine-irren%2F&#038;format=xml" />
<link href="https://plus.google.com/110320042879721512754/" rel="publisher" /><meta name="google-site-verification" content="100395095643624116151" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//]]>
				</script><style type="text/css">
			a, a:link, a:visited, .comment a:link, .comment a:visited, .wp-pagenavi a, #sidebar .widgettitle,
			#sidebar a:link, #sidebar a:visited, .post-title, .post-title a:link, .post-title a:visited, 
			#respond h3, .bypostauthor .fn
			{
				color: #140b05;
			}
			.wp-pagenavi .current, #header, #foot_wrap
			{
				background-color: #140b05;
			}
			.sticky {
				border-left: 2px solid #140b05;
			}
		</style><style type="text/css">http://uncutnews.ch/?feed=atom</style><style type="text/css">
		#custom_header {
			margin: 20px auto;
			width: 1000px;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.4"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.5"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.4","plugin_mode":"WordPress","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0" async="async"></script></head>

<body class="post-template-default single single-post postid-174946 single-format-standard custom-background">

<div id="wrapper">
	
		<div id="header">
		<div id="topnavi_wrap">
			<div id="topnavi">
							</div>
			<div class="clear"></div>
		</div>
		
		<div id="head">
			<div id="logo">
											<a href="http://uncut-news.ch"><img src="http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a>
								</div>
						<div id="social_icons">
				<a href="http://uncutnews.ch/?feed=atom"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://www.youtube.com/user/uncutschweiz1"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a>				<div class="clear"></div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
			
	<div id="navi_wrap">
		<div id="navi">
			<ul id="nav" class="menu"></ul>		</div>
		<div class="clear"></div>
	</div>
	
		
	<div id="wrap">
	<div id="content">

					
			<div id="post-174946" class="post-174946 post type-post status-publish format-standard hentry category-video-dokumentationen">
			
				<div class="meta-thumb"></div>
				
				<h2 class="post-title">Deutschland und seine IRREN</h2>
					
				<div class="entry">
					
					<span class="postmeta">	<span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2018/04/16/deutschland-und-seine-irren/">16/04/2018</a></span>
	<span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span>
</span>
					
					<div class="at-above-post addthis_tool" data-url="http://uncut-news.ch/2018/04/16/deutschland-und-seine-irren/"></div><div class='wdgpo wdgpo_medium_count'><g:plusone size='medium' count='true' href='http://uncut-news.ch/2018/04/16/deutschland-und-seine-irren/' callback='wdgpo_plusone_click'></g:plusone></div> <p><strong>Okay, here we go : </strong></p>
<p><strong>In diesem Video geht es zunächst um Deutschland und seine Irren, bzw. was diese mittlerweile alles zulassen, obwohl es gesetzlich verboten ist.</strong></p>
<p><strong> Im weiteren : Es geht ein Riss durch die Bevölkerung, viele feinden sich an, &#8230; also die, die grenzenlose Hilfe für Neuhinzugezogene fordern, und auf der anderen Seite die, die Angst vor den Konsequenzen haben, .. und daher ganz nüchtern betrachtet die Frage :</strong></p>
<p><strong> &#8211; Sind Migranten WIRKLICH krimineller ?</strong></p>
<p><strong> &#8211; Wie drastisch könnte sich Deutschland verändern und wer würde sich darüber freuen ?</strong></p>
<p><strong> &#8211; Könnte Deutschland wirklich islamisch werden, wie einige immer wieder behaupten ? </strong></p>
<p><strong>&#8211; Haben einige Deutsche zurecht die Sorge, dass &#8222;die Deutschen aussterben&#8220; würden ? </strong></p>
<p><strong>&#8211; Stimmt die Zahl von ca. 5 % Muslime (in Deutschland) überhaupt ? Sämtliche Annahmen werden auf Basis offizieller Statistiken betrachtet,</strong></p>
<p><strong> &#8230; und wenn man diese nüchtern ansieht, gäbe es ja KEINEN Grund mehr zu streiten, da könnte dann doch jeder sagen : </strong></p>
<p><strong>&#8222;Diese Art Deutschland will ich oder will ich nicht&#8220;. (ganz nüchtern, und ohne &#8222;Du Nazi-Gekreische&#8220; oder &#8222;Du Linker Spinner&#8220; &#8211; Beschudligungen ). Und das war meine Intention für dieses Video. ___________________ Wobei : Wenn es hier &#8222;3. Welt-Kriegs-mäßig&#8220; krachen sollte, wäre mein Resümee obsolet, denn danach gäbe es neue &#8222;Bevölkerungs-/Zahlen-Verhältnisse</strong>&#8222;.</p>
<p><a href="https://www.youtube.com/watch?v=rkdmINsFGqk" target="_blank" rel="noopener"><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i0.wp.com/i.ytimg.com/vi/rkdmINsFGqk/hqdefault.jpg?resize=210%2C138&#038;ssl=1" alt="" width="210" height="138" data-recalc-dims="1" /></a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://uncut-news.ch/2018/04/16/deutschland-und-seine-irren/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-174946" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2018/04/16/deutschland-und-seine-irren/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-174946" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2018/04/16/deutschland-und-seine-irren/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-174946" class="share-google-plus-1 sd-button share-icon no-text" href="http://uncut-news.ch/2018/04/16/deutschland-und-seine-irren/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					<div class="clear"></div>
										<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://uncut-news.ch/2018/04/16/deutschland-und-seine-irren/"
    dc:identifier="http://uncut-news.ch/2018/04/16/deutschland-und-seine-irren/"
    dc:title="Deutschland und seine IRREN"
    trackback:ping="http://uncut-news.ch/2018/04/16/deutschland-und-seine-irren/trackback/" />
</rdf:RDF> -->	
				</div>
				
				<div class="meta-tags"></div>
				<div class="clear"></div>
				
				<div class="postinfo">	<span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Deutschland und seine IRREN</span></span></span>
	<span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/video-dokumentationen/" rel="category tag">Video Dokumentationen/Vorträge</a></span>
	<div class="clear"></div>
</div>
				
			</div>
		
		
<!-- You can start editing here. -->


			<p class="nocomments">Kommentare sind geschlossen.</p>
	
		
	</div>
	
	<div id="sidebar">
		
		
	<ul class="sidebar-top">
		<li id="text-134" class="widget widget_text"><h2 class="widgettitle">Karikatur von Latuff</h2>
			<div class="textwidget"><p><img class="spotlight" src="https://scontent.fhel4-1.fna.fbcdn.net/v/t1.0-9/30710832_856150484575922_1612787230415568645_n.png?_nc_cat=0&amp;_nc_eui2=v1%3AAeHbwYcysGjQGywnVacTC6R3k5DRFeygA9865dhCcFfk0BZViQ0m1Ne8x_Yzot_R_Camp5wQ2COPyII0iz3hEmXqOSTaAo-w4piDViBRiNMy5A&amp;oh=7554fc7f30ab4c164186d11069a74faf&amp;oe=5B6FF263" alt="Kein automatischer Alternativtext verfügbar." width="323" height="400" aria-busy="false" /></p>
</div>
		</li>
<li id="text-132" class="widget widget_text"><h2 class="widgettitle">Giftgas-Anschlag! Theresa May schreckt vor nichts zurück</h2>
			<div class="textwidget"><p>Theresa May wird vor nichts zurückschrecken! Auch nicht vor dem Einsatz von Atomwaffen!<br />
Neue britische Premierministerin ist bereit Atomwaffen einzusetzen! Klick Bild für Video</p>
<p><a href="https://www.youtube.com/watch?v=AWGM10UUvbw" target="_blank" rel="noopener"><img id="img" class="style-scope yt-img-shadow aligncenter" src="https://i0.wp.com/i.ytimg.com/vi/AWGM10UUvbw/hqdefault.jpg?resize=246%2C138&amp;ssl=1" alt="" width="300" height="220" /></a></p>
</div>
		</li>
<li id="text-129" class="widget widget_text"><h2 class="widgettitle">DIE ZEHN GRUNDSÄTZE DER KRIEGSPROPAGANDA -KLICK BILD FÜR GRÖSSER</h2>
			<div class="textwidget"><p class="alignnone"><a href="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2016/10/kriegspropaganda.jpg" target="_blank" rel="attachment noopener wp-att-86614"><img class="aligncenter wp-image-86614" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2016/10/kriegspropaganda.jpg?resize=323%2C214" alt="" width="323" height="214" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2>
			<div class="textwidget"><a href="https://swprs.files.wordpress.com/2017/08/netzwerk-medien-schweiz-mhz-spr.png" target="_blank" rel="attachment noopener wp-att-89757"><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=300%2C300" alt="schweizertransatlantik-netz" width="300" height="300" data-recalc-dims="1" /></a></div>
		</li>
<li id="top-posts-5" class="widget widget_top-posts"><h2 class="widgettitle">► Meistgelesen ◄</h2>
<ul>				<li>
										<a href="http://uncut-news.ch/2018/04/15/giftgasanschlag-in-syrien-diese-beiden-herren-legen-die-tatsachen-auf-den-tisch/" class="bump-view" data-bump-view="tp">
						Giftgasanschlag in Syrien: Diese beiden Herren legen die Tatsachen auf den Tisch					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/04/10/general-wesley-clark-erzaehlt-euch-was-ueber-die-zukunft/" class="bump-view" data-bump-view="tp">
						General Wesley Clark erzählt euch was über die Zukunft					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/04/15/warum-ist-der-durch-russland-zugelassene-us-angriff-auf-syrien-alles-andere-als-ein-gesichtsverlust/" class="bump-view" data-bump-view="tp">
						Warum ist der durch Russland “zugelassene“ US-Angriff auf Syrien alles andere als ein Gesichtsverlust?					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/04/15/viele-werden-ueberrascht-wenn-3-w-k-ausbricht/" class="bump-view" data-bump-view="tp">
						Viele werden überrascht wenn 3. W. K. ausbricht					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/04/15/alice-weidel-was-verheimlicht-sie-bild-zeitung-goldman-sachs-nachrichtendienste-charakter/" class="bump-view" data-bump-view="tp">
						Alice Weidel: Was verheimlicht SIE? Bild-Zeitung. Goldman Sachs. Nachrichtendienste. Charakter.					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/04/12/die-queen-spricht-von-krieg-2018-man-muss-jetzt-die-notwendigen-vorbereitungen-treffen/" class="bump-view" data-bump-view="tp">
						Die Queen spricht von Krieg 2018:“ Man muss jetzt die notwendigen Vorbereitungen treffen					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/04/15/die-massenverhaftungen-in-den-usa-starten-und-die-elite-bereitet-sich-auf-ein-armageddon-vor/" class="bump-view" data-bump-view="tp">
						Die Massenverhaftungen in den USA starten und die Elite bereitet sich auf ein Armageddon vor					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/04/15/syrien-im-fadenkreuz-vorgeschobene-und-tatsaechliche-kriegsgruende/" class="bump-view" data-bump-view="tp">
						Syrien im Fadenkreuz: Vorgeschobene und tatsächliche Kriegsgründe					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/04/15/israel-kuendigt-militaereinsaetze-in-syrien-an/" class="bump-view" data-bump-view="tp">
						Israel kündigt Militäreinsätze in Syrien an					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/04/15/gift-bei-skripal-wurde-identifiziert-ist-das-amerikanische-bz/" class="bump-view" data-bump-view="tp">
						Gift bei Skripal wurde identifiziert - ist das amerikanische BZ					</a>
									</li>
			</ul></li>
<li id="text-123" class="widget widget_text"><h2 class="widgettitle">Zwangsfinanziertes Staats-TV propagiert Medien die im US-Transatlantischen-Netzwerk sind!</h2>
			<div class="textwidget"><p>Das Zwangs-finanzierte Schweizer Staats-TV macht Alternative Medien schlecht und propagiert die etablierten Schweizer Medien die im US-Transatlantische-Netzwerk eingebunden sind! ☛ Klick Bild für Video 2 Min.<br />
<a href="https://www.youtube.com/watch?v=AsiaU9ueCj8&amp;t=0s" target="_blank" rel="attachment wp-att-153072 noopener"><img class="aligncenter wp-image-153072 " src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2017/10/medien.jpg?resize=275%2C160" alt="" width="275" height="160" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-41" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news.ch braucht deine Unterstützung ☚</h2>
			<div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br />
Vielen Lieben ❤ Dank ❤<br />
------------------------------------------<br />
☛ ☛ Spenden per Überweisung ☚ ☚<br />
Empfänger: Uncut-news<br />
Zweck: Spende<br />
IBAN: CH15 0070 0110 0022 5753 1<br />
BIC (SWIFT-Adresse) ZKBKCHZZ80A<br />
------------------------------------------<br />
➽ Spende über PayPal</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br />
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /><br />
</form>
<p>------------------------------------------<br />
➽ unterstütze uns monatlich ab 1$<br />
<a href="https://www.patreon.com/uncutnews?ty=h" target="_blank" rel="attachment wp-att-39036"><img class="aligncenter wp-image-39036 size-full" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2015/10/patr.png?resize=280%2C140" alt="patr" width="280" height="140" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-121" class="widget widget_text"><h2 class="widgettitle">✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</h2>
			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f113572-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2018/04/16/deutschland-und-seine-irren/#wpcf7-f113572-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="113572" /><br />
<input type="hidden" name="_wpcf7_version" value="5.0.1" /><br />
<input type="hidden" name="_wpcf7_locale" value="de_DE" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f113572-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<div class="wpcf7-form-control-wrap">
<div data-sitekey="6LfxHgkUAAAAANk2hgWvK0HT8ABt_V0Rr7OFeItW" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<p><noscript></p>
<div style="width: 302px; height: 422px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfxHgkUAAAAANk2hgWvK0HT8ABt_V0Rr7OFeItW" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;"><br />
				</iframe>
			</div>
<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;"><br />
				</textarea>
			</div>
</p></div>
</p></div>
<p></noscript>
</div>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="text-57" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS.CH</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/uncutsnews" target="_blank" rel="attachment wp-att-93483"><img class="aligncenter wp-image-93483" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-58" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS SCHWEIZ</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="attachment wp-att-93484"><img class="aligncenter wp-image-93484" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news-schweiz.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></div>
		</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widgettitle">News der letzten 72 Stunden</h2>
		<ul>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/14-04-2018-meine-infos-ueber-den-angriff-auf-damaskus/">meine Infos über den Angriff auf Damaskus.</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/was-verhindert-sendung-von-opcw-mission-nach-duma-russlands-aussenministerium-erklaert/">Was verhindert Sendung von OPCW-Mission nach Duma? Russlands Außenministerium erklärt</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/bundesregierung-unterstuetzt-voelkerrechtswidrige-aggression/">Bundesregierung unterstützt völkerrechtswidrige Aggression</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/warum-erzaehlen-sie-uns-durchsichtige-luegen/">Warum erzählen sie uns durchsichtige Lügen?</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/vollgeld-initiative-warum-ihr-franken-keinen-rappen-wert-ist/">Vollgeld-Initiative | Warum Ihr Franken Keinen Rappen Wert Ist</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/auf-youtube-ist-die-erde-eine-scheibe/">Auf Youtube ist die Erde eine Scheibe</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/deutschland-und-seine-irren/">Deutschland und seine IRREN</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/spiel-mit-atomstreichhoelzern/">Spiel mit Atomstreichhölzern</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/10-natuerliche-antibiotika-die-du-kennen-solltest/">10 Natürliche Antibiotika, Die Du Kennen Solltest!</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/von-skripal-bis-syrien-die-neuen-realitaeten-des-imperiums-sind-am-ende/">Von Skripal bis Syrien – Die „neuen Realitäten“ des Imperiums sind am Ende</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/der-medienkrieg-zur-russlandkrise-unkenntnis-ueber-langzeitstrategie/">Der Medienkrieg zur Russlandkrise – Unkenntnis über Langzeitstrategie</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/jungem-palaestinenser-droht-zweite-beinamputation-weil-israel-erneut-ausreise-aus-gaza-verweigert/">Jungem Palästinenser droht zweite Beinamputation, weil Israel erneut Ausreise aus Gaza verweigert</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/stimmen-im-kopf-das-perfekte-verbrechen-vor-aller-augen-in-einer-masse-von-zivilisten/">Stimmen im Kopf, das perfekte Verbrechen vor aller Augen in einer Masse von Zivilisten</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/chemiewaffenfabrik-in-barazah-syrien/">CHEMIEWAFFENFABRIK IN BARAZAH SYRIEN</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/bauern-warnen-vor-mercosur-abkommen/">Bauern warnen vor Mercosur-Abkommen</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/forscher-beweisen-die-glyphosatbelastung-steht-mit-schweren-krankheiten-in-verbindung/">Forscher beweisen: Die Glyphosatbelastung steht mit schweren Krankheiten in Verbindung</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/was-sind-mamatus-wolken-thermischer-abtrieb/">Was sind MAMATUS-Wolken? | THERMISCHER ABTRIEB</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/wie-sprache-unsere-weltsicht-bestimmt/">Wie Sprache unsere Weltsicht bestimmt</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/alarm-montag-soll-raubbau-holz-verbaut-werden/">Alarm: Montag soll Raubbau-Holz verbaut werden!</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/vorratsdatenspeicherung-mustervorlage-fuer-auskunftsbegehren/">Vorratsdatenspeicherung: Mustervorlage für Auskunftsbegehren</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/krieg-spielen-in-syrien-nur-show-fuer-das-dumme-volk/">Krieg spielen in Syrien nur Show für das dumme Volk</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/frage-der-machtverhaeltnisse-politiker-zu-us-einstellung-ueber-unwuerdiges-syrien/">„Frage der Machtverhältnisse“: Politiker zu US-Einstellung über „unwürdiges“ Syrien</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/das-ganze-ist-ein-totaler-scheiss-schwindel/">Das ganze ist ein totaler scheiss Schwindel</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/fall-skripal-russland-muss-nachweisen-wie-es-an-nato-gift-kommen-konnte/">Fall Skripal: Russland muss nachweisen wie es an NATO-Gift kommen konnte</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/wissenschaft-und-politik-wurde-die-tuerkei-von-russland-in-den-syrischen-buergerkrieg-gelockt/">Wissenschaft und Politik: Wurde die Türkei von Russland in den syrischen Bürgerkrieg gelockt?</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/nachrichtenunterdrueckung-maerz-2018/">Nachrichtenunterdrückung März 2018</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/sind-wir-ueber-die-von-den-usa-und-grossbritannien-geschuerte-krise-in-syrien-hinweg/">Sind wir über die von den USA und Großbritannien geschürte Krise in Syrien hinweg?</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/eine-ergaenzung-zu-aussenminister-heiko-maas-und-dem-atlantic-council/">Eine Ergänzung zu Außenminister Heiko Maas und dem Atlantic Council</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/arnold-hottinger-syrien-nach-dem-schlag-der-alliierten/">Arnold Hottinger: Syrien Nach dem Schlag der Alliierten</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/ein-symbolischer-angriff-auf-syrien-es-war-die-gesichtswahrende-loesung-die-welt-kann-aufatmen/">Ein symbolischer Angriff auf Syrien: Es war die gesichtswahrende Lösung – Die Welt kann aufatmen</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/james-le-mesurier-der-ehemalige-britische-soeldner-der-die-weissen-helme-gruendete/">James Le Mesurier: Der ehemalige britische Söldner, der die Weißen Helme gründete</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/gerald-celente-sind-sie-auf-krieg-eingestellt/">Gerald Celente Sind Sie auf Krieg eingestellt?</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/menschenrechtsanwalt-in-honduras-ermordet/">Menschenrechtsanwalt in Honduras ermordet</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/wie-ein-bericht-ueber-fake-news-zu-fake-news-fuehrte/">Wie ein Bericht über &#8222;Fake News&#8220; zu &#8222;Fake News&#8220; führte</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/cnn-nach-angriff-auf-syrien-wird-nordkorea-umso-mehr-am-atomprogramm-festhalten/">CNN: Nach Angriff auf Syrien wird Nordkorea umso mehr am Atomprogramm festhalten</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/der-staatsstreich-ist-vollendet-trump-ist-geschichte/">Der Staatsstreich ist vollendet – Trump ist Geschichte</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/faelschung-syrischer-chemiewaffenfabrik-durch-cbs-aufgeflogen/">Fälschung syrischer Chemiewaffenfabrik durch CBS aufgeflogen</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/merkel-plan-enteignung-der-buerger-per-grundsteuer-und-eu-haftung-fuer-faule-kredite/">Merkel-Plan: Enteignung der Bürger per Grundsteuer und EU-Haftung für faule Kredite</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/verschwoerungstheoretiker-untersuchung-eines-schlagwortes/">«Verschwörungstheoretiker» – Untersuchung eines Schlagwortes</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/auf-dem-weg-in-den-weltkrieg-ii/">Auf dem Weg in den Weltkrieg (II)</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/nur-die-toten-finden-hier-ein-besseres-leben-das-massaker-und-die-blutigen-tage-von-gaza/">„Nur die Toten finden hier ein besseres Leben.“ – Das Massaker und die blutigen Tage von Gaza</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/16/showdown-zwischen-washington-und-moskau-der-countdown-laeuft/">Showdown zwischen Washington und Moskau: Der Countdown läuft…</a>
											<span class="post-date">16/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/trump-und-teheran-es-ist-nicht-2003-und-iran-ist-nicht-irak/">Trump und Teheran: Es ist nicht 2003 und Iran ist nicht Irak</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/syrien-im-fadenkreuz-vorgeschobene-und-tatsaechliche-kriegsgruende/">Syrien im Fadenkreuz: Vorgeschobene und tatsächliche Kriegsgründe</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/israel-kuendigt-militaereinsaetze-in-syrien-an/">Israel kündigt Militäreinsätze in Syrien an</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/giftgasanschlag-in-syrien-diese-beiden-herren-legen-die-tatsachen-auf-den-tisch/">Giftgasanschlag in Syrien: Diese beiden Herren legen die Tatsachen auf den Tisch</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/trump-und-macron-besprechen-gemeinsame-aktion-in-syrien/">Trump und Macron besprechen gemeinsame Aktion in Syrien</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/gift-bei-skripal-wurde-identifiziert-ist-das-amerikanische-bz/">Gift bei Skripal wurde identifiziert &#8211; ist das amerikanische BZ</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/viele-werden-ueberrascht-wenn-3-w-k-ausbricht/">Viele werden überrascht wenn 3. W. K. ausbricht</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/alice-weidel-was-verheimlicht-sie-bild-zeitung-goldman-sachs-nachrichtendienste-charakter/">Alice Weidel: Was verheimlicht SIE? Bild-Zeitung. Goldman Sachs. Nachrichtendienste. Charakter.</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/der-krieg-beginnt-der-krieg-gegen-russland-hat-auf-syrischem-boden-begonnen/">Der Krieg beginnt Der Krieg gegen Russland hat auf syrischem Boden begonnen</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/weltherrschaft-um-jeden-preis/">Weltherrschaft um jeden Preis</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/warum-ist-der-durch-russland-zugelassene-us-angriff-auf-syrien-alles-andere-als-ein-gesichtsverlust/">Warum ist der durch Russland “zugelassene“ US-Angriff auf Syrien alles andere als ein Gesichtsverlust?</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/die-usa-grossbritannien-und-frankreich-haben-wegen-eines-vermuteten-giftgaseinsatzes-einen-luftschlag-gegen-syrien-durchgefuehrt/">Die USA, Großbritannien und Frankreich haben wegen eines vermuteten Giftgaseinsatzes einen Luftschlag gegen Syrien durchgeführt</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/pentagon-die-angriffe-waren-praezis-ueberwaeltigend-und-effektiv/">Pentagon: Die Angriffe waren &#8222;präzis, überwältigend und effektiv&#8220;</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/bildfaelschungen-zum-angeblichen-duma-giftgasangriff/">Bildfälschungen zum angeblichen Duma-Giftgasangriff</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/eine-milliarde-fuer-bewaffnungsfaehige-drohnen-vertragsschluss-steht-bevor/">Eine Milliarde für bewaffnungsfähige Drohnen: Vertragsschluss steht bevor</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/alexanders-tagesenergie-113-teil-1-zu-gast-frank-stoner/">alexanders Tagesenergie #113 Teil 1 &#8211; zu Gast Frank Stoner</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/nachdenken-ueber-nato-angriff-auf-syrien-am-14-april-2018/">nachdenKEN über: NATO-Angriff auf Syrien am 14. April 2018</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/die-massenverhaftungen-in-den-usa-starten-und-die-elite-bereitet-sich-auf-ein-armageddon-vor/">Die Massenverhaftungen in den USA starten und die Elite bereitet sich auf ein Armageddon vor</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/krieg-luegen-und-zensur/">Krieg, Lügen und Zensur</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/andreas-popp-bevorstehender-finanzcrash-wird-uns-alle-erfassen/">Andreas Popp: Bevorstehender Finanzcrash wird uns alle erfassen</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/westen-hat-in-syrien-nicht-nur-an-glaubwuerdigkeit-verloren-karin-leukefeld-exklusiv/">Westen hat in Syrien nicht nur an Glaubwürdigkeit verloren – Karin Leukefeld EXKLUSIV</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/attentat-auf-skripal-koennte-nato-buendnisfall-sein-samstag/">Attentat auf Skripal könnte NATO-Bündnisfall sein Samstag</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/lawrow-skripal-gift-durch-schweizer-labor-als-bz-aus-nato-arsenal-identifiziert/">Lawrow: Skripal-Gift durch Schweizer Labor als BZ aus Nato-Arsenal identifiziert</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/syrien-wurde-basierend-auf-luegen-angegriffen/">Syrien wurde basierend auf Lügen angegriffen</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/syrien-angriff-illegal-aber-ohne-opfer-vermutlich-ohne-schlimmen-konsequenzen/">Syrien-Angriff: Illegal, aber ohne Opfer &#038; vermutlich ohne schlimmen Konsequenzen</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/syrien-angriff-mit-gefaelschten-beweisen/">Syrien: Angriff mit gefälschten Beweisen</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/aktuell-syrien-krieg-2018-merkel-voelkerrechtsbruch-deutschland-ist-auf-krieg-gebuerstet/">Aktuell: Syrien-Krieg 2018: Merkel &#038; Völkerrechtsbruch: Deutschland ist auf Krieg gebürstet</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/angriff-vorgetaeuscht-generalstab-ortet-keine-luftschlaege-frankreichs-in-syrien/">Angriff vorgetäuscht? Generalstab ortet keine Luftschläge Frankreichs in Syrien</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/15/internationales-recht-verteidigen-indem-man-es-selbst-bricht-un-gesandter-boliviens/">Internationales Recht verteidigen, indem man es selbst bricht? UN-Gesandter Boliviens</a>
											<span class="post-date">15/04/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/04/14/fuck-trump-und-co-mit-besten-gruessen-von-alex-jones/">FUCK TRUMP UND CO MIT GRÜSSEN VON ALEX JONES</a>
											<span class="post-date">14/04/2018</span>
									</li>
					</ul>
		</li>
<li id="text-127" class="widget widget_text"><h2 class="widgettitle">Was die Wissenschaft über die Zerstörung der Gebäude 1, 2 und 7 des World Trade Centers zu sagen hat</h2>
			<div class="textwidget"><p><a href="http://www.ae911truth.ch/jenseitsdertaeuschung.pdf" target="_blank" rel="noopener"><img class="aligncenter wp-image-169778" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?resize=403%2C352" sizes="(max-width: 403px) 100vw, 403px" srcset="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?w=979 979w, https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?resize=300%2C262 300w, https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?resize=768%2C671 768w" alt="" width="323" height="214" data-attachment-id="169778" data-permalink="http://uncut-news.ch/2018/03/06/was-die-wissenschaft-ueber-die-zerstoerung-der-gebaeude-1-2-und-7-des-world-trade-centers-zu-sagen-hat/911-3/" data-orig-file="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?fit=979%2C855" data-orig-size="979,855" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="911" data-image-description="" data-medium-file="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?fit=300%2C262" data-large-file="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?fit=530%2C463" /></a></p>
</div>
		</li>
	</ul>

	<div class="sidebar-two">
		<ul class="sidebar-left">
					</ul>
		<ul class="sidebar-right">
					</ul>
	</div>
	
	<ul class="sidebar-bottom">
			</ul>
	
		
	</div>	<div class="clear"></div>
	</div><!-- end #wrap -->
</div><!-- end #wrapper -->

<div id="foot_wrap">
				<div id="bottombar">
			<ul class="bottombar_item">
				<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2>
			<div class="textwidget"><h5>Uncut-News<br />
Tösstalstrasse<br />
8400 Winterthur<br />
</h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-21" class="widget widget_text">			<div class="textwidget"><h5 class="widgettitle"><a href="http://uncut-news.ch/wp-content/uploads/2018/04/Haftung.pdf" target="_blank" rel="noopener">Haftung der Links und des Inhalts</a></h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
							</ul>
			<ul class="bottombar_item">
							</ul>
			<div class="clear"></div>
		</div>
				
				<div id="footer_wrap">
			<div id="footer">
				Uncut und Unabhängig				<div class="credit_link">	<a href="http://themezee.com/">WordPress Theme von ThemeZee</a>
</div>
			</div>
			<div class="clear"></div>
		</div>
				
</div><!-- end #foot_wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script><script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2018\/04\/16\/deutschland-und-seine-irren\/":174946};
	</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/uncut-news.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'69309003',post:'174946',tz:'2',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '174946' ]);
</script>
</body>
</html>