<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" />
	
	


<!-- This site is optimized with the Yoast SEO plugin v7.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Gekaufte Wissenschaft - uncut-news.ch</title>
<link rel="canonical" href="http://uncut-news.ch/2018/03/12/gekaufte-wissenschaft/" />
<link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gekaufte Wissenschaft - uncut-news.ch" />
<meta property="og:description" content="Foto: Artem Oleshko/Shutterstock.com Big Tobacco hat die Blaupause erfunden, erprobt und für gut befunden: Wie kann man die Wissenschaft so verwenden, dass die Gewinne optimiert werden? Wie kann man wissenschaftliche" />
<meta property="og:url" content="http://uncut-news.ch/2018/03/12/gekaufte-wissenschaft/" />
<meta property="og:site_name" content="uncut-news.ch" />
<meta property="article:section" content="Tipp/Must read/Topthema/Aktuell" />
<meta property="article:published_time" content="2018-03-12T07:01:36+01:00" />
<meta property="article:modified_time" content="2018-03-11T08:48:49+01:00" />
<meta property="og:updated_time" content="2018-03-11T08:48:49+01:00" />
<meta property="og:image" content="https://www.rubikon.news/uploads/store/95f9c180adf1610eb76af562e35c2a82.jpg" />
<meta property="og:image:secure_url" content="https://www.rubikon.news/uploads/store/95f9c180adf1610eb76af562e35c2a82.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='zeeNews_stylesheet-css'  href='http://uncut-news.ch/wp-content/themes/zeenews/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://uncut-news.ch/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/themes/zeenews/includes/js/jquery.cycle.all.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p4GOr9-Ihh' />
<link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2018%2F03%2F12%2Fgekaufte-wissenschaft%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2018%2F03%2F12%2Fgekaufte-wissenschaft%2F&#038;format=xml" />
<link href="https://plus.google.com/110320042879721512754/" rel="publisher" /><meta name="google-site-verification" content="100395095643624116151" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//]]>
				</script><style type="text/css">
			a, a:link, a:visited, .comment a:link, .comment a:visited, .wp-pagenavi a, #sidebar .widgettitle,
			#sidebar a:link, #sidebar a:visited, .post-title, .post-title a:link, .post-title a:visited, 
			#respond h3, .bypostauthor .fn
			{
				color: #140b05;
			}
			.wp-pagenavi .current, #header, #foot_wrap
			{
				background-color: #140b05;
			}
			.sticky {
				border-left: 2px solid #140b05;
			}
		</style><style type="text/css">http://uncutnews.ch/?feed=atom</style><style type="text/css">
		#custom_header {
			margin: 20px auto;
			width: 1000px;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.4"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0" async="async"></script></head>

<body class="post-template-default single single-post postid-170207 single-format-standard custom-background">

<div id="wrapper">
	
		<div id="header">
		<div id="topnavi_wrap">
			<div id="topnavi">
							</div>
			<div class="clear"></div>
		</div>
		
		<div id="head">
			<div id="logo">
											<a href="http://uncut-news.ch"><img src="http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a>
								</div>
						<div id="social_icons">
				<a href="http://uncutnews.ch/?feed=atom"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://www.youtube.com/user/uncutschweiz1"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a>				<div class="clear"></div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
			
	<div id="navi_wrap">
		<div id="navi">
			<ul id="nav" class="menu"></ul>		</div>
		<div class="clear"></div>
	</div>
	
		
	<div id="wrap">
	<div id="content">

					
			<div id="post-170207" class="post-170207 post type-post status-publish format-standard hentry category-tipp">
			
				<div class="meta-thumb"></div>
				
				<h2 class="post-title">Gekaufte Wissenschaft</h2>
					
				<div class="entry">
					
					<span class="postmeta">	<span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2018/03/12/gekaufte-wissenschaft/">12/03/2018</a></span>
	<span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span>
</span>
					
					<div class="at-above-post addthis_tool" data-url="http://uncut-news.ch/2018/03/12/gekaufte-wissenschaft/"></div><div class='wdgpo wdgpo_medium_count'><g:plusone size='medium' count='true' href='http://uncut-news.ch/2018/03/12/gekaufte-wissenschaft/' callback='wdgpo_plusone_click'></g:plusone></div> <p><img class="alignleft" src="https://i2.wp.com/www.rubikon.news/uploads/store/95f9c180adf1610eb76af562e35c2a82.jpg?resize=331%2C186&#038;ssl=1" alt="Gekaufte Wissenschaft" width="331" height="186" data-recalc-dims="1" />Foto: Artem Oleshko/Shutterstock.com</p>
<header class="header-normal">
<div class="header-content">
<div class="article-teaser">
<p><strong>Big Tobacco hat die Blaupause erfunden, erprobt und für gut befunden: Wie kann man die Wissenschaft so verwenden, dass die Gewinne optimiert werden? Wie kann man wissenschaftliche Ergebnisse so beeinflussen oder, wenn es sein muss, auch fälschen, dass man in der öffentlichen Meinung und der politischen Arena die Lobbymeinung durchsetzt? Die von VW, Daimler und BMW gegründete Europäische Forschungsvereinigung für Umwelt und Gesundheit im Transportsektor (EUGT) hat diese bewährte Vorgehensweise vorbildlich angewendet. Das Musterverfahren wird seit langem auch erfolgreich in vielen anderen Branchen angewandt, vor allem in der Chemie-, Pharma- und Lebensmittelindustrie. Das Vorgehen ist dabei immer dasselbe und wird im Folgenden skizziert.</strong></p>
</div>
</div>
</header>
<div class="article">
<div class="article-content">
<h5><strong>Erstens: Auswahl von geeigneten Wissenschaftlern</strong></h5>
<p><strong>Zunächst sucht man geeignete industrienahe WissenschaftlerInnen, die bereit sind, die Meinung der Industrie zu vertreten. Hierbei ist<a href="https://www.rubikon.news/artikel/gekaufte-wissenschaft" target="_blank" rel="noopener"><span style="color: #ff0000;"> Geld manchmal nur von &#8230;..</span></a></strong></p>
</div>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://uncut-news.ch/2018/03/12/gekaufte-wissenschaft/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-170207" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2018/03/12/gekaufte-wissenschaft/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-170207" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2018/03/12/gekaufte-wissenschaft/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-170207" class="share-google-plus-1 sd-button share-icon no-text" href="http://uncut-news.ch/2018/03/12/gekaufte-wissenschaft/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					<div class="clear"></div>
										<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://uncut-news.ch/2018/03/12/gekaufte-wissenschaft/"
    dc:identifier="http://uncut-news.ch/2018/03/12/gekaufte-wissenschaft/"
    dc:title="Gekaufte Wissenschaft"
    trackback:ping="http://uncut-news.ch/2018/03/12/gekaufte-wissenschaft/trackback/" />
</rdf:RDF> -->	
				</div>
				
				<div class="meta-tags"></div>
				<div class="clear"></div>
				
				<div class="postinfo">	<span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Gekaufte Wissenschaft</span></span></span>
	<span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/tipp/" rel="category tag">Tipp/Must read/Topthema/Aktuell</a></span>
	<div class="clear"></div>
</div>
				
			</div>
		
		
<!-- You can start editing here. -->


			<p class="nocomments">Kommentare sind geschlossen.</p>
	
		
	</div>
	
	<div id="sidebar">
		
		
	<ul class="sidebar-top">
		<li id="text-125" class="widget widget_text"><h2 class="widgettitle">Wahnsinn, besser kann man den Zustand des Systems nicht zusammenfassen!</h2>
			<div class="textwidget"><p><iframe src="https://player.vimeo.com/video/258991732" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p>
</div>
		</li>
<li id="text-128" class="widget widget_text"><h2 class="widgettitle">Klick Bild für grösser</h2>
			<div class="textwidget"><p class="alignnone"><a href="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/fakenews.jpg" target="_blank" rel="attachment noopener wp-att-170120"><img class="aligncenter wp-image-170120" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/fakenews.jpg?resize=323%2C214" alt="" width="323" height="214" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-127" class="widget widget_text"><h2 class="widgettitle">Was die Wissenschaft über die Zerstörung der Gebäude 1, 2 und 7 des World Trade Centers zu sagen hat</h2>
			<div class="textwidget"><p><a href="http://www.ae911truth.ch/jenseitsdertaeuschung.pdf" target="_blank" rel="noopener"><img class="aligncenter wp-image-169778" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?resize=403%2C352" sizes="(max-width: 403px) 100vw, 403px" srcset="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?w=979 979w, https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?resize=300%2C262 300w, https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?resize=768%2C671 768w" alt="" width="323" height="214" data-attachment-id="169778" data-permalink="http://uncut-news.ch/2018/03/06/was-die-wissenschaft-ueber-die-zerstoerung-der-gebaeude-1-2-und-7-des-world-trade-centers-zu-sagen-hat/911-3/" data-orig-file="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?fit=979%2C855" data-orig-size="979,855" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="911" data-image-description="" data-medium-file="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?fit=300%2C262" data-large-file="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/03/911.png?fit=530%2C463" /></a></p>
</div>
		</li>
<li id="text-126" class="widget widget_text"><h2 class="widgettitle">Die Welt in der ich nicht leben will</h2>
			<div class="textwidget"><p><iframe src="https://player.vimeo.com/video/258491909" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</li>
<li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2>
			<div class="textwidget"><a href="https://swprs.files.wordpress.com/2017/08/netzwerk-medien-schweiz-mhz-spr.png" target="_blank" rel="attachment noopener wp-att-89757"><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=300%2C300" alt="schweizertransatlantik-netz" width="300" height="300" data-recalc-dims="1" /></a></div>
		</li>
<li id="top-posts-5" class="widget widget_top-posts"><h2 class="widgettitle">► Meistgelesen ◄</h2>
<ul>				<li>
										<a href="http://uncut-news.ch/2018/03/11/qanon-posts-angiemarina/" class="bump-view" data-bump-view="tp">
						QAnon Posts Angie&amp;Marina					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/03/11/christoph-sieber-das-spiel-des-systems-und-wir-merken-es-nicht-mal/" class="bump-view" data-bump-view="tp">
						Christoph Sieber: Das Spiel des Systems und wir merken es nicht mal					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/03/11/aerztin-packt-komplett-aus-dge-labore-pharma-parasiten-mms-alex-green/" class="bump-view" data-bump-view="tp">
						Ärztin packt KOMPLETT aus: DGE, Labore, Pharma, Parasiten, MMS - Alex Green					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/03/11/provokante-kriegsspiele-usa-und-grossbritannien-mit-atom-u-booten-vor-russlands-kueste/" class="bump-view" data-bump-view="tp">
						Provokante Kriegsspiele! USA und Großbritannien mit Atom-U-Booten vor Russlands Küste					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/03/11/israel-bringt-sich-elite-in-sicherheit/" class="bump-view" data-bump-view="tp">
						Israel: Bringt sich die Elite in Sicherheit?					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/03/09/darum-ist-backpulver-so-ein-hochwirksames-mittel/" class="bump-view" data-bump-view="tp">
						Darum ist Backpulver so ein hochwirksames Mittel!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/03/09/wie-sich-trump-und-putin-der-juden-entledigen-und-damit-merkel-vernichten/" class="bump-view" data-bump-view="tp">
						Wie sich Trump und Putin der Juden entledigen und damit Merkel vernichten					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/03/11/aktuelle-ausgabe-uno-plant-nie-dagewesene-voelkerwanderung/" class="bump-view" data-bump-view="tp">
						Aktuelle Ausgabe: UNO plant nie dagewesene Völkerwanderung					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/03/03/usa-zur-verlegung-von-weiteren-300000-soldaten-aktivieren-die-usa-ihre-reserven/" class="bump-view" data-bump-view="tp">
						USA verlegen weiteren 300&#039;000 Soldaten nach Europa					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/03/12/trink-eines-dieser-drei-getraenke-um-deine-leber-zu-entgiften/" class="bump-view" data-bump-view="tp">
						Trink eines dieser drei Getränke, um deine Leber zu entgiften!					</a>
									</li>
			</ul></li>
<li id="text-123" class="widget widget_text"><h2 class="widgettitle">Zwangsfinanziertes Staats-TV propagiert Medien die im US-Transatlantischen-Netzwerk sind!</h2>
			<div class="textwidget"><p>Das Zwangs-finanzierte Schweizer Staats-TV macht Alternative Medien schlecht und propagiert die etablierten Schweizer Medien die im US-Transatlantische-Netzwerk eingebunden sind! ☛ Klick Bild für Video 2 Min.<br />
<a href="https://www.youtube.com/watch?v=AsiaU9ueCj8&amp;t=0s" target="_blank" rel="attachment wp-att-153072 noopener"><img class="aligncenter wp-image-153072 " src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2017/10/medien.jpg?resize=275%2C160" alt="" width="275" height="160" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-41" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news.ch braucht deine Unterstützung ☚</h2>
			<div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br />
Vielen Lieben ❤ Dank ❤<br />
------------------------------------------<br />
☛ ☛ Spenden per Überweisung ☚ ☚<br />
Empfänger: Uncut-news<br />
Zweck: Spende<br />
IBAN: CH15 0070 0110 0022 5753 1<br />
BIC (SWIFT-Adresse) ZKBKCHZZ80A<br />
------------------------------------------<br />
➽ Spende über PayPal</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br />
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /><br />
</form>
<p>------------------------------------------<br />
➽ unterstütze uns monatlich ab 1$<br />
<a href="https://www.patreon.com/uncutnews?ty=h" target="_blank" rel="attachment wp-att-39036"><img class="aligncenter wp-image-39036 size-full" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2015/10/patr.png?resize=280%2C140" alt="patr" width="280" height="140" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-121" class="widget widget_text"><h2 class="widgettitle">✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</h2>
			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f113572-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2018/03/12/gekaufte-wissenschaft/#wpcf7-f113572-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="113572" /><br />
<input type="hidden" name="_wpcf7_version" value="5.0.1" /><br />
<input type="hidden" name="_wpcf7_locale" value="de_DE" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f113572-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<div class="wpcf7-form-control-wrap">
<div data-sitekey="6LfxHgkUAAAAANk2hgWvK0HT8ABt_V0Rr7OFeItW" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<p><noscript></p>
<div style="width: 302px; height: 422px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfxHgkUAAAAANk2hgWvK0HT8ABt_V0Rr7OFeItW" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;"><br />
				</iframe>
			</div>
<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;"><br />
				</textarea>
			</div>
</p></div>
</p></div>
<p></noscript>
</div>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="text-57" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS.CH</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/uncutsnews" target="_blank" rel="attachment wp-att-93483"><img class="aligncenter wp-image-93483" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-58" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS SCHWEIZ</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="attachment wp-att-93484"><img class="aligncenter wp-image-93484" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news-schweiz.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></div>
		</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widgettitle">News der letzten 72 Stunden</h2>
		<ul>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/q-anon-wer-ist-angela-hitler/">“Q“-Anon: »Wer ist Angela Hitler?«</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/krieg-fuehren-wird-zum-alltagsgeschaeft-begleitet-von-kriegspropaganda-auf-uebelstem-niveau/">Krieg führen wird zum Alltagsgeschäft. Begleitet von Kriegspropaganda auf übelstem Niveau</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/umbruch-die-amerikanische-weltordnung-neigt-sich-dem-ende-zu/">Umbruch: Die amerikanische Weltordnung neigt sich dem Ende zu</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/trumps-importzoelle-und-die-probleme-mit-dem-dollarkurs/">Trumps Importzölle und die Probleme mit dem Dollarkurs</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/paedophilie-der-sohn-von-oliver-stone-liefert-ein-unglaubliches-interview-inkl-originalaufnahme/">Pädophilie: Der Sohn von Oliver Stone liefert ein unglaubliches Interview! (inkl. Originalaufnahme)</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/israelische-soldaten-erschiessen-zwei-junge-palaestinenser/">Israelische Soldaten erschießen zwei junge Palästinenser</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/die-westliche-propaganda-fuer-idioten/">Die westliche Propaganda für Idioten</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/grippewelle-durch-chemtrails-sie-spruehen-uns-krank/">GRIPPEWELLE DURCH CHEMTRAILS! SIE SPRÜHEN UNS KRANK!</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/tagesschau-hetzt-gegen-zuschauer/">Tagesschau hetzt gegen Zuschauer</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/trink-eines-dieser-drei-getraenke-um-deine-leber-zu-entgiften/">Trink eines dieser drei Getränke, um deine Leber zu entgiften!</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/diese-versicherungen-brauchst-du-nicht-experten-sprechen-klartext-mission-money/">Diese Versicherungen brauchst du NICHT &#8211; Experten sprechen Klartext! // Mission Money</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/nato-schliessen/">NATO schließen</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/ost-ghouta-zivilisten-protestieren/">Ost-Ghouta-Zivilisten protestieren</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/6-ashwagandha-vorteile-und-anwendungen/">6 Ashwagandha Vorteile und Anwendungen</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/tusk-betrog-polen/">Tusk betrog Polen</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/drittes-ufo-video-des-us-verteidigungsministerium-veroeffentlicht/">Drittes UFO-Video des US-Verteidigungsministerium veröffentlicht</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/zwei-hinrichtungen-in-den-usa-geplant/">Zwei Hinrichtungen in den USA geplant</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/ufo-zeugen/">UFO Zeugen</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/die-deutschen-medien-im-griff-dieser-drei-familien/">Die deutschen Medien im Griff dieser drei Familien</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/a-fursow-die-finalen-30-jahre-des-kapitalismus-2/">A. Fursow – Die finalen 30 Jahre des Kapitalismus (2)</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/gekaufte-wissenschaft/">Gekaufte Wissenschaft</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/12/systematische-widerlegung-des-klima-alarmismus/">Systematische Widerlegung des Klima-Alarmismus‘</a>
											<span class="post-date">12/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/christoph-sieber-das-spiel-des-systems-und-wir-merken-es-nicht-mal/">Christoph Sieber: Das Spiel des Systems und wir merken es nicht mal</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/ist-krieg-ein-naturgesetz-im-interview-mit-eugen-drewermann/">Ist Krieg ein Naturgesetz? Im Interview mit Eugen Drewermann</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/nachrichtenunterdrueckung-februar-2018/">Nachrichtenunterdrückung Februar 2018</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/messerangriffe-nehmen-nur-gefuehlt-zu/">Messerangriffe nehmen nur &#8222;gefühlt&#8220; zu&#8230;</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/china-handelsstreit-mit-usa-wird-in-globale-wirtschaftskrise-muenden/">China: Handelsstreit mit USA wird in globale Wirtschaftskrise münden</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/staerkung-der-bundeswehr-im-irak-und-in-afghanistan/">Stärkung der Bundeswehr im Irak und in Afghanistan</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/das-grosse-geld-hinter-dem-krieg-der-militaerisch-industrielle-komplex/">Das Große Geld hinter dem Krieg: der militärisch-industrielle Komplex</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/israel-bringt-sich-elite-in-sicherheit/">Israel: Bringt sich die Elite in Sicherheit?</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/afrin-droht-eingekesselt-zu-werden/">Afrin droht eingekesselt zu werden</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/gesichtswahrend-in-die-neue-weltordnung-deutschland-und-das-ende-der-unipolaren-welt/">&#8222;Gesichtswahrend in die neue Weltordnung&#8220;: Deutschland und das Ende der unipolaren Welt</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/provokante-kriegsspiele-usa-und-grossbritannien-mit-atom-u-booten-vor-russlands-kueste/">Provokante Kriegsspiele! USA und Großbritannien mit Atom-U-Booten vor Russlands Küste</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/das-geschaeft-mit-dem-tod-muss-ein-ende-haben/">»Das Geschäft mit dem Tod muss ein Ende haben«</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/die-jutta-ditfurth-wasn-ding-niemals-selbst-zur-tafel-ging-ti-ta-tafel-ging/">Die Jutta Ditfurth, was’n Ding, niemals selbst zur Tafel ging, Ti-Ta-Tafel ging</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/qanon-posts-angiemarina/">QAnon Posts Angie&#038;Marina</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/aktuelle-ausgabe-uno-plant-nie-dagewesene-voelkerwanderung/">Aktuelle Ausgabe: UNO plant nie dagewesene Völkerwanderung</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/us-sender-mischen-sich-in-russischen-wahlkampf-ein/">US-SENDER MISCHEN SICH IN RUSSISCHEN WAHLKAMPF EIN</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/aerztin-packt-komplett-aus-dge-labore-pharma-parasiten-mms-alex-green/">Ärztin packt KOMPLETT aus: DGE, Labore, Pharma, Parasiten, MMS &#8211; Alex Green</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/gesundheitliche-auswirkungen-durch-emf-global-sensorische-klimakontrolle-iot-gig/">Gesundheitliche Auswirkungen durch EMF | Global-sensorische Klimakontrolle – IoT &#038; GIG!</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/es-gab-keinen-russischen-hack-des-regierungsnetzes/">Es gab keinen russischen Hack des Regierungsnetzes</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/donbass-saeuberung-ukrainischer-blogger-lueftet-poroschenkos-ominoesen-plan/">Donbass-„Säuberung“: Ukrainischer Blogger lüftet Poroschenkos ominösen Plan</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/zur-lage-in-syriens-ost-ghouta/">ZUR LAGE IN SYRIENS OST-GHOUTA</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/kriegsmacht-deutschland/">KRIEGSMACHT DEUTSCHLAND</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/ruestungsdeal-grossbritannien-verkauft-weitere-48-eurofighter-kampfjets-an-saudi-arabien/">Rüstungsdeal: Großbritannien verkauft weitere 48 Eurofighter-Kampfjets an Saudi Arabien</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/die-globalisierungskritik-wirkt/">Die Globalisierungskritik wirkt</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/usa-liefern-waffen-in-den-vom-krieg-zerrissenen-jemen/">USA liefern Waffen in den vom Krieg zerrissenen Jemen</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/interview-mit-noam-chomsky-die-unangefochtene-dominanz-der-usa-ist-vorbei/">Interview mit Noam Chomsky: Die unangefochtene Dominanz der USA ist vorbei</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/ex-manager-von-facebook-warnt-wir-zerstoeren-die-gesellschaft/">Ex-Manager von Facebook warnt: Wir zerstören die Gesellschaft</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/warum-afghanistan-so-wichtig-ist/">Warum Afghanistan so wichtig ist</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/die-libysche-revolutionsluege-2/">Die libysche Revolutionslüge</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/mediale-hetze-gegen-den-iran-mit-kriegsausloesendem-potential/">Mediale Hetze gegen den Iran (mit kriegsauslösendem Potential)</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/45-superreiche-besitzen-so-viel-wie-die-aermere-haelfte-der-deutschen/">45 Superreiche besitzen so viel wie die ärmere Hälfte der Deutschen</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/tailored-deterrence-eine-nuklearpolitik-fuer-donald-trump/">Tailored Deterrence – Eine Nuklearpolitik für Donald Trump</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/der-untergang-einer-weltmacht/">Der Untergang einer Weltmacht</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/11/aussenmysterium-ein-bonusposten-nach-maas/">Außenmysterium: ein Bonusposten nach Maas</a>
											<span class="post-date">11/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/09/ein-schoenes-wochenende/">Danksagung und eine Bitte für weitere Unterstützung</a>
											<span class="post-date">09/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/09/saubere-kriege-der-usa-falluja-verstrahltes-erbe/">Saubere Kriege der USA? Falluja &#8211; Verstrahltes Erbe</a>
											<span class="post-date">09/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/09/olympic-destroyer-hackerangriff-auf-die-olympischen-spiele-lief-unter-falscher-flagge/">Olympic Destroyer: Hackerangriff auf die Olympischen Spiele lief unter falscher Flagge</a>
											<span class="post-date">09/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/09/die-entgrenzung-deutschlands/">Die Entgrenzung Deutschlands</a>
											<span class="post-date">09/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/09/luziferische-chabad-lubawitsch-im-weissen-haus-und-kreml-herren-der-welt-garanten-des-juengsten-gerichts-und-unserer-verdummung/">Luziferische Chabad Lubawitsch im Weissen Haus und Kreml. Herren der Welt, Garanten des Jüngsten Gerichts und Unserer Verdummung</a>
											<span class="post-date">09/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/09/willkuer-und-entwuerdigende-demuetigungen-der-palaestinenser/">Willkür und entwürdigende Demütigungen der Palästinenser</a>
											<span class="post-date">09/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/09/organisierte-wut-landesweiter-frauenstreik-in-spanien/">Organisierte Wut Landesweiter Frauenstreik in Spanien</a>
											<span class="post-date">09/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/09/frisch-auf-den-tisch-die-wahrheit-ueber-restaurants-doku-2017/">Frisch auf den Tisch? Die WAHRHEIT über Restaurants! &#8211; DOKU 2017</a>
											<span class="post-date">09/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/09/traue-keiner-statistik-die-du/">Traue keiner Statistik, die Du&#8230;</a>
											<span class="post-date">09/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/09/netanyahu-die-besatzung-wird-niemals-enden/">Netanyahu: Die Besatzung wird niemals enden</a>
											<span class="post-date">09/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/09/wahnsinn-besser-kann-man-den-zustand-des-systems-nicht-zusammenfassen/">Wahnsinn, besser kann man den Zustand des Systems nicht zusammenfassen!</a>
											<span class="post-date">09/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/09/die-us-demokraten-werden-von-versagern-gefuehrt/">Die US-Demokraten werden von Versagern geführt</a>
											<span class="post-date">09/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/09/auslandseinsaetze/">Auslandseinsätze</a>
											<span class="post-date">09/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/09/8-gesundheitliche-vorteile-von-olivenoel/">8 gesundheitliche Vorteile von Olivenöl</a>
											<span class="post-date">09/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/09/geheimes-militaerbuendnis-zwischen-vereinigten-arabischen-emiraten-und-suedkorea/">Geheimes Militärbündnis zwischen Vereinigten Arabischen Emiraten und Südkorea</a>
											<span class="post-date">09/03/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/03/09/handelskrieg-verschaerft-sich/">Handelskrieg verschärft sich</a>
											<span class="post-date">09/03/2018</span>
									</li>
					</ul>
		</li>
	</ul>

	<div class="sidebar-two">
		<ul class="sidebar-left">
					</ul>
		<ul class="sidebar-right">
					</ul>
	</div>
	
	<ul class="sidebar-bottom">
			</ul>
	
		
	</div>	<div class="clear"></div>
	</div><!-- end #wrap -->
</div><!-- end #wrapper -->

<div id="foot_wrap">
				<div id="bottombar">
			<ul class="bottombar_item">
				<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2>
			<div class="textwidget"><h5>Uncut-News<br />
Tösstalstrasse<br />
8400 Winterthur<br />
</h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-21" class="widget widget_text"><h2 class="widgettitle">Haftung der Links und des Inhalts</h2>
			<div class="textwidget"><p>Unsere News und Infos enthält Links zu externen Webseiten Dritter, auf deren Inhalte wir keinen Einfluss haben. Daher können wir für diese fremden Inhalte auch keine Gewähr übernehmen. Für die Inhalte der verlinkten Seiten ist stets der jeweilige Anbieter oder Betreiber der Seiten verantwortlich. Der Moderator erklärt hiermit ausdrücklich, dass zum Zeitpunkt der Linksetzung keine illegalen Inhalte auf den zu verlinkenden Seiten erkennbar waren. Auf die aktuelle und zukünftige Gestaltung, die Inhalte oder die Urheberschaft der verlinkten/verknüpften Seiten hat der Moderator keinerlei Einfluss. Deshalb distanziert er sich hiermit ausdrücklich von allen Inhalten aller verlinkten /verknüpften Seiten, die nach der Linksetzung verändert wurden. Diese Feststellung gilt für alle innerhalb des eigenen Internetangebotes gesetzten Links und Verweise sowie für Fremdeinträge in vom Moderator eingerichteten Gästebüchern, Diskussionsforen, Linkverzeichnissen, Mailinglisten und in allen anderen Formen von Datenbanken, auf deren Inhalt externe Schreibzugriffe möglich sind. Für illegale, fehlerhafte oder unvollständige Inhalte und insbesondere für Schäden, die aus der Nutzung oder Nichtnutzung solcherart dargebotener Informationen entstehen, haftet allein der Anbieter der Seite, auf welche verwiesen wurde, nicht derjenige, der über Links auf die jeweilige Veröffentlichung lediglich verweist. Alle Texte oder Bilder die auf dieser Webseite publiziert werden, müssen nicht der Meinung des Seitenbetreibers entsprechen.<br />
Für die Aktualität der Berichte, Listen etc. die auf uncut-news.ch aufgelistet sind besteht keine Garantie für Vollständig oder Richtigkeit.<br />
Falls Sie glauben hier eine der zahlreichen rechtsradikalen Seiten zu finden liegen Sie falsch! Wir distanzieren uns hier ganz klar vom Rechtsradikalismus, und möchten unsere Seite nicht zum Aufruf von Gewalt, oder sonstigen Straftaten verstanden wissen. Es wird keine Korrespondenz geführt über die Webseiten von dritten.</p>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
							</ul>
			<ul class="bottombar_item">
							</ul>
			<div class="clear"></div>
		</div>
				
				<div id="footer_wrap">
			<div id="footer">
				Uncut und Unabhängig				<div class="credit_link">	<a href="http://themezee.com/">WordPress Theme von ThemeZee</a>
</div>
			</div>
			<div class="clear"></div>
		</div>
				
</div><!-- end #foot_wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script><script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2018\/03\/12\/gekaufte-wissenschaft\/":170207};
	</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/uncut-news.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'69309003',post:'170207',tz:'1',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '170207' ]);
</script>
</body>
</html>