<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" />
	
	


<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<title>Kriegsberichte: Doppelmoral und Propaganda - uncut-news.ch</title>
<link rel="canonical" href="http://uncut-news.ch/2018/02/15/kriegsberichte-doppelmoral-und-propaganda/" />
<link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kriegsberichte: Doppelmoral und Propaganda - uncut-news.ch" />
<meta property="og:description" content="© cc Ein Vergleich der Berichte westlicher Medien über die Kämpfe um die syrische Stadt Aleppo und die irakische Stadt Mossul. upg. Auf die ungleich gewichteten Informationen grosser Medien über" />
<meta property="og:url" content="http://uncut-news.ch/2018/02/15/kriegsberichte-doppelmoral-und-propaganda/" />
<meta property="og:site_name" content="uncut-news.ch" />
<meta property="article:section" content="Krieg/Kriegsverbrechen/Militär/Armee/Rüstung" />
<meta property="article:published_time" content="2018-02-15T07:07:33+01:00" />
<meta property="article:modified_time" content="2018-02-14T12:59:54+01:00" />
<meta property="og:updated_time" content="2018-02-14T12:59:54+01:00" />
<meta property="og:image" content="https://www.infosperber.ch/data/attachements/Omran.png" />
<meta property="og:image:secure_url" content="https://www.infosperber.ch/data/attachements/Omran.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/uncut-news.ch\/","name":"uncut-news.ch","potentialAction":{"@type":"SearchAction","target":"http:\/\/uncut-news.ch\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='zeeNews_stylesheet-css'  href='http://uncut-news.ch/wp-content/themes/zeenews/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://uncut-news.ch/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/themes/zeenews/includes/js/jquery.cycle.all.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p4GOr9-Hq1' />
<link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2018%2F02%2F15%2Fkriegsberichte-doppelmoral-und-propaganda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2018%2F02%2F15%2Fkriegsberichte-doppelmoral-und-propaganda%2F&#038;format=xml" />
<link href="https://plus.google.com/110320042879721512754/" rel="publisher" /><meta name="google-site-verification" content="100395095643624116151" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//]]>
				</script><style type="text/css">
			a, a:link, a:visited, .comment a:link, .comment a:visited, .wp-pagenavi a, #sidebar .widgettitle,
			#sidebar a:link, #sidebar a:visited, .post-title, .post-title a:link, .post-title a:visited, 
			#respond h3, .bypostauthor .fn
			{
				color: #140b05;
			}
			.wp-pagenavi .current, #header, #foot_wrap
			{
				background-color: #140b05;
			}
			.sticky {
				border-left: 2px solid #140b05;
			}
		</style><style type="text/css">http://uncutnews.ch/?feed=atom</style><style type="text/css">
		#custom_header {
			margin: 20px auto;
			width: 1000px;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.4"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0" async="async"></script></head>

<body class="post-template-default single single-post postid-166905 single-format-standard custom-background">

<div id="wrapper">
	
		<div id="header">
		<div id="topnavi_wrap">
			<div id="topnavi">
							</div>
			<div class="clear"></div>
		</div>
		
		<div id="head">
			<div id="logo">
											<a href="http://uncut-news.ch"><img src="http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a>
								</div>
						<div id="social_icons">
				<a href="http://uncutnews.ch/?feed=atom"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://vimeo.com/user32602711"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><a href="https://plus.google.com/u/0/100395095643624116151/posts"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/googleplus.png" alt="googleplus" /></a>				<div class="clear"></div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
			
	<div id="navi_wrap">
		<div id="navi">
			<ul id="nav" class="menu"></ul>		</div>
		<div class="clear"></div>
	</div>
	
		
	<div id="wrap">
	<div id="content">

					
			<div id="post-166905" class="post-166905 post type-post status-publish format-standard hentry category-krieg category-manipulation category-medien">
			
				<div class="meta-thumb"></div>
				
				<h2 class="post-title">Kriegsberichte: Doppelmoral und Propaganda</h2>
					
				<div class="entry">
					
					<span class="postmeta">	<span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2018/02/15/kriegsberichte-doppelmoral-und-propaganda/">15/02/2018</a></span>
	<span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span>
</span>
					
					<div class="at-above-post addthis_tool" data-url="http://uncut-news.ch/2018/02/15/kriegsberichte-doppelmoral-und-propaganda/"></div><div class='wdgpo wdgpo_medium_count'><g:plusone size='medium' count='true' href='http://uncut-news.ch/2018/02/15/kriegsberichte-doppelmoral-und-propaganda/' callback='wdgpo_plusone_click'></g:plusone></div> <p style="text-align: center;"><img class="rsImg rsMainSlideImage aligncenter" src="https://i1.wp.com/www.infosperber.ch/data/attachements/Omran.png?resize=338%2C179&#038;ssl=1" alt="" width="338" height="179" data-recalc-dims="1" /><span class="copyright">© cc</span></p>
<p><strong>Ein Vergleich der Berichte westlicher Medien über die Kämpfe um die syrische Stadt Aleppo und die irakische Stadt Mossul.</strong></p>
<div class="content">
<p class="paragraph"><strong><em>upg. Auf die ungleich gewichteten Informationen grosser Medien über die Zerstörung von Aleppo und diejenige von Mossul haben wir schon hingewiesen. Joachim Guilliard, Mitglied der Friedensbewegung, ist Spezialist des Nahen und Mittleren Ostens. Er hat den Umgang von Politik und Medien mit den Kämpfen um Aleppo und Mossul genauer analysiert. Im Fokus stehen Medien in Deutschland, doch in der Schweiz wurde ähnlich einseitig informiert.</em></strong></p>
<p class="section2"><strong>Der Krieg und die Medien</strong></p>
<p class="paragraph"><strong>Die brutale Zerstörungen der Grossstädte Aleppo und Mossul offenbaren eine extreme Doppelmoral in der Berichterstattung. <a href="https://www.infosperber.ch/Artikel/Medien/Aleppo-Mossul-Kriegsberichte-Doppelmoral-und-Propaganda" target="_blank" rel="noopener"><span style="color: #ff0000;">Diese richtete sich weit mehr&#8230;.</span></a></strong></p>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://uncut-news.ch/2018/02/15/kriegsberichte-doppelmoral-und-propaganda/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-166905" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2018/02/15/kriegsberichte-doppelmoral-und-propaganda/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-166905" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2018/02/15/kriegsberichte-doppelmoral-und-propaganda/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-166905" class="share-google-plus-1 sd-button share-icon no-text" href="http://uncut-news.ch/2018/02/15/kriegsberichte-doppelmoral-und-propaganda/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					<div class="clear"></div>
										<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://uncut-news.ch/2018/02/15/kriegsberichte-doppelmoral-und-propaganda/"
    dc:identifier="http://uncut-news.ch/2018/02/15/kriegsberichte-doppelmoral-und-propaganda/"
    dc:title="Kriegsberichte: Doppelmoral und Propaganda"
    trackback:ping="http://uncut-news.ch/2018/02/15/kriegsberichte-doppelmoral-und-propaganda/trackback/" />
</rdf:RDF> -->	
				</div>
				
				<div class="meta-tags"></div>
				<div class="clear"></div>
				
				<div class="postinfo">	<span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Kriegsberichte: Doppelmoral und Propaganda</span></span></span>
	<span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/krieg/" rel="category tag">Krieg/Kriegsverbrechen/Militär/Armee/Rüstung</a>, <a href="http://uncut-news.ch/uncut/manipulation/" rel="category tag">Manipulation und oder Propaganda</a>, <a href="http://uncut-news.ch/uncut/medien/" rel="category tag">Medien</a></span>
	<div class="clear"></div>
</div>
				
			</div>
		
		
<!-- You can start editing here. -->


			<p class="nocomments">Kommentare sind geschlossen.</p>
	
		
	</div>
	
	<div id="sidebar">
		
		
	<ul class="sidebar-top">
		<li id="text-122" class="widget widget_text"><h2 class="widgettitle">Billag: mitgegangen, mitgefangen!</h2>
			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/01QYjhWIeJw" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</li>
<li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2>
			<div class="textwidget"><a href="https://swprs.files.wordpress.com/2017/08/netzwerk-medien-schweiz-mhz-spr.png" target="_blank" rel="attachment noopener wp-att-89757"><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=300%2C300" alt="schweizertransatlantik-netz" width="300" height="300" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-123" class="widget widget_text"><h2 class="widgettitle">Zwangsfinanziertes Staats-TV propagiert Medien die im US-Transatlantischen-Netzwerk sind!</h2>
			<div class="textwidget"><p>Das Zwangs-finanzierte Schweizer Staats-TV macht Alternative Medien schlecht und propagiert die etablierten Schweizer Medien die im US-Transatlantische-Netzwerk eingebunden sind! ☛ Klick Bild für Video 2 Min.<br />
<a href="https://www.youtube.com/watch?v=AsiaU9ueCj8&amp;t=0s" target="_blank" rel="attachment wp-att-153072 noopener"><img class="aligncenter wp-image-153072 " src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2017/10/medien.jpg?resize=275%2C160" alt="" width="275" height="160" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="top-posts-5" class="widget widget_top-posts"><h2 class="widgettitle">► Meistgelesen ◄</h2>
<ul>				<li>
										<a href="http://uncut-news.ch/2018/02/14/kriegspropaganda-fuer/" class="bump-view" data-bump-view="tp">
						KRIEGSPROPAGANDA FÜR....?					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/02/14/us-giftmischer-monsanto-produkte-die-auf-dieser-liste-stehen-solltest-du-auf-keinen-fall-kaufen-2/" class="bump-view" data-bump-view="tp">
						US-Giftmischer Monsanto: Produkte, die auf dieser Liste stehen, solltest du auf keinen Fall kaufen!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/02/14/7-anzeichen-dass-dein-koerper-mehr-magnesium-braucht/" class="bump-view" data-bump-view="tp">
						7 Anzeichen, dass dein Körper mehr Magnesium braucht!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/02/13/krass-port-au-prince-haiti-dezember-2017/" class="bump-view" data-bump-view="tp">
						Krass!!! Port au Prince , Haiti  Dezember 2017!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/02/14/ueberbevoelkerung-der-grossteil-der-menschheit-soll-ausgerottet-werden/" class="bump-view" data-bump-view="tp">
						Überbevölkerung: Der Großteil der Menschheit soll ausgerottet werden					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/02/14/grossbritannien-der-islam-hat-die-gefaengnisse-uebernommen/" class="bump-view" data-bump-view="tp">
						Großbritannien: Der Islam hat die Gefängnisse übernommen!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/02/15/petro-yuan-vs-petro-dollar-26-maerz-kollaps-der-usa/" class="bump-view" data-bump-view="tp">
						Petro-Yuan vs Petro-Dollar! 26.März Kollaps der USA?					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/02/14/anzeichen-stehen-auf-krieg-syrien-us-angriff-toetete-auch-mehrere-russische-buerger/" class="bump-view" data-bump-view="tp">
						Anzeichen stehen auf Krieg!  SYRIEN: US-ANGRIFF TÖTETE AUCH MEHRERE RUSSISCHE BÜRGER					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/02/13/erdogan-usa-muessen-is-theater-beenden-und-masken-fallen-lassen/" class="bump-view" data-bump-view="tp">
						Erdogan: USA müssen „IS-Theater“ beenden und „Masken fallen lassen“					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/02/13/olympische-winterspiele-in-pyeongchang-nordkoreanische-cheerleaderinnen-stehlen-allen-die-show/" class="bump-view" data-bump-view="tp">
						Olympische Winterspiele in Pyeongchang: Nordkoreanische Cheerleaderinnen stehlen allen die Show					</a>
									</li>
			</ul></li>
<li id="text-41" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news.ch braucht deine Unterstützung ☚</h2>
			<div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br />
Vielen Lieben ❤ Dank ❤<br />
------------------------------------------<br />
☛ ☛ Spenden per Überweisung ☚ ☚<br />
Empfänger: Uncut-news<br />
Zweck: Spende<br />
IBAN: CH15 0070 0110 0022 5753 1<br />
BIC (SWIFT-Adresse) ZKBKCHZZ80A<br />
------------------------------------------<br />
➽ Spende über PayPal</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br />
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /><br />
</form>
<p>------------------------------------------<br />
➽ unterstütze uns monatlich ab 1$<br />
<a href="https://www.patreon.com/uncutnews?ty=h" target="_blank" rel="attachment wp-att-39036"><img class="aligncenter wp-image-39036 size-full" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2015/10/patr.png?resize=280%2C140" alt="patr" width="280" height="140" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-121" class="widget widget_text"><h2 class="widgettitle">✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</h2>
			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f113572-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2018/02/15/kriegsberichte-doppelmoral-und-propaganda/#wpcf7-f113572-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="113572" /><br />
<input type="hidden" name="_wpcf7_version" value="5.0" /><br />
<input type="hidden" name="_wpcf7_locale" value="de_DE" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f113572-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<div class="wpcf7-form-control-wrap">
<div data-sitekey="6LfxHgkUAAAAANk2hgWvK0HT8ABt_V0Rr7OFeItW" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<p><noscript></p>
<div style="width: 302px; height: 422px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfxHgkUAAAAANk2hgWvK0HT8ABt_V0Rr7OFeItW" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;"><br />
				</iframe>
			</div>
<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;"><br />
				</textarea>
			</div>
</p></div>
</p></div>
<p></noscript>
</div>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="text-67" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: DON R. WETTER</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz" target="_blank" rel="attachment wp-att-93482"><img class="aligncenter wp-image-93482" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/don-r.wtter_.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-57" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS.CH</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/uncutsnews" target="_blank" rel="attachment wp-att-93483"><img class="aligncenter wp-image-93483" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-58" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS SCHWEIZ</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="attachment wp-att-93484"><img class="aligncenter wp-image-93484" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news-schweiz.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></div>
		</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widgettitle">News der letzten 72 Stunden</h2>
		<ul>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/jim-mattis-widerlegt-die-fake-news-von-israel-und-der-nato-von-thierry-meyssan/">Jim Mattis widerlegt die &#8222;Fake News&#8220; von Israel und der NATO von Thierry Meyssan</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/es-ist-schon-ein-politisches-gericht/">&#8222;Es ist schon ein politisches Gericht&#8220;</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/watsche-gegen-die-totalitaeren-facebook-schlaegt-zurueck/">Watsche gegen die Totalitären: Facebook schlägt zurück</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/um-sein-wasser-zu-verteidigen-kaempft-ein-kleines-dorf-gegen-nestle/">Um sein Wasser zu verteidigen, kämpft ein kleines Dorf gegen Nestlé</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/war-die-mondlandung-ein-fake-youtuber-zerlegt-professor/">War die Mondlandung ein Fake? &#8211; YouTuber zerlegt Professor!</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/israelische-soldaten-verhaften-31-palaestinenser-darunter-viele-jugendliche/">Israelische Soldaten verhaften 31 Palästinenser, darunter viele Jugendliche</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/die-grosse-angst-vor-fake-aerzten-aus-drittstaaten/">Die große Angst vor Fake-Ärzten aus Drittstaaten</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/auf-kollisionskurs/">Auf Kollisionskurs</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/davos-2018-wie-sich-der-medienmainstream-gegen-kritik-immunisiert/">Davos 2018: Wie sich der Medienmainstream gegen Kritik immunisiert</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/tipp-am-17-februar-startet-die-grosse-demonstration-gegen-die-nato-sicherheitskonferenz-in-muenchen/">TIPP: Am 17. Februar startet die große Demonstration gegen die NATO-Sicherheitskonferenz in München</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/wegen-der-staendigen-fake-news-ja-zur-no-billag/">Wegen der ständigen Fake-News, JA zur No Billag</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/geheime-waffengeschaefte-zwischen-deutschland-und-ukraine/">Geheime Waffengeschäfte zwischen Deutschland und Ukraine?!</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/unilever-droht-facebook-und-google-mit-werbe-boykott/">Unilever droht Facebook und Google mit Werbe-Boykott</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/strassenschlachten-in-calais-hunderte-mit-messern-und-eisenstangen-bewaffnete-migranten/">Straßenschlachten in Calais: Hunderte mit Messern und Eisenstangen bewaffnete Migranten</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/seiten-finden-die-google-nicht-zeigen-darf/">Seiten finden, die Google nicht zeigen darf</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/die-nato-in-bagdad/">Die NATO in Bagdad</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/europaeischer-polizeikongress-in-berlin-politik-und-konzerne-bereiten-polizeistaat-vo/">Europäischer Polizeikongress in Berlin: Politik und Konzerne bereiten Polizeistaat vor</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/vertrieben-aus-der-knesset-kritik-an-der-israelischen-armee-nicht-erlaubt/">Vertrieben aus der Knesset! Kritik an der Israelischen Armee nicht erlaubt!</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/fuehlten-sich-alle-franzosen-1944-befreit/">Fühlten sich alle Franzosen 1944 befreit?</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/tierquaelerei-fuer-mcdonalds-kein-einzelfall-sondern-system-soko-tierschutz-e-v/">TIERQUÄLEREI FÜR McDONALD&#8217;S &#8211; Kein Einzelfall, sondern System // SOKO Tierschutz e.V.</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/wovor-hat-kiew-angst-sputnik-macht-aussagen-von-maidan-scharfschuetzen-publik/">Wovor hat Kiew Angst? Sputnik macht Aussagen von Maidan-Scharfschützen publik</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/inzwischen-in-jemen/">INZWISCHEN IN JEMEN</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/schweizer-politiker-grassierende-einseitige-berichte-gegen-russland/">Schweizer Politiker: Grassierende einseitige Berichte gegen Russland</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/petro-yuan-vs-petro-dollar-26-maerz-kollaps-der-usa/">Petro-Yuan vs Petro-Dollar! 26.März Kollaps der USA?</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/codex-alimentarius-die-unheimliche-macht-einer-sogenannten-verbraucherschutzorganisation/">Codex Alimentarius: Die unheimliche Macht einer sogenannten Verbraucherschutzorganisation</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/geheimnisvolle-hand-in-afghanistan-terror-und-drogenhandel-nehmen-seit-2001-zu/">Geheimnisvolle Hand“ in Afghanistan: Terror und Drogenhandel nehmen seit 2001 zu</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/bargeldklage-geht-zum-bundesverwaltungsgericht/">Bargeldklage geht zum Bundesverwaltungsgericht</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/syrien-krieg-russland-und-israel/">Syrien-Krieg: Russland und Israel</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/hannes-kommentiert-fulford-und-der-13-02-1945/">Hannes kommentiert: FULFORD und der 13.02.1945</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/nato-generalsekretaer-fordert-aufstockung-von-truppen-in-afghanistan/">NATO-Generalsekretär fordert Aufstockung von Truppen in Afghanistan</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/die-elite-der-welt-und-das-geknechtete-volk/">Die Elite der Welt und das geknechtete Volk</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/soros-und-vestager-gegen-das-freie-internet/">Soros und Vestager gegen das freie Internet</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/die-geheime-geschichte-der-europaeischen-union/">Die geheime Geschichte der Europäischen Union</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/arnold-hottinger-kippt-der-irak-richtung-iran/">Arnold Hottinger: Kippt der Irak Richtung Iran?</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/entschuldigung-und-persoenliche-erklaerung-der-letzte-artikel-robert-parrys/">Entschuldigung und persönliche Erklärung Der letzte Artikel Robert Parrys</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/usa-eskalieren-den-syrischen-krieg/">USA eskalieren den syrischen Krieg</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/kriegsberichte-doppelmoral-und-propaganda/">Kriegsberichte: Doppelmoral und Propaganda</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/das-geschaeft-mit-dem-tod/">Das Geschäft mit dem Tod</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/festnahme-von-cia-und-mossad-hoerigen-verdaechtigen-wegen-spionageaktivitaeten-am-iranischen-raketenprogramm/">Festnahme von CIA und Mossad hörigen Verdächtigen wegen Spionageaktivitäten am iranischen Raketenprogramm</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/jim-rogers-uns-steht-der-schlimmste-baerenmarkt-der-geschichte-bevor/">Jim Rogers: Uns steht der schlimmste Bärenmarkt der Geschichte bevor</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/von-einschaltquoten-und-nationalem-stolz-was-finanzquellen-ueber-das-ioc-verraten/">Von Einschaltquoten und nationalem Stolz: Was Finanzquellen über das IOC verraten</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/frankreich-neues-gesetz-gegen-fake-news/">Frankreich: Neues Gesetz gegen Fake News</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/suesser-die-handschellen-nie-klicken/">Süßer die Handschellen nie klicken &#8230;</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/gorbatschow-wuenscht-ende-der-us-praesenz/">Gorbatschow wünscht Ende der US-Präsenz</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/15/bank-goldman-sachs-rechnet-mit-deutlich-steigendem-oelpreis/">Bank Goldman Sachs rechnet mit deutlich steigendem Ölpreis</a>
											<span class="post-date">15/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/kriegspropaganda-fuer/">KRIEGSPROPAGANDA FÜR&#8230;.?</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/wehrbeauftragter-erwartet-bundeswehr-beteiligung-an-ukraine-mission/">Wehrbeauftragter erwartet Bundeswehr-Beteiligung an Ukraine-Mission</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/maidan-blutbad-2014-scharfschuetzen-nennen-erstmals-die-verantwortlichen-exklusiv/">Maidan-Blutbad 2014: Scharfschützen nennen erstmals die Verantwortlichen – Exklusiv</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/grossbritannien-der-islam-hat-die-gefaengnisse-uebernommen/">Großbritannien: Der Islam hat die Gefängnisse übernommen!</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/al-kaida-nimmt-isis-tasche-suedoestlich-von-idlib-ein/">Al Kaida nimmt ISIS-Tasche südöstlich von Idlib ein</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/ueberbevoelkerung-der-grossteil-der-menschheit-soll-ausgerottet-werden/">Überbevölkerung: Der Großteil der Menschheit soll ausgerottet werden</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/der-73-jahrestag-der-bombardierung-dresdens-das-schlimmste-kriegsverbrechen-der-geschichte/">Der 73. Jahrestag der Bombardierung Dresdens – Das schlimmste Kriegsverbrechen der Geschichte?</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/us-giftmischer-monsanto-produkte-die-auf-dieser-liste-stehen-solltest-du-auf-keinen-fall-kaufen-2/">US-Giftmischer Monsanto: Produkte, die auf dieser Liste stehen, solltest du auf keinen Fall kaufen!</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/gefechtsbereitschaft-steigt/">Gefechtsbereitschaft steigt</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/richard-david-precht-schon-mal-gehoert-ist-nicht-wissen-softwareupdate-schule/">Richard David Precht &#8211; schon mal gehört, ist nicht Wissen &#8211; Softwareupdate Schule</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/der-kampf-um-die-vollstaendige-ufo-offenlegung-geht-weiter/">Der Kampf um die vollständige UFO-Offenlegung geht weiter</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/trump-will-mehr-geld-fuer-das-militaer-und-kuerzt-in-den-bereichen-umwelt-und-soziales/">Trump will mehr Geld für das Militär und kürzt in den Bereichen Umwelt und Soziales</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/frauen-in-gefahr-jf-tv-reportage/">Frauen in Gefahr (JF-TV Reportage)</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/america-first-destabilisierung-venezuelas-und-drohgebaren-gegen-chinas-fuehrung-in-lateinamerika/">„America First!” – Destabilisierung Venezuelas und Drohgebaren gegen Chinas Führung in Lateinamerika</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/russland-im-fadenkreuz/">Russland im Fadenkreuz</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/frauenmarsch-in-berlin-kalergi-plan-putin-und-trump-george-soros/">Frauenmarsch in Berlin, Kalergi-Plan, Putin und Trump, George Soros</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/verdacht-auf-waffenlieferungen-an-terroristen-ueber-ramstein/">Verdacht auf Waffenlieferungen an Terroristen über Ramstein</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/praesidentschaftswahlen-in-russland-hinter-der-kandidatur-von-xenia-sobtschak/">Präsidentschaftswahlen in Russland: Hinter der Kandidatur von Xenia Sobtschak</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/saakaschwili-gibt-nicht-auf/">Saakaschwili gibt nicht auf</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/voelkerrechtsbruch-gegenueber-syrien/">Völkerrechtsbruch gegenüber Syrien</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/der-koalitionsvertrag-und-die-rueckkehr-des-militarismus/">Der Koalitionsvertrag und die Rückkehr des Militarismus</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/souveraenitaet-und-selbstbestimmung-teil-i/">Souveränität und Selbstbestimmung Teil I</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/transatlantische-konkurrenten/">Transatlantische Konkurrenten</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/die-juedische-geschichte-von-moses-bis-zu-bibi/">Die jüdische Geschichte – von Moses bis zu Bibi</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/der-mythos-von-der-bedrohung-des-juedischen-staates-auf-luegen-gebaut-von-evelyn-hecht-galinski/">Der Mythos von der Bedrohung des „Jüdischen Staates“ auf Lügen gebaut! Von Evelyn Hecht-Galinski</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/un-besorgt-ueber-exzessive-gewalt-von-israelischen-soldaten-gegen-palaestinenser-und-zunehmende-toetungen/">UN besorgt über exzessive Gewalt von israelischen Soldaten gegen Palästinenser und zunehmende Tötungen</a>
											<span class="post-date">14/02/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/02/14/geheimbotschaften-nsa-benutzte-twitter-kanal-zur-verdeckten-kommunikation-mit-russen/">Geheimbotschaften: NSA benutzte Twitter-Kanal zur verdeckten Kommunikation mit Russen</a>
											<span class="post-date">14/02/2018</span>
									</li>
					</ul>
		</li>
	</ul>

	<div class="sidebar-two">
		<ul class="sidebar-left">
					</ul>
		<ul class="sidebar-right">
					</ul>
	</div>
	
	<ul class="sidebar-bottom">
			</ul>
	
		
	</div>	<div class="clear"></div>
	</div><!-- end #wrap -->
</div><!-- end #wrapper -->

<div id="foot_wrap">
				<div id="bottombar">
			<ul class="bottombar_item">
				<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2>
			<div class="textwidget"><h5>Uncut-News<br />
Tösstalstrasse<br />
8400 Winterthur<br />
</h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-21" class="widget widget_text"><h2 class="widgettitle">Haftung der Links und des Inhalts</h2>
			<div class="textwidget"><p>Unsere News und Infos enthält Links zu externen Webseiten Dritter, auf deren Inhalte wir keinen Einfluss haben. Daher können wir für diese fremden Inhalte auch keine Gewähr übernehmen. Für die Inhalte der verlinkten Seiten ist stets der jeweilige Anbieter oder Betreiber der Seiten verantwortlich. Der Moderator erklärt hiermit ausdrücklich, dass zum Zeitpunkt der Linksetzung keine illegalen Inhalte auf den zu verlinkenden Seiten erkennbar waren. Auf die aktuelle und zukünftige Gestaltung, die Inhalte oder die Urheberschaft der verlinkten/verknüpften Seiten hat der Moderator keinerlei Einfluss. Deshalb distanziert er sich hiermit ausdrücklich von allen Inhalten aller verlinkten /verknüpften Seiten, die nach der Linksetzung verändert wurden. Diese Feststellung gilt für alle innerhalb des eigenen Internetangebotes gesetzten Links und Verweise sowie für Fremdeinträge in vom Moderator eingerichteten Gästebüchern, Diskussionsforen, Linkverzeichnissen, Mailinglisten und in allen anderen Formen von Datenbanken, auf deren Inhalt externe Schreibzugriffe möglich sind. Für illegale, fehlerhafte oder unvollständige Inhalte und insbesondere für Schäden, die aus der Nutzung oder Nichtnutzung solcherart dargebotener Informationen entstehen, haftet allein der Anbieter der Seite, auf welche verwiesen wurde, nicht derjenige, der über Links auf die jeweilige Veröffentlichung lediglich verweist. Alle Texte oder Bilder die auf dieser Webseite publiziert werden, müssen nicht der Meinung des Seitenbetreibers entsprechen.<br />
Für die Aktualität der Berichte, Listen etc. die auf uncut-news.ch aufgelistet sind besteht keine Garantie für Vollständig oder Richtigkeit.<br />
Falls Sie glauben hier eine der zahlreichen rechtsradikalen Seiten zu finden liegen Sie falsch! Wir distanzieren uns hier ganz klar vom Rechtsradikalismus, und möchten unsere Seite nicht zum Aufruf von Gewalt, oder sonstigen Straftaten verstanden wissen. Es wird keine Korrespondenz geführt über die Webseiten von dritten.</p>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
							</ul>
			<ul class="bottombar_item">
							</ul>
			<div class="clear"></div>
		</div>
				
				<div id="footer_wrap">
			<div id="footer">
				Uncut und Unabhängig				<div class="credit_link">	<a href="http://themezee.com/">WordPress Theme von ThemeZee</a>
</div>
			</div>
			<div class="clear"></div>
		</div>
				
</div><!-- end #foot_wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script><script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2018\/02\/15\/kriegsberichte-doppelmoral-und-propaganda\/":166905};
	</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/uncut-news.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'69309003',post:'166905',tz:'1',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '166905' ]);
</script>
</body>
</html>