<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" />
	
	


<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<title>Rasantes Schuldenwachstum: Implosion des Finanzsystems ist garantiert - uncut-news.ch</title>
<link rel="canonical" href="http://uncut-news.ch/2018/01/16/rasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert/" />
<link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rasantes Schuldenwachstum: Implosion des Finanzsystems ist garantiert - uncut-news.ch" />
<meta property="og:description" content="Am Horizont der Finanzwelt zieht eine bedrohliche, schwarze Wolkenfront auf: Die globale Gesamtverschuldung, die sich fast dreimal so schnell erhöht wie das weltweite Vermögen. Aber das ist schon in Ordnung," />
<meta property="og:url" content="http://uncut-news.ch/2018/01/16/rasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert/" />
<meta property="og:site_name" content="uncut-news.ch" />
<meta property="article:section" content="Geld/Geldsystem/Schuldgeld/Kapitalismus/Cryptowährungen" />
<meta property="article:published_time" content="2018-01-16T12:20:54+01:00" />
<meta property="article:modified_time" content="2018-01-16T11:50:39+01:00" />
<meta property="og:updated_time" content="2018-01-16T11:50:39+01:00" />
<meta property="og:image" content="http://www.goldseiten.de/bilder/upload/gs5a576faa3bd0c.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/uncut-news.ch\/","name":"uncut-news.ch","potentialAction":{"@type":"SearchAction","target":"http:\/\/uncut-news.ch\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='zeeNews_stylesheet-css'  href='http://uncut-news.ch/wp-content/themes/zeenews/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://uncut-news.ch/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/themes/zeenews/includes/js/jquery.cycle.all.min.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://wp.me/p4GOr9-GsL' />
<link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2018%2F01%2F16%2Frasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2018%2F01%2F16%2Frasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert%2F&#038;format=xml" />
<link href="https://plus.google.com/110320042879721512754/" rel="publisher" /><meta name="google-site-verification" content="100395095643624116151" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//]]>
				</script><style type="text/css">
			a, a:link, a:visited, .comment a:link, .comment a:visited, .wp-pagenavi a, #sidebar .widgettitle,
			#sidebar a:link, #sidebar a:visited, .post-title, .post-title a:link, .post-title a:visited, 
			#respond h3, .bypostauthor .fn
			{
				color: #140b05;
			}
			.wp-pagenavi .current, #header, #foot_wrap
			{
				background-color: #140b05;
			}
			.sticky {
				border-left: 2px solid #140b05;
			}
		</style><style type="text/css">http://uncutnews.ch/?feed=atom</style><style type="text/css">
		#custom_header {
			margin: 20px auto;
			width: 1000px;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0" async="async"></script></head>

<body class="post-template-default single single-post postid-163231 single-format-standard custom-background">

<div id="wrapper">
	
		<div id="header">
		<div id="topnavi_wrap">
			<div id="topnavi">
							</div>
			<div class="clear"></div>
		</div>
		
		<div id="head">
			<div id="logo">
											<a href="http://uncut-news.ch"><img src="http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a>
								</div>
						<div id="social_icons">
				<a href="http://uncutnews.ch/?feed=atom"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://vimeo.com/user32602711"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><a href="https://plus.google.com/u/0/100395095643624116151/posts"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/googleplus.png" alt="googleplus" /></a>				<div class="clear"></div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
			
	<div id="navi_wrap">
		<div id="navi">
			<ul id="nav" class="menu"></ul>		</div>
		<div class="clear"></div>
	</div>
	
		
	<div id="wrap">
	<div id="content">

					
			<div id="post-163231" class="post-163231 post type-post status-publish format-standard hentry category-geld">
			
				<div class="meta-thumb"></div>
				
				<h2 class="post-title">Rasantes Schuldenwachstum: Implosion des Finanzsystems ist garantiert</h2>
					
				<div class="entry">
					
					<span class="postmeta">	<span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2018/01/16/rasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert/">16/01/2018</a></span>
	<span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span>
</span>
					
					<div class="at-above-post addthis_tool" data-url="http://uncut-news.ch/2018/01/16/rasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert/"></div><div class='wdgpo wdgpo_medium_count'><g:plusone size='medium' count='true' href='http://uncut-news.ch/2018/01/16/rasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert/' callback='wdgpo_plusone_click'></g:plusone></div> <p><img class="center resize aligncenter" src="https://i0.wp.com/www.goldseiten.de/bilder/upload/gs5a576faa3bd0c.png?resize=393%2C188" alt="Open in new window" width="393" height="188" border="0" data-recalc-dims="1" /></p>
<p><strong>Am Horizont der Finanzwelt zieht eine bedrohliche, schwarze Wolkenfront auf: Die globale Gesamtverschuldung, die sich fast dreimal so schnell erhöht wie das weltweite Vermögen. Aber das ist schon in Ordnung, denn für die Schulden interessiert sich eigentlich niemand mehr. Heute zählen nur noch die Vermögenswerte. So lange die Schulden das Problem anderer Leute sind, können wir sie so stark erhöhen wie wir wollen. Das glaubt zumindest der Markt.</strong></p>
<p><strong>Sie müssen sich in dieser Hinsicht nicht auf mein Wort verlassen. Selbst die höchsten Kreise der Finanzwelt bestätigen, dass sich die Märkte nur noch auf den Anstieg der Assetpreise konzentrieren. Nach Angaben des Global Wealth Report der Credit Suisse hat das weltweite Gesamtvermögen 2017 mit 280 Billionen $ einen neuen Rekordwert erreicht. Hier<a href="http://www.goldseiten.de/artikel/360606--Rasantes-Schuldenwachstum~-Implosion-des-Finanzsystems-ist-garantiert.html" target="_blank" rel="noopener"><span style="color: #ff0000;"> ist die Zusammenfassung<em>&#8230;..</em></span></a></strong></p>
<h5 style="text-align: center;"><em><span style="color: #0000ff;"><strong>&#8230;.und passend dazu&#8230;..</strong></span></em></h5>
<h5>Bestseller-Autor Kiyosaki: Der nächste Crash wird wie eine Lawine sein</h5>
<p><strong>Robert Kiyosaki, der Autor der Bestseller &#8222;Rich Dad, Poor Dad&#8220; und &#8222;How the Rich are Getting Richer&#8220; sprach kürzlich mit Daniele Cambone vom Nachrichtenportal <a class="artikel extern" title="" href="http://www.goldseiten.de/goto.php?url=http%3A%2F%2Fwww.kitco.com%2F" target="_blank" rel="external noopener">kitco.com</a> über den nächsten Finanzcrash und seine Vorliebe für Gold.</strong></p>
<p><strong>Auf die Frage, ob er in diesem Jahr mit einem Einbruch an den Börsen rechnet, antwortet Kiyosaki: &#8222;Ich hoffe es. Ich denke, dass ein Crash innerhalb der nächsten zwei oder drei Jahre bevorsteht.&#8220; Dem Geschäftsmann zufolge lassen sich Finanzblasen prinzipiell in zwei Kategorien unterscheiden: Spekulationsblasen bei einem bestimmten Asset, wie beispielsweise die <a href="http://www.goldseiten.de/artikel/361129--Bestseller-Autor-Kiyosaki~-Der-naechste-Crash-wird-wie-eine-Lawine-sein.html" target="_blank" rel="noopener"><span style="color: #ff0000;">Dotcom-Blase, und&#8230;&#8230;</span></a></strong></p>
<h5 style="text-align: center;"><span style="color: #0000ff;"><em><strong>&#8230;.und dann noch&#8230;&#8230;</strong></em></span></h5>
<h5 class="entry-title"><strong>Kryptowährungen weiter unter Druck – die große Regulierungsangst geht um</strong></h5>
<p><strong>Die Kryptowährungen kamen über Nacht erneut unter Druck. Die Krypto-Börsen in Südkorea stehen noch immer unter Gefahr. Zwar konnte ein komplettes Verbot zunächst verhindert werden. Es ist aber klar, dass das Land strenge Regulierungen im Plan hat. Für den einheimischen Krypto-Markt werden diese kaum von Vorteil sein, und es könnte viele Spekulanten<a href="https://finanzmarktwelt.de/kryptowaehrungen-9-78421/" target="_blank" rel="noopener"><span style="color: #ff0000;"> aussteigen, was&#8230;..</span></a></strong></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://uncut-news.ch/2018/01/16/rasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-163231" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2018/01/16/rasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-163231" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2018/01/16/rasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-163231" class="share-google-plus-1 sd-button share-icon no-text" href="http://uncut-news.ch/2018/01/16/rasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					<div class="clear"></div>
										<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://uncut-news.ch/2018/01/16/rasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert/"
    dc:identifier="http://uncut-news.ch/2018/01/16/rasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert/"
    dc:title="Rasantes Schuldenwachstum: Implosion des Finanzsystems ist garantiert"
    trackback:ping="http://uncut-news.ch/2018/01/16/rasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert/trackback/" />
</rdf:RDF> -->	
				</div>
				
				<div class="meta-tags"></div>
				<div class="clear"></div>
				
				<div class="postinfo">	<span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Rasantes Schuldenwachstum: Implosion des Finanzsystems ist garantiert</span></span></span>
	<span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/geld/" rel="category tag">Geld/Geldsystem/Schuldgeld/Kapitalismus/Cryptowährungen</a></span>
	<div class="clear"></div>
</div>
				
			</div>
		
		
<!-- You can start editing here. -->


			<p class="nocomments">Kommentare sind geschlossen.</p>
	
		
	</div>
	
	<div id="sidebar">
		
		
	<ul class="sidebar-top">
		<li id="text-125" class="widget widget_text"><h2 class="widgettitle">WAHRHEITEN ZERSTÖREN DIE KOMFORTZONE</h2>
			<div class="textwidget"><p><a href="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/01/wahrheiten.png" target="_blank" rel="attachment noopener wp-att-162544"><img class="aligncenter wp-image-162544" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2018/01/wahrheiten.png?resize=315%2C330" alt="" width="315" height="330" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-124" class="widget widget_text"><h2 class="widgettitle">George Friedman: Trump, Flüchtlinge, Terror ☛ alles dient der Hege­mo­nial-Strategie der USA!</h2>
			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/Cv3jxTcxrFg" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
</div>
		</li>
<li id="text-123" class="widget widget_text"><h2 class="widgettitle">Zwangsfinanziertes Staats-TV propagiert Medien die im US-Transatlantischen-Netzwerk sind!</h2>
			<div class="textwidget"><p>Das Zwangs-finanzierte Schweizer Staats-TV macht Alternative Medien schlecht und propagiert die etablierten Schweizer Medien die im US-Transatlantische-Netzwerk eingebunden sind! ☛ Klick Bild für Video 2 Min.<br />
<a href="https://www.youtube.com/watch?v=AsiaU9ueCj8&amp;t=0s" target="_blank" rel="attachment wp-att-153072 noopener"><img class="aligncenter wp-image-153072 " src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2017/10/medien.jpg?resize=275%2C160" alt="" width="275" height="160" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2>
			<div class="textwidget"><a href="https://swisspropaganda.files.wordpress.com/2016/06/swisspropaganda-medien-schweiz-bd.png" target="_blank" rel="attachment wp-att-89757"><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=320%2C300" alt="schweizertransatlantik-netz" width="320" height="300" data-recalc-dims="1" /></a></div>
		</li>
<li id="top-posts-5" class="widget widget_top-posts"><h2 class="widgettitle">► Meistgelesen ◄</h2>
<ul>				<li>
										<a href="http://uncut-news.ch/2018/01/16/ich-hab-es-gefunden-das-beste-mittel-zur-fluoridausleitung-zirbeldruese-entkalken/" class="bump-view" data-bump-view="tp">
						Ich hab es gefunden, das beste Mittel zur Fluoridausleitung - Zirbeldrüse entkalken					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/01/16/robert-franzaerztebrief-gegen-mich/" class="bump-view" data-bump-view="tp">
						Robert Franz:Ärztebrief gegen mich!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/01/16/der-rechtsstaat-schlaegt-zu-bingo/" class="bump-view" data-bump-view="tp">
						Der Rechtsstaat schlägt zu - Bingo!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/01/16/desinformation-das-spiel-der-geheimdienste-mit-der-wahrheit/" class="bump-view" data-bump-view="tp">
						Desinformation: Das Spiel der Geheimdienste mit der Wahrheit					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/01/16/schau-was-passiert-wenn-du-fuer-eine-woche-keinen-zucker-isst/" class="bump-view" data-bump-view="tp">
						Schau was passiert, wenn du für eine Woche keinen Zucker isst!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/01/14/eines-der-schlechtesten-lebensmittel-das-bluthochdruck-verursacht/" class="bump-view" data-bump-view="tp">
						Eines der schlechtesten Lebensmittel das Bluthochdruck verursacht!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/01/15/weil-buerger-zu-viele-waffenscheine-beantragen-gesetzesaenderung/" class="bump-view" data-bump-view="tp">
						Weil Bürger zu viele Waffenscheine beantragen: Gesetzesänderung!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/01/16/deutsch-benjamin-fulford-15012018/" class="bump-view" data-bump-view="tp">
						DEUTSCH - BENJAMIN FULFORD: 15:01:2018					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/01/15/kinderficker-satanisten-ritualmoerder-blutschaender-kabalen-gesoxxe/" class="bump-view" data-bump-view="tp">
						Kinderficker-Satanisten-Ritualmörder-Blutschänder-Kabalen-Gesoxxe					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2018/01/16/rasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert/" class="bump-view" data-bump-view="tp">
						Rasantes Schuldenwachstum: Implosion des Finanzsystems ist garantiert					</a>
									</li>
			</ul></li>
<li id="text-41" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news.ch braucht deine Unterstützung ☚</h2>
			<div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br />
Vielen Lieben ❤ Dank ❤<br />
------------------------------------------<br />
☛ ☛ Spenden per Überweisung ☚ ☚<br />
Empfänger: Uncut-news<br />
Zweck: Spende<br />
IBAN: CH15 0070 0110 0022 5753 1<br />
BIC (SWIFT-Adresse) ZKBKCHZZ80A<br />
------------------------------------------<br />
➽ Spende über PayPal</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br />
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /><br />
</form>
<p>------------------------------------------<br />
➽ unterstütze uns monatlich ab 1$<br />
<a href="https://www.patreon.com/uncutnews?ty=h" target="_blank" rel="attachment wp-att-39036"><img class="aligncenter wp-image-39036 size-full" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2015/10/patr.png?resize=280%2C140" alt="patr" width="280" height="140" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-121" class="widget widget_text"><h2 class="widgettitle">✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</h2>
			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f113572-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2018/01/16/rasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert/#wpcf7-f113572-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="113572" /><br />
<input type="hidden" name="_wpcf7_version" value="4.9.2" /><br />
<input type="hidden" name="_wpcf7_locale" value="de_DE" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f113572-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
		</li>
<li id="text-101" class="widget widget_text"><h2 class="widgettitle">Wie sind deutschsprachige Medien geopolitisch und thematisch positioniert? ☛ KLICK BILD FÜR GRÖSSER</h2>
			<div class="textwidget"><p style="text-align: center;"><a href="https://swisspropaganda.files.wordpress.com/2017/04/medien-navigator-2017-tk.png" target="_blank" rel="attachment wp-att-100644 noopener noreferrer"><img class="aligncenter wp-image-100644" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/09/medien-navigator-2017-wb.png?w=327" alt="" data-recalc-dims="1" /></a></p></div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="text-67" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: DON R. WETTER</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz" target="_blank" rel="attachment wp-att-93482"><img class="aligncenter wp-image-93482" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/don-r.wtter_.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-57" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS.CH</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/uncutsnews" target="_blank" rel="attachment wp-att-93483"><img class="aligncenter wp-image-93483" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-58" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS SCHWEIZ</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="attachment wp-att-93484"><img class="aligncenter wp-image-93484" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news-schweiz.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></div>
		</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widgettitle">News der letzten 72 Stunden</h2>
		<ul>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/desinformation-das-spiel-der-geheimdienste-mit-der-wahrheit/">Desinformation: Das Spiel der Geheimdienste mit der Wahrheit</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/wir-sind-doch-verrueckt-geworden/">WIR SIND DOCH VERRÜCKT GEWORDEN!!!</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/morde-pflastern-ihren-weg/">Morde pflastern ihren Weg!</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/tusk-und-juncker-bieten-briten-verbleib-in-eu-an/">Tusk und Juncker bieten Briten Verbleib in EU an</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/rasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert/">Rasantes Schuldenwachstum: Implosion des Finanzsystems ist garantiert</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/russischer-senator-kein-licht-am-ende-des-tunnels-fuer-beziehungen-zwischen-usa-und-russland/">Russischer Senator: Kein Licht am Ende des Tunnels für Beziehungen zwischen USA und Russland</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/die-bevoelkerung-suedkoreas-beginnt-zu-verschwinden-das-abzaehlen-hat-schon-begonnen/">Die Bevölkerung Südkoreas beginnt zu verschwinden: das Abzählen hat schon begonnen</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/empfang-fuer-rebellen-feierliches-bei-der-tagesschau/">Empfang für Rebellen Feierliches bei der Tagesschau</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/lautstark-gegen-tsipras/">Lautstark gegen Tsipras</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/fuenf-nach-zwoelf-na-und-weltuntergangsgespraech-4/">Fünf nach zwölf, na und? Weltuntergangsgespräch 4</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/robert-franzaerztebrief-gegen-mich/">Robert Franz:Ärztebrief gegen mich!</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/glueckwunsch-exportweltmeister-deutschland-weltmeister-im-lohndumping-und-die-superreichen-profitieren/">Glückwunsch: Exportweltmeister Deutschland – Weltmeister im Lohndumping und die Superreichen profitieren!</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/soros-greift-orban-weiter-an/">Soros greift Orbán weiter an</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/erfahrungen-eines-insiders-mit-geheimen-technologien/">Erfahrungen eines Insiders mit geheimen Technologien</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/schau-was-passiert-wenn-du-fuer-eine-woche-keinen-zucker-isst/">Schau was passiert, wenn du für eine Woche keinen Zucker isst!</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/usa-haben-sieben-militaerstuetzpunkte-in-nordsyrien/">USA haben sieben Militärstützpunkte in Nordsyrien errichtet</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/chinas-afrikapolitik-drei-grundprinzipien-des-finanziellen-und-wirtschaftlichen-engagements/">Chinas Afrikapolitik: Drei Grundprinzipien des finanziellen und wirtschaftlichen Engagements</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/ki-programm-besser-als-menschen-im-verstaendnis-natuerlicher-sprache/">KI-Programm besser als Menschen im Verständnis natürlicher Sprache</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/moderation-nach-gutsherrenart-wie-twitter-accounts-ohne-einordnung-des-kontexts-sperrt/">Moderation nach Gutsherrenart: Wie Twitter Accounts ohne Einordnung des Kontexts sperrt</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/von-wegen-obergrenze-so-werden-sie-in-der-fluechtlingsfrage-von-deutschen-politikern-fuer-dumm-verkauft/">Von wegen OBERGRENZE: So werden Sie in der Flüchtlingsfrage von deutschen Politikern für DUMM verkauft!</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/so-werden-russland-und-china-us-positionen-in-weltwirtschaft-schwaechen-medien/">So werden Russland und China US-Positionen in Weltwirtschaft schwächen – Medien</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/deutsch-benjamin-fulford-15012018/">DEUTSCH &#8211; BENJAMIN FULFORD: 15:01:2018</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/deutsche-schuetzenhilfe-fuer-krieg-gegen-kurden/">Deutsche Schützenhilfe für Krieg gegen Kurden?</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/ich-hab-es-gefunden-das-beste-mittel-zur-fluoridausleitung-zirbeldruese-entkalken/">Ich hab es gefunden, das beste Mittel zur Fluoridausleitung &#8211; Zirbeldrüse entkalken</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/der-rechtsstaat-schlaegt-zu-bingo/">Der Rechtsstaat schlägt zu &#8211; Bingo!</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/eu-hebelt-souveraenitaet-deutschlands-weiter-aus-und-will-verfassungswidrige-europaeische-steuern-einfuehren/">EU hebelt Souveränität Deutschlands weiter aus und will verfassungswidrige europäische Steuern einführen</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/erdogan-werden-kurdische-armee-im-keim-ersticken/">Erdogan: Werden kurdische Armee im Keim ersticken</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/me-myself-and-media-40-relevant-oder-tand/">Me, Myself and Media 40 – Relevant oder Tand?</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/europaeische-armee-macron-draengt-briten-auf-beteiligung-auch-nach-dem-brexit/">Europäische Armee: Macron drängt Briten auf Beteiligung auch nach dem Brexit</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/toeten-fuer-eine-gute-wirtschaft-waffen-aus-deutschland-toeten-massen-an-menschen-rheinmetall/">TÖTEN FÜR DIE WIRTSCHAFT!!!! Waffen aus Deutschland töten Massen an Menschen &#8211; Rheinmetall</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/wie-es-war-als-wir-dachten-dass-eine-atomrakete-auf-uns-in-hawaii-zuraste/">Wie es war, als wir dachten, dass eine Atomrakete auf uns in Hawaii zuraste</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/project-veritas-ueber-private-schwanzbilder-und-sex-nachrichten-bei-twitter/">Project Veritas: Über “private“ »Schwanzbilder und Sex-Nachrichten« bei Twitter</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/im-zeichen-der-wahrheit/">Im Zeichen der Wahrheit</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/der-ganz-normale-krieg/">Der ganz normale Krieg</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/drohnen-in-syrien-proteste-im-iran-und-die-nato-in-brandenburg-interview-mit-rainer-rupp/">Drohnen in Syrien, Proteste im Iran und die NATO in Brandenburg &#8211; Interview mit Rainer Rupp</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/immer-mehr-whistle-blower-haben-das-luegen-satt-roswell-ufo-crash-1947-video/">Immer mehr Whistle-blower haben das Lügen satt: Roswell-UFO-Crash 1947 (Video)</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/manipulation-durch-kuenstliche-inszenierung/">Manipulation durch künstliche Inszenierung</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/wurden-wir-alle-eine-woche-lang-betrogen/">Wurden wir alle eine Woche lang betrogen?</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/kiewer-regime-trennt-donbass-von-der-ukrainischen-mobilfunkverbindung/">Kiewer Regime trennt Donbass von der ukrainischen Mobilfunkverbindung</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/geheimjustiz-im-rechtsstaat-schweiz/">Geheimjustiz im «Rechtsstaat» Schweiz</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/software-erkennt-charakter-von-menschen-anhand-von-facebook-likes/">Software erkennt Charakter von Menschen anhand von Facebook-Likes</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/verbindliche-goldpreisprognose-fuer-2018-5000-oder-lieber-nicht/">Verbindliche Goldpreisprognose für 2018 &#8211; 5000 $ oder lieber nicht?</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/nigerianischer-entertainer-bestaetigt-trump-nigeria-ist-ein-drecksloch/">Nigerianischer Entertainer bestätigt Trump: &#8222;Nigeria ist ein Drecksloch&#8220;</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/groko-sondierungsergebnisse-alles-andere-als-ein-visionaerer-growu-sondern-nur-ein-jaemmerlicher-gromi/">GroKo Sondierungsergebnisse: Alles andere als ein visionärer GroWu, sondern nur ein jämmerlicher GroMi</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/wie-man-den-hormonhaushalt-ins-gleichgewicht-bringt/">Wie man den Hormonhaushalt ins Gleichgewicht bringt</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/halte-du-sie-dumm-gibt-des-demnaechst-bei-mcdonalds-den-papst-franziskus-burger/">Halte du sie dumm… Gibt des demnächst bei McDonald’s den „Papst-Franziskus-Burger“?</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/drohnen-tests-ueber-dem-mittelmeer-eu-agenturen-ziehen-positive-bilanz/">Drohnen-Tests über dem Mittelmeer: EU-Agenturen ziehen positive Bilanz</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/16/kryptowaehrungen-nach-rueckzieher-bei-verbot-in-suedkorea-nun-kaltes-verbot-im-anrollen/">Kryptowährungen: Nach Rückzieher bei Verbot in Südkorea nun „kaltes Verbot“ im Anrollen!</a>
											<span class="post-date">16/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/der-bitcoin-ist-komplett-wertlos-der-grosse-bitcoin-streit-mission-money/">&#8222;Der Bitcoin ist komplett wertlos!&#8220; – der große Bitcoin-Streit // Mission Money</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/was-ist-ein-is-finger/">Was ist ein IS Finger?</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/weil-buerger-zu-viele-waffenscheine-beantragen-gesetzesaenderung/">Weil Bürger zu viele Waffenscheine beantragen: Gesetzesänderung!</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/plo-erkennen-israel-nicht-mehr-an/">PLO: Erkennen Israel nicht mehr an</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/agent-provocateur-entdeckt-polizist-soll-mit-bierdosen-waehrend-g20-demonstration-geworfen-haben/">Agent Provocateur entdeckt? Polizist soll mit Bierdosen während G20 Demonstration geworfen haben</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/kinderficker-satanisten-ritualmoerder-blutschaender-kabalen-gesoxxe/">Kinderficker-Satanisten-Ritualmörder-Blutschänder-Kabalen-Gesoxxe</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/alles-bleibt-wie-es-ist/">Alles bleibt wie es ist</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/obdachlosigkeit-die-unbekannte-seite-des-silicon-valley/">Obdachlosigkeit: Die unbekannte Seite des Silicon Valley</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/die-bundeswehr-und-ihr-problem-eine-armee-zu-sein/">Die Bundeswehr und ihr Problem, eine Armee zu sein</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/wenn-die-blase-platzt/">Wenn die Blase platzt &#8230;</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/einmischung-nonstop-neue-vorwuerfe-gegen-russland-erhoben/">Einmischung „nonstop“? Neue Vorwürfe gegen Russland erhoben</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/die-heuchelei-der-usa-von-kairo-bis-nach-teheran/">Die Heuchelei der USA – von Kairo bis nach Teheran</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/in-die-sackgasse-gedraengt/">In die Sackgasse gedrängt</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/mark-zuckerberg-ist-fest-in-israel-lobby-hand-und-deren-befehlsempfaenger/">Mark Zuckerberg ist fest in Israel-Lobby Hand und deren Befehlsempfänger.</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/us-einzelhandel-insolvenzwelle-soll-auch-in-2018-anhalten/">US-Einzelhandel: Insolvenzwelle soll auch in 2018 anhalten</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/es-gibt-viele-drecksloecher-auf-der-welt/">Es gibt viele Dreckslöcher auf der Welt</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/mit-versteckter-kamera-gefilmt-wie-twitter-heimlich-zensur-betreibt/">Mit versteckter Kamera gefilmt: Wie Twitter heimlich Zensur betreibt</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/putin-jetzt-auch-im-all-frankreich-will-friedliches-all-vor-russland-und-china-schuetzen/">Putin jetzt auch im All! Frankreich will „friedliches All“ vor Russland und China schützen</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/eu-kommission-etabliert-komitee-zur-definition-von-gedankenverbrechen-fake-news/">EU-Kommission etabliert Komitee zur Definition von Gedankenverbrechen/”Fake News”.</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/usa-beschreiten-den-gesetzgeberischen-weg-zum-sturz-der-iranischen-regierung/">USA beschreiten den gesetzgeberischen Weg zum Sturz der iranischen Regierung</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/facebook-gibt-plaene-zur-zensur-politischer-nachrichten-bekannt/">Facebook gibt Pläne zur Zensur politischer Nachrichten bekannt</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/wie-wahr/">WIE WAHR</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/berlin-sorge-vor-mehr-fluechtlingen-durch-neue-eu-regeln/">Berlin: Sorge vor mehr Flüchtlingen durch neue EU-Regeln</a>
											<span class="post-date">15/01/2018</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2018/01/15/facebook-fakten-checker-und-zensur-wie-unsere-informationswahrnehmung-manipuliert-wird/">Facebook, Fakten-Checker und Zensur – Wie unsere Informationswahrnehmung manipuliert wird</a>
											<span class="post-date">15/01/2018</span>
									</li>
					</ul>
		</li>
	</ul>

	<div class="sidebar-two">
		<ul class="sidebar-left">
					</ul>
		<ul class="sidebar-right">
					</ul>
	</div>
	
	<ul class="sidebar-bottom">
			</ul>
	
		
	</div>	<div class="clear"></div>
	</div><!-- end #wrap -->
</div><!-- end #wrapper -->

<div id="foot_wrap">
				<div id="bottombar">
			<ul class="bottombar_item">
				<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2>
			<div class="textwidget"><h5>Uncut-News<br />
Tösstalstrasse<br />
8400 Winterthur<br />
</h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-21" class="widget widget_text"><h2 class="widgettitle">Haftung der Links und des Inhalts</h2>
			<div class="textwidget"><p>Unsere News und Infos enthält Links zu externen Webseiten Dritter, auf deren Inhalte wir keinen Einfluss haben. Daher können wir für diese fremden Inhalte auch keine Gewähr übernehmen. Für die Inhalte der verlinkten Seiten ist stets der jeweilige Anbieter oder Betreiber der Seiten verantwortlich. Der Moderator erklärt hiermit ausdrücklich, dass zum Zeitpunkt der Linksetzung keine illegalen Inhalte auf den zu verlinkenden Seiten erkennbar waren. Auf die aktuelle und zukünftige Gestaltung, die Inhalte oder die Urheberschaft der verlinkten/verknüpften Seiten hat der Moderator keinerlei Einfluss. Deshalb distanziert er sich hiermit ausdrücklich von allen Inhalten aller verlinkten /verknüpften Seiten, die nach der Linksetzung verändert wurden. Diese Feststellung gilt für alle innerhalb des eigenen Internetangebotes gesetzten Links und Verweise sowie für Fremdeinträge in vom Moderator eingerichteten Gästebüchern, Diskussionsforen, Linkverzeichnissen, Mailinglisten und in allen anderen Formen von Datenbanken, auf deren Inhalt externe Schreibzugriffe möglich sind. Für illegale, fehlerhafte oder unvollständige Inhalte und insbesondere für Schäden, die aus der Nutzung oder Nichtnutzung solcherart dargebotener Informationen entstehen, haftet allein der Anbieter der Seite, auf welche verwiesen wurde, nicht derjenige, der über Links auf die jeweilige Veröffentlichung lediglich verweist. Alle Texte oder Bilder die auf dieser Webseite publiziert werden, müssen nicht der Meinung des Seitenbetreibers entsprechen.<br />
Für die Aktualität der Berichte, Listen etc. die auf uncut-news.ch aufgelistet sind besteht keine Garantie für Vollständig oder Richtigkeit.<br />
Falls Sie glauben hier eine der zahlreichen rechtsradikalen Seiten zu finden liegen Sie falsch! Wir distanzieren uns hier ganz klar vom Rechtsradikalismus, und möchten unsere Seite nicht zum Aufruf von Gewalt, oder sonstigen Straftaten verstanden wissen. Es wird keine Korrespondenz geführt über die Webseiten von dritten.</p>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
							</ul>
			<ul class="bottombar_item">
							</ul>
			<div class="clear"></div>
		</div>
				
				<div id="footer_wrap">
			<div id="footer">
				Uncut und Unabhängig				<div class="credit_link">	<a href="http://themezee.com/">WordPress Theme von ThemeZee</a>
</div>
			</div>
			<div class="clear"></div>
		</div>
				
</div><!-- end #foot_wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2018\/01\/16\/rasantes-schuldenwachstum-implosion-des-finanzsystems-ist-garantiert\/":163231};
	</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/uncut-news.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'69309003',post:'163231',tz:'1',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '163231' ]);
</script>
</body>
</html>