<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" />
	
	


<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Deutsche Städte überfordert mit Jugendkriminalität - uncut-news.ch</title>
<link rel="canonical" href="http://uncut-news.ch/2017/12/20/deutsche-staedte-ueberfordert-mit-jugendkriminalitaet/" />
<link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deutsche Städte überfordert mit Jugendkriminalität - uncut-news.ch" />
<meta property="og:description" content="CC BY-0.0 &#8211; berlin-2839502_640(Pixabay.com) Immer mehr Städte in Deutschland haben massive Probleme mit kriminellen Migranten und sogenannten Flüchtlingen. Nicht nur Städte wie Berlin, Hamburg oder Freiburg sind davon betroffen. Der" />
<meta property="og:url" content="http://uncut-news.ch/2017/12/20/deutsche-staedte-ueberfordert-mit-jugendkriminalitaet/" />
<meta property="og:site_name" content="uncut-news.ch" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2017-12-20T12:16:49+01:00" />
<meta property="article:modified_time" content="2017-12-20T11:07:08+01:00" />
<meta property="og:updated_time" content="2017-12-20T11:07:08+01:00" />
<meta property="og:image" content="http://n23.tv/wp-content/uploads/2017/12/berlin-2839502_640-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/uncut-news.ch\/","name":"uncut-news.ch","potentialAction":{"@type":"SearchAction","target":"http:\/\/uncut-news.ch\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='zeeNews_stylesheet-css'  href='http://uncut-news.ch/wp-content/themes/zeenews/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://uncut-news.ch/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/themes/zeenews/includes/js/jquery.cycle.all.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p4GOr9-FL7' />
<link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F12%2F20%2Fdeutsche-staedte-ueberfordert-mit-jugendkriminalitaet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F12%2F20%2Fdeutsche-staedte-ueberfordert-mit-jugendkriminalitaet%2F&#038;format=xml" />
<link href="https://plus.google.com/110320042879721512754/" rel="publisher" /><meta name="google-site-verification" content="100395095643624116151" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//]]>
				</script><style type="text/css">
			a, a:link, a:visited, .comment a:link, .comment a:visited, .wp-pagenavi a, #sidebar .widgettitle,
			#sidebar a:link, #sidebar a:visited, .post-title, .post-title a:link, .post-title a:visited, 
			#respond h3, .bypostauthor .fn
			{
				color: #140b05;
			}
			.wp-pagenavi .current, #header, #foot_wrap
			{
				background-color: #140b05;
			}
			.sticky {
				border-left: 2px solid #140b05;
			}
		</style><style type="text/css">http://uncutnews.ch/?feed=atom</style><style type="text/css">
		#custom_header {
			margin: 20px auto;
			width: 1000px;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0" async="async"></script></head>

<body class="post-template-default single single-post postid-160525 single-format-standard custom-background">

<div id="wrapper">
	
		<div id="header">
		<div id="topnavi_wrap">
			<div id="topnavi">
							</div>
			<div class="clear"></div>
		</div>
		
		<div id="head">
			<div id="logo">
											<a href="http://uncut-news.ch"><img src="http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a>
								</div>
						<div id="social_icons">
				<a href="http://uncutnews.ch/?feed=atom"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://vimeo.com/user32602711"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><a href="https://plus.google.com/u/0/100395095643624116151/posts"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/googleplus.png" alt="googleplus" /></a>				<div class="clear"></div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
			
	<div id="navi_wrap">
		<div id="navi">
			<ul id="nav" class="menu"></ul>		</div>
		<div class="clear"></div>
	</div>
	
		
	<div id="wrap">
	<div id="content">

					
			<div id="post-160525" class="post-160525 post type-post status-publish format-standard hentry category-deutschland">
			
				<div class="meta-thumb"></div>
				
				<h2 class="post-title">Deutsche Städte überfordert mit Jugendkriminalität</h2>
					
				<div class="entry">
					
					<span class="postmeta">	<span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2017/12/20/deutsche-staedte-ueberfordert-mit-jugendkriminalitaet/">20/12/2017</a></span>
	<span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span>
</span>
					
					<div class="at-above-post addthis_tool" data-url="http://uncut-news.ch/2017/12/20/deutsche-staedte-ueberfordert-mit-jugendkriminalitaet/"></div><div class='wdgpo wdgpo_medium_count'><g:plusone size='medium' count='true' href='http://uncut-news.ch/2017/12/20/deutsche-staedte-ueberfordert-mit-jugendkriminalitaet/' callback='wdgpo_plusone_click'></g:plusone></div> <p><img class="open_entry_image alignleft" src="https://i0.wp.com/n23.tv/wp-content/uploads/2017/12/berlin-2839502_640-1.jpg?resize=353%2C199" alt="" width="353" height="199" data-recalc-dims="1" /><span class="caption" style="font-size: small;">CC BY-0.0 &#8211; berlin-2839502_640(Pixabay.com)</span></p>
<p><strong>Immer mehr Städte in Deutschland haben massive Probleme mit kriminellen Migranten und sogenannten Flüchtlingen. Nicht nur Städte wie Berlin, Hamburg oder Freiburg sind davon betroffen. Der Mannheimer Oberbürgermeister <a href="http://www.epochtimes.de/politik/deutschland/mannheim-kein-einzelfall-deutsche-staedte-schlagen-alarm-ueberforderung-durch-minderjaehrige-kriminelle-migranten-a2293399.html" target="_blank" rel="noopener">Peter Kurz</a> (SPD) schrieb sogar einen Brandbrief an den Innenminister Thomas Strobl (CDU).</strong></p>
<p><strong>Der Hauptgeschäftsführer des Deutschen Städtetages, <a href="http://www.epochtimes.de/politik/deutschland/mannheim-kein-einzelfall-deutsche-staedte-schlagen-alarm-ueberforderung-durch-minderjaehrige-kriminelle-migranten-a2293399.html" target="_blank" rel="noopener">Helmut Dedy</a> fordert ein härteres Vorgehen gegen junge kriminelle Migranten. “Ähnlich wie für andere jugendliche Intensivtäter muss auch für <a href="http://n23.tv/deutsche-staedte-ueberfordert-mit-minderjaehrige-jugendkriminalitaet/" target="_blank" rel="noopener"><span style="color: #ff0000;">Wiederholungstäter unter den&#8230;..</span></a></strong></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://uncut-news.ch/2017/12/20/deutsche-staedte-ueberfordert-mit-jugendkriminalitaet/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-160525" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2017/12/20/deutsche-staedte-ueberfordert-mit-jugendkriminalitaet/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-160525" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2017/12/20/deutsche-staedte-ueberfordert-mit-jugendkriminalitaet/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-160525" class="share-google-plus-1 sd-button share-icon no-text" href="http://uncut-news.ch/2017/12/20/deutsche-staedte-ueberfordert-mit-jugendkriminalitaet/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					<div class="clear"></div>
										<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://uncut-news.ch/2017/12/20/deutsche-staedte-ueberfordert-mit-jugendkriminalitaet/"
    dc:identifier="http://uncut-news.ch/2017/12/20/deutsche-staedte-ueberfordert-mit-jugendkriminalitaet/"
    dc:title="Deutsche Städte überfordert mit Jugendkriminalität"
    trackback:ping="http://uncut-news.ch/2017/12/20/deutsche-staedte-ueberfordert-mit-jugendkriminalitaet/trackback/" />
</rdf:RDF> -->	
				</div>
				
				<div class="meta-tags"></div>
				<div class="clear"></div>
				
				<div class="postinfo">	<span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Deutsche Städte überfordert mit Jugendkriminalität</span></span></span>
	<span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/deutschland/" rel="category tag">Deutschland</a></span>
	<div class="clear"></div>
</div>
				
			</div>
		
		
<!-- You can start editing here. -->


			<p class="nocomments">Kommentare sind geschlossen.</p>
	
		
	</div>
	
	<div id="sidebar">
		
		
	<ul class="sidebar-top">
		<li id="text-124" class="widget widget_text"><h2 class="widgettitle">Zwangsfinanziertes Staats-TV: Manipulation/Propaganda im Auftrag von Staat und USA/NATO!?#NoBillag</h2>
			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/hounwHiiIbk" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</li>
<li id="text-123" class="widget widget_text"><h2 class="widgettitle">Zwangsfinanziertes Staats-TV propagiert Medien die im US-Transatlantischen-Netzwerk sind!</h2>
			<div class="textwidget"><p>Das Zwangs-finanzierte Schweizer Staats-TV macht Alternative Medien schlecht und propagiert die etablierten Schweizer Medien die im US-Transatlantische-Netzwerk eingebunden sind! ☛ Klick Bild für Video 2 Min.<br />
<a href="https://www.youtube.com/watch?v=AsiaU9ueCj8&amp;t=0s" target="_blank" rel="attachment wp-att-153072 noopener"><img class="aligncenter wp-image-153072 " src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2017/10/medien.jpg?resize=275%2C160" alt="" width="275" height="160" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2>
			<div class="textwidget"><a href="https://swisspropaganda.files.wordpress.com/2016/06/swisspropaganda-medien-schweiz-bd.png" target="_blank" rel="attachment wp-att-89757"><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=320%2C300" alt="schweizertransatlantik-netz" width="320" height="300" data-recalc-dims="1" /></a></div>
		</li>
<li id="top-posts-5" class="widget widget_top-posts"><h2 class="widgettitle">► Meistgelesen ◄</h2>
<ul>				<li>
										<a href="http://uncut-news.ch/2017/12/19/die-verschuldung-der-ua-im-vergleich-zu-anderen-laendern-top-10-laender-mit-der-groessten-staatsverschuldung/" class="bump-view" data-bump-view="tp">
						Die Verschuldung der U$A im Vergleich zu anderen Ländern - Top 10 Länder mit der größten Staatsverschuldung					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/12/19/jeder-mensch-der-plant-weihnachten-zu-feiern-sollte-sich-dies-vorher-ansehen/" class="bump-view" data-bump-view="tp">
						Jeder Mensch der plant Weihnachten zu feiern, sollte sich dies vorher ansehen!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/12/19/einwanderer-duerfen-nicht-zurueck-nach-syrien/" class="bump-view" data-bump-view="tp">
						Einwanderer dürfen nicht zurück nach SYRIEN?					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/12/13/die-erste-blase-der-geschichte-mit-nichts/" class="bump-view" data-bump-view="tp">
						Die erste Blase der Geschichte mit NICHTS					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/12/19/us-truppenweltweit-eingesetzt-mit-10-000-versiegelten-anklagen-um-das-khazarische-gesindel-zur-strecke-zu-bringen/" class="bump-view" data-bump-view="tp">
						Fulford: US-Truppen setzen weltweit mit 10.000 versiegelten Anklageschriften ein, um die khazarische Mafia zu vernichten					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/12/19/us-giftmischer-monsanto-produkte-die-auf-dieser-liste-stehen-solltest-du-auf-keinen-fall-kaufen/" class="bump-view" data-bump-view="tp">
						US-Giftmischer Monsanto: Produkte, die auf dieser Liste stehen, solltest du auf keinen Fall kaufen!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/12/18/eliten-von-angst-getrieben/" class="bump-view" data-bump-view="tp">
						Eliten von Angst getrieben!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/12/18/allgaeuer-bauer-landwirte-sind-genoetigt-toetungsmittel-anstatt-lebensmittel-herzustellen-2/" class="bump-view" data-bump-view="tp">
						Allgäuer Bauer: „Landwirte sind genötigt, ‚Tötungsmittel‘ anstatt Lebensmittel herzustellen!&quot;					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/12/19/russland-ruft-die-usa-noch-einmal-dazu-auf-alle-atomwaffen-aus-europa-abzuziehen/" class="bump-view" data-bump-view="tp">
						RUSSLAND RUFT DIE USA NOCH EINMAL DAZU AUF - ALLE ATOMWAFFEN AUS EUROPA ABZUZIEHEN!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/12/18/verfassungsfeinde/" class="bump-view" data-bump-view="tp">
						Verfassungsfeinde					</a>
									</li>
			</ul></li>
<li id="text-41" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news.ch braucht deine Unterstützung ☚</h2>
			<div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br />
Vielen Lieben ❤ Dank ❤<br />
------------------------------------------<br />
☛ ☛ Spenden per Überweisung ☚ ☚<br />
Empfänger: Uncut-news<br />
Zweck: Spende<br />
IBAN: CH15 0070 0110 0022 5753 1<br />
BIC (SWIFT-Adresse) ZKBKCHZZ80A<br />
------------------------------------------<br />
➽ Spende über PayPal</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br />
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /><br />
</form>
<p>------------------------------------------<br />
➽ unterstütze uns monatlich ab 1$<br />
<a href="https://www.patreon.com/uncutnews?ty=h" target="_blank" rel="attachment wp-att-39036"><img class="aligncenter wp-image-39036 size-full" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2015/10/patr.png?resize=280%2C140" alt="patr" width="280" height="140" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-121" class="widget widget_text"><h2 class="widgettitle">✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</h2>
			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f113572-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/12/20/deutsche-staedte-ueberfordert-mit-jugendkriminalitaet/#wpcf7-f113572-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="113572" /><br />
<input type="hidden" name="_wpcf7_version" value="4.9.2" /><br />
<input type="hidden" name="_wpcf7_locale" value="de_DE" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f113572-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
		</li>
<li id="text-101" class="widget widget_text"><h2 class="widgettitle">Wie sind deutschsprachige Medien geopolitisch und thematisch positioniert? ☛ KLICK BILD FÜR GRÖSSER</h2>
			<div class="textwidget"><p style="text-align: center;"><a href="https://swisspropaganda.files.wordpress.com/2017/04/medien-navigator-2017-tk.png" target="_blank" rel="attachment wp-att-100644 noopener noreferrer"><img class="aligncenter wp-image-100644" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/09/medien-navigator-2017-wb.png?w=327" alt="" data-recalc-dims="1" /></a></p></div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="text-67" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: DON R. WETTER</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz" target="_blank" rel="attachment wp-att-93482"><img class="aligncenter wp-image-93482" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/don-r.wtter_.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-57" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS.CH</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/uncutsnews" target="_blank" rel="attachment wp-att-93483"><img class="aligncenter wp-image-93483" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-58" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS SCHWEIZ</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="attachment wp-att-93484"><img class="aligncenter wp-image-93484" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news-schweiz.png?resize=300%2C244" width="300" height="244" data-recalc-dims="1" /></a></div>
		</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widgettitle">News der letzten 72 Stunden</h2>
		<ul>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/christoph-sieber-tom-whoknows-zwischen-medien-kabarett-ein-spiegel-der-gesellschaft/">Christoph Sieber @ Tom WhoKnows &#8211; Zwischen Medien &#038; Kabarett &#8211; Ein Spiegel der Gesellschaft</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/genetische-waffen-koennen-schlimmer-als-eine-atombombe-werden/">Genetische Waffen können schlimmer als eine Atombombe werden</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/ruestungsausgaben-steigen-weltweit/">Rüstungsausgaben steigen weltweit</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/afrika-der-verlorene-kontinent-ernst-wolff-im-nuoviso-talk/">Afrika, der verlorene Kontinent &#8211; Ernst Wolff im NuoViso Talk</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/jared-kushner-bringt-den-mittleren-osten-wieder-in-ordnung-von-thierry-meyssan/">Jared Kushner bringt den Mittleren Osten wieder in Ordnung von Thierry Meyssan</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/hetze-gegen-russland/">Hetze gegen Russland</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/deutsche-staedte-ueberfordert-mit-jugendkriminalitaet/">Deutsche Städte überfordert mit Jugendkriminalität</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/spirale-der-inhumanitaet/">Spirale der Inhumanität</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/20-12-1989-27-000-us-soldaten-ueberfallen-panama/">20.12.1989: 27.000 US-Soldaten überfallen Panama</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/wettlauf-um-afrika-2/">Wettlauf um Afrika</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/jfk-war-die-mutter-der-verschwoerungstheorien-ein-regime-change-von-innen-mathias-broeckers/">JFK &#8211; war die &#8222;Mutter der Verschwörungstheorien&#8220; ein &#8222;regime change von innen&#8220;? &#8211; Mathias Bröckers</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/belgrade-mon-amour/">Belgrade, mon amour</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/jetzt-soll-nordkorea-schon-anthrax-auf-die-raketen-auftragen/">Jetzt soll Nordkorea schon Anthrax auf die Raketen auftragen…</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/fluechtlingsstroeme-die-karte-der-wahrheit/">Flüchtlingsströme – Die Karte der Wahrheit</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/wie-eingeschraenkt-die-palaestinenser-in-ihrer-bewegungungsfreiheit-sind-zeigt-dieses-video/">Wie eingeschränkt die Palästinenser in ihrer Bewegungungsfreiheit sind zeigt dieses Video</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/tod-fuer-die-welt/">Tod für die Welt</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/ehemaliger-kanadischer-verteidigungsminister-spricht-ueber-ausserirdische/">Ehemaliger kanadischer Verteidigungsminister spricht über außerirdische</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/300-jahre-freimaurerei-sie-ist-nicht-fuer-die-oeffentlichkeit-konstruiert/">300 Jahre Freimaurerei: „Sie ist nicht für die Öffentlichkeit konstruiert“</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/der-diesel-skandal-und-das-versagen-der-presse-das-ist-ein-sehr-heisses-eisen/">Der Diesel-Skandal und das Versagen der Presse: „Das ist ein sehr heißes Eisen“</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/kanal-mit-analysen-zu-moeglichst-aktuellem-politischen-geschehen/">Kanal mit Analysen zu möglichst aktuellem politischen Geschehen</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/big-data/">Big Data!</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/die-vereinigten-staaten-der-ungleichheit/">Die Vereinigten Staaten der Ungleichheit</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/kopfschuss/">Kopfschuss</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/leck-im-brandneuen-und-41-milliarden-us-dollar-teuren-britischen-flugzeugtraeger-entdeckt/">Leck im brandneuen und 4,1 Milliarden US-Dollar teuren britischen Flugzeugträger entdeckt</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/aufrichtigkeit-braucht-das-land-von-evelyn-hecht-galinski/">Aufrichtigkeit braucht das Land! von Evelyn Hecht-Galinski</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/kongo-muster-fuer-dauer-kolonialismus/">Kongo: Muster für Dauer-Kolonialismus</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/der-tatort-als-gehirnwaesche/">Der „Tatort“ als Gehirnwäsche</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/explodiert-der-nahe-osten-eine-region-am-rande-einer-neuen-konfrontationsphase/">Explodiert der Nahe Osten? – Eine Region am Rande einer neuen Konfrontationsphase</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/die-reale-aufgabe-der-un/">Die reale Aufgabe der UN</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/andreas-popp-was-steckt-hinter-der-bitcoin-hysterie/">Andreas Popp: Was steckt hinter der Bitcoin-Hysterie?</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/die-welt-aus-den-angeln-heben/">Die Welt aus den Angeln heben</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/zuerst-nahmen-sie-ihm-die-beine-dann-das-leben/">Zuerst nahmen sie ihm die Beine, dann das Leben</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/neue-post-aus-russland-vom-18-dezember-2018/">Neue Post aus Russland vom 18. Dezember 2018</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/staatstheater-zu-weihnachten/">Staatstheater zu Weihnachten</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/das-monster-facebook-endlich-baendigen/">Das Monster Facebook endlich bändigen</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/stillgestanden/">„Stillgestanden!“</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/mythen-vs-das-wahre-spektrum-von-mk-ultra/">Mythen vs. das wahre Spektrum von MK ULTRA</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/der-11-september-2001-bedeutet-16-jahre-demokratie-und-menschenrechte-fuer-den-nahen-osten/">Der 11. September 2001 bedeutet 16 Jahre &#8222;Demokratie&#8220; und &#8222;Menschenrechte&#8220; für den Nahen Osten.</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/kickt-erdogan-die-usa-aus-nahost/">Kickt Erdogan die USA aus Nahost?</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/serbiens-praesident-gibt-versprechen-zu-sanktionen-gegen-russland-ab/">Serbiens Präsident gibt Versprechen zu Sanktionen gegen Russland ab</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/was-beeinflusst-den-goldpreis/">Was beeinflusst den Goldpreis?</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/12-internet-governance-forum-eine-zensur-findet-statt-kritik-an-europa/">12. Internet Governance Forum: Eine Zensur findet statt – Kritik an Europa</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/unglaubliches-experiment-5-daenische-schuelerinnen-zeigen-wie-krank-w-lan-machen-kann/">Unglaubliches Experiment: 5 dänische Schülerinnen zeigen wie krank W-LAN machen kann</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/zu-viel-schnee-klimawandel-zu-wenig-schnee-auch-klimawandel/">Zu viel Schnee? Klimawandel! Zu wenig Schnee? Auch Klimawandel!</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/schweiz-darf-sich-nicht-erpressen-lassen/">Schweiz darf sich nicht erpressen lassen</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/jemenitische-kinder-wehrlose-opfer-saudischer-kriegslust/">Jemenitische Kinder &#8211; wehrlose Opfer saudischer Kriegslust</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/im-land-wo-das-toeten-seiner-buerger-zur-normalitaet-geworden-ist/">Im Land, wo das Töten seiner Bürger zur Normalität geworden ist</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/wem-soll-man-bezueglich-washingtons-korea-politik-glauben-tillerson-oder-trump/">Wem soll man bezüglich Washingtons Korea-Politik glauben, Tillerson oder Trump?</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/usa-und-israel-international-isoliert/">USA und Israel International isoliert</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/20/schweizer-botschafter-ins-teheraner-aussenministerium-zitiert/">Schweizer Botschafter ins Teheraner Außenministerium zitiert</a>
											<span class="post-date">20/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/die-verschuldung-der-ua-im-vergleich-zu-anderen-laendern-top-10-laender-mit-der-groessten-staatsverschuldung/">Die Verschuldung der U$A im Vergleich zu anderen Ländern &#8211; Top 10 Länder mit der größten Staatsverschuldung</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/militarisierung-des-protest-policing/">Militarisierung des Protest Policing</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/gold-gab-ich-fuer-bitcoin/">Gold gab ich für Bitcoin?</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/stromschlag-aus-bruessel/">STROMSCHLAG AUS BRÜSSEL</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/arzt-tot-aufgefunden-der-das-verderben-der-clinton-foundation-in-haiti-enthuellte/">Arzt tot aufgefunden, der das Verderben der Clinton Foundation in Haiti enthüllte</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/waffenlobby-usa-taeglich-werden-sieben-kinder-oder-jugendliche-erschossen/">Waffenlobby USA – Täglich werden sieben Kinder oder Jugendliche erschossen</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/einwanderer-duerfen-nicht-zurueck-nach-syrien/">Einwanderer dürfen nicht zurück nach SYRIEN?</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/die-wichtigsten-verschwoerungen-sind-ganz-anders-verlaufen/">Die wichtigsten Verschwörungen sind ganz anders verlaufen</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/die-politik-der-usa-spaltet-lateinamerika/">Die Politik der USA spaltet Lateinamerika</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/gender-wahn-ausser-kontrolle-gefaehrliche-pubertaetsblocker-fuer-jugendliche/">Gender-Wahn außer Kontrolle: Gefährliche PUBERTÄTSBLOCKER für Jugendliche!</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/lebe-wohl-pulver-ukrainische-armee-hat-keine-munition-mehr/">Lebe wohl, Pulver: Ukrainische Armee hat keine Munition mehr</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/usa-mehr-todesopfer-durch-rasenmaeher-als-durch-terror/">USA: Mehr Todesopfer durch Rasenmäher als durch Terror</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/so-schlampig-wird-im-deutschen-fernsehen-zensiert/">So schlampig wird im deutschen Fernsehen zensiert!</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/usa-bauen-truppenpraesenz-in-europa-aus/">USA bauen Truppenpräsenz in Europa aus</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/so-macht-kapitalismus-spass-fraport-macht-millionenprofit/">So macht Kapitalismus Spaß &#8211; Fraport macht Millionenprofit</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/wie-die-kritik-am-juedischen-staat-als-antisemitismus-kriminalisiert-werden-soll/">Wie die Kritik am &#8222;Jüdischen Staat&#8220; als Antisemitismus kriminalisiert werden soll</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/us-truppenweltweit-eingesetzt-mit-10-000-versiegelten-anklagen-um-das-khazarische-gesindel-zur-strecke-zu-bringen/">Fulford: US-Truppen setzen weltweit mit 10.000 versiegelten Anklageschriften ein, um die khazarische Mafia zu vernichten</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/die-moralische-ruine-im-kanzleramt/">Die moralische Ruine im Kanzleramt</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/spd-auf-afd-kurs/">SPD auf AfD-Kurs</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/programmbeschwerde-ard-verschweigt-illegalitaet-von-bundeswehreinsaetzen/">Programmbeschwerde: ARD verschweigt Illegalität von Bundeswehreinsätzen</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/putin-und-trump-nun-verbuendete-in-syrien-wollen-iran-dort-eindaemmen/">Putin und Trump nun Verbündete in Syrien – wollen Iran dort eindämmen</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="http://uncut-news.ch/2017/12/19/deutschlands-destabilisierung-durch-draghis-geldpolitik-zur-erzwingung-des-superstaats-europa/">Deutschlands Destabilisierung durch Draghis Geldpolitik zur Erzwingung des „Superstaats Europa“</a>
											<span class="post-date">19/12/2017</span>
									</li>
					</ul>
		</li>
	</ul>

	<div class="sidebar-two">
		<ul class="sidebar-left">
					</ul>
		<ul class="sidebar-right">
					</ul>
	</div>
	
	<ul class="sidebar-bottom">
			</ul>
	
		
	</div>	<div class="clear"></div>
	</div><!-- end #wrap -->
</div><!-- end #wrapper -->

<div id="foot_wrap">
				<div id="bottombar">
			<ul class="bottombar_item">
				<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2>
			<div class="textwidget"><h5>Uncut-News<br />
Tösstalstrasse<br />
8400 Winterthur<br />
</h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-21" class="widget widget_text"><h2 class="widgettitle">Haftung der Links und des Inhalts</h2>
			<div class="textwidget"><p>Unsere News und Infos enthält Links zu externen Webseiten Dritter, auf deren Inhalte wir keinen Einfluss haben. Daher können wir für diese fremden Inhalte auch keine Gewähr übernehmen. Für die Inhalte der verlinkten Seiten ist stets der jeweilige Anbieter oder Betreiber der Seiten verantwortlich. Der Moderator erklärt hiermit ausdrücklich, dass zum Zeitpunkt der Linksetzung keine illegalen Inhalte auf den zu verlinkenden Seiten erkennbar waren. Auf die aktuelle und zukünftige Gestaltung, die Inhalte oder die Urheberschaft der verlinkten/verknüpften Seiten hat der Moderator keinerlei Einfluss. Deshalb distanziert er sich hiermit ausdrücklich von allen Inhalten aller verlinkten /verknüpften Seiten, die nach der Linksetzung verändert wurden. Diese Feststellung gilt für alle innerhalb des eigenen Internetangebotes gesetzten Links und Verweise sowie für Fremdeinträge in vom Moderator eingerichteten Gästebüchern, Diskussionsforen, Linkverzeichnissen, Mailinglisten und in allen anderen Formen von Datenbanken, auf deren Inhalt externe Schreibzugriffe möglich sind. Für illegale, fehlerhafte oder unvollständige Inhalte und insbesondere für Schäden, die aus der Nutzung oder Nichtnutzung solcherart dargebotener Informationen entstehen, haftet allein der Anbieter der Seite, auf welche verwiesen wurde, nicht derjenige, der über Links auf die jeweilige Veröffentlichung lediglich verweist. Alle Texte oder Bilder die auf dieser Webseite publiziert werden, müssen nicht der Meinung des Seitenbetreibers entsprechen.<br />
Für die Aktualität der Berichte, Listen etc. die auf uncut-news.ch aufgelistet sind besteht keine Garantie für Vollständig oder Richtigkeit.<br />
Falls Sie glauben hier eine der zahlreichen rechtsradikalen Seiten zu finden liegen Sie falsch! Wir distanzieren uns hier ganz klar vom Rechtsradikalismus, und möchten unsere Seite nicht zum Aufruf von Gewalt, oder sonstigen Straftaten verstanden wissen. Es wird keine Korrespondenz geführt über die Webseiten von dritten.</p>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
							</ul>
			<ul class="bottombar_item">
							</ul>
			<div class="clear"></div>
		</div>
				
				<div id="footer_wrap">
			<div id="footer">
				Uncut und Unabhängig				<div class="credit_link">	<a href="http://themezee.com/">WordPress Theme von ThemeZee</a>
</div>
			</div>
			<div class="clear"></div>
		</div>
				
</div><!-- end #foot_wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2017\/12\/20\/deutsche-staedte-ueberfordert-mit-jugendkriminalitaet\/":160525};
	</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/uncut-news.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201751'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201751.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'69309003',post:'160525',tz:'1',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '160525' ]);
</script>
</body>
</html>