<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" />
	
	


<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Wolfgang Eggert - Das Interview [Verbesserte Version] - uncut-news.ch</title>
<link rel="canonical" href="http://uncut-news.ch/2017/11/06/wolfgang-eggert-das-interview-verbesserte-version/" />
<link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wolfgang Eggert - Das Interview [Verbesserte Version] - uncut-news.ch" />
<meta property="og:description" content="Ähnliche Beiträge" />
<meta property="og:url" content="http://uncut-news.ch/2017/11/06/wolfgang-eggert-das-interview-verbesserte-version/" />
<meta property="og:site_name" content="uncut-news.ch" />
<meta property="article:section" content="Video Dokumentationen/Vorträge" />
<meta property="article:published_time" content="2017-11-06T18:00:53+01:00" />
<meta property="article:modified_time" content="2017-11-06T16:32:17+01:00" />
<meta property="og:updated_time" content="2017-11-06T16:32:17+01:00" />
<meta property="og:image" content="https://i.ytimg.com/vi/ZnZcNdRVXd4/hqdefault.jpg?sqp=-oaymwEWCMQBEG5IWvKriqkDCQgBFQAAiEIYAQ==&#038;rs=AOn4CLCRakQaWY7ZEVzl9JRZdRUHHeDBOg" />
<meta property="og:image:secure_url" content="https://i.ytimg.com/vi/ZnZcNdRVXd4/hqdefault.jpg?sqp=-oaymwEWCMQBEG5IWvKriqkDCQgBFQAAiEIYAQ==&#038;rs=AOn4CLCRakQaWY7ZEVzl9JRZdRUHHeDBOg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/uncut-news.ch\/","name":"uncut-news.ch","potentialAction":{"@type":"SearchAction","target":"http:\/\/uncut-news.ch\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='zeeNews_stylesheet-css'  href='http://uncut-news.ch/wp-content/themes/zeenews/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://uncut-news.ch/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.3' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/themes/zeenews/includes/js/jquery.cycle.all.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://wp.me/p4GOr9-EjH' />
<link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F11%2F06%2Fwolfgang-eggert-das-interview-verbesserte-version%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F11%2F06%2Fwolfgang-eggert-das-interview-verbesserte-version%2F&#038;format=xml" />
<link href="https://plus.google.com/110320042879721512754/" rel="publisher" /><meta name="google-site-verification" content="100395095643624116151" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//]]>
				</script><style type="text/css">
			a, a:link, a:visited, .comment a:link, .comment a:visited, .wp-pagenavi a, #sidebar .widgettitle,
			#sidebar a:link, #sidebar a:visited, .post-title, .post-title a:link, .post-title a:visited, 
			#respond h3, .bypostauthor .fn
			{
				color: #140b05;
			}
			.wp-pagenavi .current, #header, #foot_wrap
			{
				background-color: #140b05;
			}
			.sticky {
				border-left: 2px solid #140b05;
			}
		</style><style type="text/css">http://uncutnews.ch/?feed=atom</style><style type="text/css">
		#custom_header {
			margin: 20px auto;
			width: 1000px;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.3"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0" async="async"></script></head>

<body class="post-template-default single single-post postid-154981 single-format-standard custom-background">

<div id="wrapper">
	
		<div id="header">
		<div id="topnavi_wrap">
			<div id="topnavi">
							</div>
			<div class="clear"></div>
		</div>
		
		<div id="head">
			<div id="logo">
											<a href="http://uncut-news.ch"><img src="http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a>
								</div>
						<div id="social_icons">
				<a href="http://uncutnews.ch/?feed=atom"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://vimeo.com/user32602711"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><a href="https://plus.google.com/u/0/100395095643624116151/posts"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/googleplus.png" alt="googleplus" /></a>				<div class="clear"></div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
			
	<div id="navi_wrap">
		<div id="navi">
			<ul id="nav" class="menu"></ul>		</div>
		<div class="clear"></div>
	</div>
	
		
	<div id="wrap">
	<div id="content">

					
			<div id="post-154981" class="post-154981 post type-post status-publish format-standard hentry category-video-dokumentationen">
			
				<div class="meta-thumb"></div>
				
				<h2 class="post-title">Wolfgang Eggert &#8211; Das Interview [Verbesserte Version]</h2>
					
				<div class="entry">
					
					<span class="postmeta">	<span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2017/11/06/wolfgang-eggert-das-interview-verbesserte-version/">06/11/2017</a></span>
	<span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span>
</span>
					
					<div class="at-above-post addthis_tool" data-url="http://uncut-news.ch/2017/11/06/wolfgang-eggert-das-interview-verbesserte-version/"></div><div class='wdgpo wdgpo_medium_count'><g:plusone size='medium' count='true' href='http://uncut-news.ch/2017/11/06/wolfgang-eggert-das-interview-verbesserte-version/' callback='wdgpo_plusone_click'></g:plusone></div> <p><a href="https://www.youtube.com/watch?v=ZnZcNdRVXd4" target="_blank" rel="noopener"><img class="aligncenter" src="https://i2.wp.com/i.ytimg.com/vi/ZnZcNdRVXd4/hqdefault.jpg?resize=196%2C110&#038;ssl=1" alt="" data-ytimg="1" data-recalc-dims="1" /></a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://uncut-news.ch/2017/11/06/wolfgang-eggert-das-interview-verbesserte-version/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-154981" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2017/11/06/wolfgang-eggert-das-interview-verbesserte-version/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-154981" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2017/11/06/wolfgang-eggert-das-interview-verbesserte-version/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-154981" class="share-google-plus-1 sd-button share-icon no-text" href="http://uncut-news.ch/2017/11/06/wolfgang-eggert-das-interview-verbesserte-version/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					<div class="clear"></div>
										<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://uncut-news.ch/2017/11/06/wolfgang-eggert-das-interview-verbesserte-version/"
    dc:identifier="http://uncut-news.ch/2017/11/06/wolfgang-eggert-das-interview-verbesserte-version/"
    dc:title="Wolfgang Eggert &#8211; Das Interview [Verbesserte Version]"
    trackback:ping="http://uncut-news.ch/2017/11/06/wolfgang-eggert-das-interview-verbesserte-version/trackback/" />
</rdf:RDF> -->	
				</div>
				
				<div class="meta-tags"></div>
				<div class="clear"></div>
				
				<div class="postinfo">	<span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Wolfgang Eggert &#8211; Das Interview [Verbesserte Version]</span></span></span>
	<span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/video-dokumentationen/" rel="category tag">Video Dokumentationen/Vorträge</a></span>
	<div class="clear"></div>
</div>
				
			</div>
		
		
<!-- You can start editing here. -->


			<p class="nocomments">Kommentare sind geschlossen.</p>
	
		
	</div>
	
	<div id="sidebar">
		
		
	<ul class="sidebar-top">
		<li id="text-99" class="widget widget_text">			<div class="textwidget"><a href="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2017/10/eudiktatur.jpg" target="_blank" rel="attachment wp-att-153750 noopener"><img class="aligncenter wp-image-153750" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2017/10/eudiktatur.jpg?resize=320%2C400" alt="" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-123" class="widget widget_text"><h2 class="widgettitle">Zwangsfinanziertes Staats-TV propagiert Medien die im US-Transatlantischen-Netzwerk sind!</h2>
			<div class="textwidget"><p>Das Zwangs-finanzierte Schweizer Staats-TV macht Alternative Medien schlecht und propagiert die etablierten Schweizer Medien die im US-Transatlantische-Netzwerk eingebunden sind! ☛ Klick Bild für Video 2 Min.<br />
<a href="https://www.youtube.com/watch?v=AsiaU9ueCj8&amp;t=0s" target="_blank" rel="attachment wp-att-153072 noopener"><img class="aligncenter wp-image-153072 " src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2017/10/medien.jpg?resize=275%2C160" alt="" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2>
			<div class="textwidget"><a href="https://swisspropaganda.files.wordpress.com/2016/06/swisspropaganda-medien-schweiz-bd.png" target="_blank" rel="attachment wp-att-89757"><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=320%2C300" alt="schweizertransatlantik-netz" data-recalc-dims="1" /></a></div>
		</li>
<li id="top-posts-5" class="widget widget_top-posts"><h2 class="widgettitle">► Meistgelesen ◄</h2>
<ul>				<li>
										<a href="http://uncut-news.ch/2017/11/06/es-zeichnet-sich-wahrlich-ein-flaechenbrand-an-dieses-mal-mehr-denn-je-er-scheint-explosiv-zu-sein/" class="bump-view" data-bump-view="tp">
						Es zeichnet sich wahrlich ein Flächenbrand an. Dieses Mal mehr denn je. Er scheint explosiv zu sein					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/11/05/prinz-william-es-gibt-zu-viele-menschen-auf-der-erde/" class="bump-view" data-bump-view="tp">
						Prinz William: Es gibt zu viele Menschen auf der Erde					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/11/06/die-jahrhundert-rede-von-eugen-drewermann-bildlich-untermalt-mit-ganser-jebsen-wagenknecht/" class="bump-view" data-bump-view="tp">
						Die Jahrhundert-Rede von Eugen Drewermann (Bildlich untermalt) - Mit Ganser, Jebsen &amp; Wagenknecht					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/11/06/was-passiert-wenn-du-wasser-auf-leeren-magen-trinkst-die-japanische-wassertherapie/" class="bump-view" data-bump-view="tp">
						Was passiert, wenn du Wasser auf leeren Magen trinkst - Die japanische Wassertherapie!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/11/04/die-ruhe-vor-dem-sturm-wie-viel-zeit-haben-wir-noch/" class="bump-view" data-bump-view="tp">
						Die Ruhe vor dem Sturm - Wie viel Zeit haben wir noch?					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/11/06/texas-kirchen-massaker-us-zeitung-behauptet-killer-war-moslem-konvertit/" class="bump-view" data-bump-view="tp">
						Texas-Kirchen-Massaker: US-Zeitung behauptet Killer war MOSLEM-KONVERTIT!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/11/02/vorsicht-in-deutschland-entwickelt-sich-eine-neue-szene/" class="bump-view" data-bump-view="tp">
						VORSICHT: In Deutschland entwickelt sich eine neue Szene!!!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/11/06/wolfgang-eggert-das-interview-verbesserte-version/" class="bump-view" data-bump-view="tp">
						Wolfgang Eggert - Das Interview [Verbesserte Version]					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/11/07/paradies-papers-was-man-dir-nicht-sagt/" class="bump-view" data-bump-view="tp">
						Paradies Papers: Was man Dir nicht sagt!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/11/05/bundeswehr-spielt-zerfall-der-europaeischen-union-durch-wie-auch-die-schweiz/" class="bump-view" data-bump-view="tp">
						Bundeswehr spielt Zerfall der Europäischen Union durch					</a>
									</li>
			</ul></li>
<li id="text-41" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news.ch braucht deine Unterstützung ☚</h2>
			<div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br />
Vielen Lieben ❤ Dank ❤<br />
------------------------------------------<br />
☛ ☛ Spenden per Überweisung ☚ ☚<br />
Empfänger: Uncut-news<br />
Zweck: Spende<br />
IBAN: CH15 0070 0110 0022 5753 1<br />
BIC (SWIFT-Adresse) ZKBKCHZZ80A<br />
------------------------------------------<br />
➽ Spende über PayPal</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br />
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" data-recalc-dims="1" /><br />
</form>
<p>------------------------------------------<br />
➽ unterstütze uns monatlich ab 1$<br />
<a href="https://www.patreon.com/uncutnews?ty=h" target="_blank" rel="attachment wp-att-39036"><img class="aligncenter wp-image-39036 size-full" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2015/10/patr.png?resize=280%2C140" alt="patr" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-121" class="widget widget_text"><h2 class="widgettitle">✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</h2>
			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f113572-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/11/06/wolfgang-eggert-das-interview-verbesserte-version/#wpcf7-f113572-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="113572" /><br />
<input type="hidden" name="_wpcf7_version" value="4.9.1" /><br />
<input type="hidden" name="_wpcf7_locale" value="de_DE" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f113572-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
		</li>
<li id="text-101" class="widget widget_text"><h2 class="widgettitle">Wie sind deutschsprachige Medien geopolitisch und thematisch positioniert? ☛ KLICK BILD FÜR GRÖSSER</h2>
			<div class="textwidget"><p style="text-align: center;"><a href="https://swisspropaganda.files.wordpress.com/2017/04/medien-navigator-2017-tk.png" target="_blank" rel="attachment wp-att-100644 noopener noreferrer"><img class="aligncenter wp-image-100644" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/09/medien-navigator-2017-wb.png?w=327" alt="" data-recalc-dims="1" /></a></p></div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="text-67" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: DON R. WETTER</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz" target="_blank" rel="attachment wp-att-93482"><img class="aligncenter wp-image-93482" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/don-r.wtter_.png?resize=300%2C244" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-57" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS.CH</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/uncutsnews" target="_blank" rel="attachment wp-att-93483"><img class="aligncenter wp-image-93483" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news.png?resize=300%2C244" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-58" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS SCHWEIZ</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="attachment wp-att-93484"><img class="aligncenter wp-image-93484" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news-schweiz.png?resize=300%2C244" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-55" class="widget widget_text"><h2 class="widgettitle">Vimeo-Kanal. Videos die Youtube immer wieder löscht</h2>
			<div class="textwidget"><a href="http://vimeo.com/user32602711"><img src="https://i1.wp.com/a.vimeocdn.com/images_v6/blogbadge_sunshine.png?w=530" alt="Vimeo" data-recalc-dims="1" /></a></div>
		</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widgettitle">News der letzten 72 Stunden</h2>
		<ul>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/das-islamisierungskomplott-wer-spielt-gegen-europa-teil-4/">Das Islamisierungskomplott &#8211; Wer spielt gegen Europa | Teil 4</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/saudi-arabien-hebt-konflikt-mit-iran-auf-die-naechsten-stufe/">Saudi-Arabien hebt Konflikt mit Iran auf die nächsten Stufe</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/false-flag-anschlaege-in-den-usa-haeufen-sich-auffaellig-was-wird-hinter-den-kulissen-geplant/">False Flag Anschläge in den USA häufen sich auffällig – Was wird hinter den Kulissen geplant?</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/countdown-zum-weltuntergang-der-killer-asteroid-doku-%e1%b4%b4%e1%b4%b0-2017/">Countdown zum Weltuntergang Der Killer Asteroid &#8211; Doku ᴴᴰ 2017</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/schockierend-vollstaendige-liste-der-grippe-impfstoff-zutaten-karzinogene-neurotoxine-und-mehr/">Schockierend: Vollständige Liste der Grippe-Impfstoff-Zutaten – Karzinogene, Neurotoxine und mehr ..</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/phoenix-journal-03-kennedys-moerder-war-william-greer-vom-us-secret-service/">Phönix-Journal 03: Kennedys Mörder war William Greer vom US-Secret Service</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/sex-monster-harvey-weinstein-braucht-ex-mossad-agenten-fuer-fuer-seine-schmutzigen-plaene/">Harvey Weinstein braucht Ex-Mossad Agenten für für seine schmutzigen Pläne!</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/video-paar-beweist-mit-einfachem-experiment-dass-facebook-bei-gespraechen-zuhoert/">Video: Paar beweist mit einfachem Experiment, dass Facebook bei Gesprächen zuhört</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/jamaika-ruf-nach-grossmachtpolitik-und-aufruestung-wird-lauter/">Jamaika: Ruf nach Großmachtpolitik und Aufrüstung wird lauter</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/schlimmer-ist-es-nur-im-suedsudan-und-auf-haiti-ukraine-ist-unglueckliches-land/">Schlimmer ist es nur im Südsudan und auf Haiti“ &#8211; Ukraine ist unglückliches Land</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/trump-in-asien-am-vorabend-eines-krieges/">Trump in Asien: Am Vorabend eines Krieges</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/nato-terror-toetet-zivilisten/">NATO-Terror tötet Zivilisten</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/einfluss-reich-die-paradise-papers-und-warum-die-steuerflucht-immer-weiter-geht/">Einfluss, reich: Die »Paradise Papers« und warum die Steuerflucht immer weiter geht</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/120-jahre-troika-in-griechenland/">120 Jahre Troika in Griechenland</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/der-internationale-strafgerichtshof-entscheidet-ueber-untersuchung-in-afghanistan/">Der Internationale Strafgerichtshof entscheidet über Untersuchung in Afghanistan</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/merkel-zwang-cia-facebook-und-tweeter-rothschild-institute-anzuwerben/">Merkel zwang CIA-Facebook und Tweeter, Rothschild-Institute anzuwerben</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/trump-offen-fuer-begegnung-mit-nordkoreas-kim-jong-un/">Trump offen für Begegnung mit Nordkoreas Kim Jong Un</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/intransparente-datennutzung-weitere-juristische-schlappe-fuer-facebook/">Intransparente Datennutzung: Weitere juristische Schlappe für Facebook</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/billionen-grab-anti-terror-krieg-kostet-usa-taeglich-mehr-als-250-millionen-us-dollar/">Billionen-Grab: &#8222;Anti-Terror-Krieg&#8220; kostet USA täglich mehr als 250 Millionen US-Dollar</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/globale-goldnachfrage-china-und-tuerkei-kaufen-massiv-zu/">Globale Goldnachfrage: China und Türkei kaufen massiv zu</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/hate-speech-ein-begriff-zur-unterdrueckung-von-gegenstimmen/">„Hate Speech“ – ein Begriff zur Unterdrückung von Gegenstimmen</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/remember-remember-us-flagge-brennt-bei-million-mask-march-in-london/">„Remember, remember!“ – US-Flagge brennt bei Million-Mask-March in London</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/706-millionen-menschen-leben-von-arbeitslosengeld-oder-hartz-iv-leistungen/">7,06 Millionen Menschen leben von Arbeitslosengeld oder Hartz-IV-Leistungen</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/die-finanzkrise-ist-laengst-nicht-vorbei/">Die Finanzkrise ist längst nicht vorbei</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/paradies-papers-was-man-dir-nicht-sagt/">Paradies Papers: Was man Dir nicht sagt!</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/9-gruende-warum-wasserflaschen-aus-plastik-in-den-muelleimer-der-geschichte-gehoeren/">9 Gründe, warum Wasserflaschen aus Plastik in den Mülleimer der Geschichte gehören</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/155031/">155031</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/kriegsmanagement/">Kriegsmanagement</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/no-billag-srf-arenaganser-medienanalyse-erster-teil/">NO BILLAG ++ SRF Arena/Ganser Medienanalyse ++ (Erster Teil)</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/das-wird-teuer-mit-den-verbesserungen-beispielsweise-in-der-pflege/">Das wird aber teuer mit den Verbesserungen beispielsweise in der Pflege</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/was-ist-kapitalismus/">Was ist Kapitalismus?</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/fanden-us-luftangriffe-mit-toten-zivilisten-in-sicherem-gebiet-afghanistans-statt/">Fanden US-Luftangriffe mit toten Zivilisten in &#8222;sicherem Gebiet&#8220; Afghanistans statt?</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/gemengelage/">Gemengelage</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/dreamteam-der-versager/">Dreamteam der Versager</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/wer-in-china-geschaefte-macht-zahlt-einen-hohen-preis/">Wer in China Geschäfte macht, zahlt einen hohen Preis</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/syrien-es-laeuft-gut-fuer-putin/">Syrien: Es läuft gut für Putin</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/arm-gegen-reich/">Arm gegen Reich</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/usa-verweigern-weiterhin-russland-den-zutritt-zu-seinem-eigentum/">USA verweigern weiterhin Russland den Zutritt zu seinem Eigentum</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/politisch-inkorrekte-bald-in-die-psychiatrie-erste-menschenversuche/">Politisch Inkorrekte bald in die Psychiatrie? &#8211; Erste Menschenversuche</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/ist-es-wirklich-in-israels-interesse-die-unesco-zu-verlassen/">Ist es wirklich in Israels Interesse, die Unesco zu verlassen?</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/guttenberg-familie-teil-des-vermoegens-stammt-aus-arisierung-der-ns-zeit/">Guttenberg-Familie: Teil des Vermögens stammt aus &#8222;Arisierung&#8220; der NS-Zeit</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/max-otte-finger-weg-von-bitcoin-warum-der-3-fache-boersianer-des-jahres-kryptowaehrungen-meidet/">Max Otte: „Finger weg von Bitcoin!“ Warum der 3-fache Börsianer des Jahres Kryptowährungen meidet</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/destabilisierung-um-jeden-preis-washington-will-niederlage-in-syrien-nicht-akzeptieren/">Destabilisierung um jeden Preis: Washington will Niederlage in Syrien nicht akzeptieren</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/07/rt-exklusiv-saudis-verbuenden-sich-mit-allen-anti-houthi-kraeften-im-jemen-auch-mit-al-kaida-und-is/">RT-Exklusiv: Saudis verbünden sich mit allen Anti-Houthi-Kräften im Jemen &#8211; Auch mit al-Kaida und IS</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/wolfgang-eggert-das-interview-verbesserte-version/">Wolfgang Eggert &#8211; Das Interview [Verbesserte Version]</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/400-millionen-dollar-praemie-saudi-arabiens-fuer-informationen-zum-aufenthaltsort-der-hisbollah-fuehrer/">400 Millionen Dollar-Prämie Saudi-Arabiens für Informationen zum Aufenthaltsort der Hisbollah-Führer</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/pentagon-will-offenbar-keinen-militaerischen-konflikt-mit-nordkorea/">Pentagon will offenbar keinen militärischen Konflikt mit Nordkorea</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/paradise-papers-neue-weltweite-steuer-enthuellungen-apple-facebook-und-twitter-auf-der-liste/">&#8222;Paradise Papers&#8220;: Neue weltweite Steuer-Enthüllungen – Apple, Facebook und Twitter auf der Liste</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/die-jahrhundert-rede-von-eugen-drewermann-bildlich-untermalt-mit-ganser-jebsen-wagenknecht/">Die Jahrhundert-Rede von Eugen Drewermann (Bildlich untermalt) &#8211; Mit Ganser, Jebsen &#038; Wagenknecht</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/die-transatlantiker-bringen-europa-in-gefahr/">Die Transatlantiker bringen Europa in Gefahr</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/geheimplan-europa-nationalismus/">Geheimplan Europa-Nationalismus</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/transhumanismus-ein-alptraum-der-sich-nicht-mehr-verhindern-laesst/">Transhumanismus: Ein Alptraum, der sich nicht mehr verhindern lässt?</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/macht-maechtig-merkel/">Macht. Mächtig. Merkel.</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/afd-strebt-ethnische-saeuberung-an-polizeiakademie-berlin-spandau/">AfD strebt &#8222;Ethnische Säuberung&#8220; an &#8211; Polizeiakademie &#8211; Berlin-Spandau</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/wie-die-weltbank-arme-nationen-noch-aermer-macht/">Wie die Weltbank arme Nationen noch ärmer macht</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/freitag-3-november-2017-in-syrien-chillen-in-damaskus/">Freitag 3. November 2017 in Syrien: Chillen in Damaskus</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/nach-vergiftung-seiner-frau-chuck-norris-verklagt-die-pharmaindustrie/">Nach Vergiftung seiner Frau: Chuck Norris verklagt die Pharmaindustrie</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/wie-das-internet-von-den-us-konzernen-manipuliert-wird/">Wie das Internet von den US-Konzernen manipuliert wird</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/nato-geheimbericht-die-nato-kann-einen-angriff-russlands-nicht-abwehren/">NATO-Geheimbericht: „Die NATO kann einen Angriff Russlands nicht abwehren“</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/terroranschlag-oder-tragoedie-fuer-trump-eine-frage-der-hautfarbe/">Terroranschlag oder Tragödie? Für Trump eine Frage der Hautfarbe</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/ruecktritt-fuer-krieg/">Rücktritt für Krieg</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/sehr-wichtig-israel-startet-groesstes-luftwaffenmanoever-seiner-geschichte/">„Sehr wichtig“: Israel startet größtes Luftwaffenmanöver seiner Geschichte</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/texas-kirchen-massaker-us-zeitung-behauptet-killer-war-moslem-konvertit/">Texas-Kirchen-Massaker: US-Zeitung behauptet Killer war MOSLEM-KONVERTIT!</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/es-zeichnet-sich-wahrlich-ein-flaechenbrand-an-dieses-mal-mehr-denn-je-er-scheint-explosiv-zu-sein/">Es zeichnet sich wahrlich ein Flächenbrand an. Dieses Mal mehr denn je. Er scheint explosiv zu sein</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/die-ideenschmieden-der-nato/">Die Ideenschmieden der NATO</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/polizei-verhaftet-263-russische-nazis-in-moskau-anti-terror-operation-in-st-petersburg-gestartet/">POLIZEI VERHAFTET 263 RUSSISCHE NAZIS IN MOSKAU &#8211; ANTI-TERROR-OPERATION IN ST. PETERSBURG GESTARTET !</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/zwei-schritte-vor-keinen-zurueck-ueberwachungsausbau-in-der-grossen-koalition/">Zwei Schritte vor, keinen zurück – Überwachungsausbau in der Großen Koalition</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/die-attraktivitaet-der-surrealistischen-tat-wahllos-zu-toeten/">Die Attraktivität der surrealistischen Tat, wahllos zu töten</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/weisses-haus-nennt-hauptthema-von-moeglichem-putin-trump-treffen/">Weißes Haus nennt Hauptthema von möglichem Putin-Trump-Treffen</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/superfreimaurerin-merkel-schaffte-es-mit-einfuhr-von-gewalt-angst-schande-in-ganz-europa-zugunsten-der-nwo/">Superfreimaurerin Merkel schaffte es mit Einfuhr von Gewalt, Angst, Schande in ganz Europa zugunsten der NWO</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/saudi-arabien-der-kronprinz-raeumt-die-konkurrenten-weg/">Saudi-Arabien: Der Kronprinz räumt die Konkurrenten weg</a>
							<span class="post-date">06/11/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/11/06/geheimpapier-bundesehr-sieht-in-aller-klarheit-ende-von-eu-und-nato-passend-zum-seehofer-sturz-am-wochenende/">Geheimpapier: &#8222;Bundesehr sieht in aller Klarheit Ende von EU und Nato&#8220; – passend zum Seehofer-Sturz am Wochenende</a>
							<span class="post-date">06/11/2017</span>
						</li>
				</ul>
		</li>
			</ul>

	<div class="sidebar-two">
		<ul class="sidebar-left">
					</ul>
		<ul class="sidebar-right">
					</ul>
	</div>
	
	<ul class="sidebar-bottom">
			</ul>
	
		
	</div>	<div class="clear"></div>
	</div><!-- end #wrap -->
</div><!-- end #wrapper -->

<div id="foot_wrap">
				<div id="bottombar">
			<ul class="bottombar_item">
				<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2>
			<div class="textwidget"><h5>Uncut-News<br />
Tösstalstrasse<br />
8400 Winterthur<br />
</h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-21" class="widget widget_text"><h2 class="widgettitle">Haftung der Links und des Inhalts</h2>
			<div class="textwidget"><p>Unsere News und Infos enthält Links zu externen Webseiten Dritter, auf deren Inhalte wir keinen Einfluss haben. Daher können wir für diese fremden Inhalte auch keine Gewähr übernehmen. Für die Inhalte der verlinkten Seiten ist stets der jeweilige Anbieter oder Betreiber der Seiten verantwortlich. Der Moderator erklärt hiermit ausdrücklich, dass zum Zeitpunkt der Linksetzung keine illegalen Inhalte auf den zu verlinkenden Seiten erkennbar waren. Auf die aktuelle und zukünftige Gestaltung, die Inhalte oder die Urheberschaft der verlinkten/verknüpften Seiten hat der Moderator keinerlei Einfluss. Deshalb distanziert er sich hiermit ausdrücklich von allen Inhalten aller verlinkten /verknüpften Seiten, die nach der Linksetzung verändert wurden. Diese Feststellung gilt für alle innerhalb des eigenen Internetangebotes gesetzten Links und Verweise sowie für Fremdeinträge in vom Moderator eingerichteten Gästebüchern, Diskussionsforen, Linkverzeichnissen, Mailinglisten und in allen anderen Formen von Datenbanken, auf deren Inhalt externe Schreibzugriffe möglich sind. Für illegale, fehlerhafte oder unvollständige Inhalte und insbesondere für Schäden, die aus der Nutzung oder Nichtnutzung solcherart dargebotener Informationen entstehen, haftet allein der Anbieter der Seite, auf welche verwiesen wurde, nicht derjenige, der über Links auf die jeweilige Veröffentlichung lediglich verweist. Alle Texte oder Bilder die auf dieser Webseite publiziert werden, müssen nicht der Meinung des Seitenbetreibers entsprechen.<br />
Für die Aktualität der Berichte, Listen etc. die auf uncut-news.ch aufgelistet sind besteht keine Garantie für Vollständig oder Richtigkeit.<br />
Falls Sie glauben hier eine der zahlreichen rechtsradikalen Seiten zu finden liegen Sie falsch! Wir distanzieren uns hier ganz klar vom Rechtsradikalismus, und möchten unsere Seite nicht zum Aufruf von Gewalt, oder sonstigen Straftaten verstanden wissen. Es wird keine Korrespondenz geführt über die Webseiten von dritten.</p>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
							</ul>
			<ul class="bottombar_item">
							</ul>
			<div class="clear"></div>
		</div>
				
				<div id="footer_wrap">
			<div id="footer">
				Uncut und Unabhängig				<div class="credit_link">	<a href="http://themezee.com/">WordPress Theme von ThemeZee</a>
</div>
			</div>
			<div class="clear"></div>
		</div>
				
</div><!-- end #foot_wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2017\/11\/06\/wolfgang-eggert-das-interview-verbesserte-version\/":154981};
	</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/uncut-news.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","nonce":"1a6eab2c8b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentieren","post_comment":"Kommentar absenden","write_comment":"Einen Kommentar schreiben...","loading_comments":"Kommentare werden geladen...","download_original":"Volle Gr\u00f6\u00dfe ansehen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Bitte etwas Text in Deinen Kommentar einf\u00fcgen.","no_comment_email":"Bitte eine E-Mail-Adresse zum Kommentieren angeben.","no_comment_author":"Bitte Deinen Namen zum Kommentieren angeben.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar muss noch moderiert werden.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/uncut-news.ch\/wp-login.php?redirect_to=http%3A%2F%2Funcut-news.ch%2F2017%2F11%2F06%2Fwolfgang-eggert-das-interview-verbesserte-version%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du musst <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet sein<\/a>, um kommentieren zu k\u00f6nnen.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'69309003',post:'154981',tz:'1',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '154981' ]);
</script>
</body>
</html>