<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" />
	
	


<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>EXKLUSIV: US-Präsidenten als &quot;Deep State&quot;-Marionetten - Ex-CIA-Mann enthüllt - uncut-news.ch</title>
<link rel="canonical" href="http://uncut-news.ch/2017/10/19/exklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt/" />
<link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EXKLUSIV: US-Präsidenten als &quot;Deep State&quot;-Marionetten - Ex-CIA-Mann enthüllt - uncut-news.ch" />
<meta property="og:description" content="© REUTERS/ Joshua Roberts Ausgerechnet ein ehemaliger hochrangiger CIA-Mitarbeiter sieht im Einfluss der Geheimdienste auf die US-Politik eine Bedrohung. Ray McGovern, ehemaliger Analytiker mit Spezialgebiet Sowjetunion, bedauert, dass Geheimdienste, Medien" />
<meta property="og:url" content="http://uncut-news.ch/2017/10/19/exklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt/" />
<meta property="og:site_name" content="uncut-news.ch" />
<meta property="article:section" content="Schattenregierungen/Bilderberger/Geheimgesellschaften/Freimaurer" />
<meta property="article:published_time" content="2017-10-19T07:00:32+02:00" />
<meta property="article:modified_time" content="2017-10-19T03:30:10+02:00" />
<meta property="og:updated_time" content="2017-10-19T03:30:10+02:00" />
<meta property="og:image" content="https://cdnde2.img.sputniknews.com/images/31792/80/317928071.jpg" />
<meta property="og:image:secure_url" content="https://cdnde2.img.sputniknews.com/images/31792/80/317928071.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/uncut-news.ch\/","name":"uncut-news.ch","potentialAction":{"@type":"SearchAction","target":"http:\/\/uncut-news.ch\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='zeeNews_stylesheet-css'  href='http://uncut-news.ch/wp-content/themes/zeenews/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://uncut-news.ch/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/themes/zeenews/includes/js/jquery.cycle.all.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p4GOr9-Dto' />
<link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F10%2F19%2Fexklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F10%2F19%2Fexklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt%2F&#038;format=xml" />
<link href="https://plus.google.com/110320042879721512754/" rel="publisher" /><meta name="google-site-verification" content="100395095643624116151" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//]]>
				</script><style type="text/css">
			a, a:link, a:visited, .comment a:link, .comment a:visited, .wp-pagenavi a, #sidebar .widgettitle,
			#sidebar a:link, #sidebar a:visited, .post-title, .post-title a:link, .post-title a:visited, 
			#respond h3, .bypostauthor .fn
			{
				color: #140b05;
			}
			.wp-pagenavi .current, #header, #foot_wrap
			{
				background-color: #140b05;
			}
			.sticky {
				border-left: 2px solid #140b05;
			}
		</style><style type="text/css">http://uncutnews.ch/?feed=atom</style><style type="text/css">
		#custom_header {
			margin: 20px auto;
			width: 1000px;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0" async="async"></script></head>

<body class="post-template-default single single-post postid-151738 single-format-standard custom-background">

<div id="wrapper">
	
		<div id="header">
		<div id="topnavi_wrap">
			<div id="topnavi">
							</div>
			<div class="clear"></div>
		</div>
		
		<div id="head">
			<div id="logo">
											<a href="http://uncut-news.ch"><img src="http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a>
								</div>
						<div id="social_icons">
				<a href="http://uncutnews.ch/?feed=atom"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://vimeo.com/user32602711"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><a href="https://plus.google.com/u/0/100395095643624116151/posts"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/googleplus.png" alt="googleplus" /></a>				<div class="clear"></div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
			
	<div id="navi_wrap">
		<div id="navi">
			<ul id="nav" class="menu"></ul>		</div>
		<div class="clear"></div>
	</div>
	
		
	<div id="wrap">
	<div id="content">

					
			<div id="post-151738" class="post-151738 post type-post status-publish format-standard hentry category-schattenregierungenbilderberger category-usa">
			
				<div class="meta-thumb"></div>
				
				<h2 class="post-title">EXKLUSIV: US-Präsidenten als &#8222;Deep State&#8220;-Marionetten &#8211; Ex-CIA-Mann enthüllt</h2>
					
				<div class="entry">
					
					<span class="postmeta">	<span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2017/10/19/exklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt/">19/10/2017</a></span>
	<span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span>
</span>
					
					<div class="at-above-post addthis_tool" data-url="http://uncut-news.ch/2017/10/19/exklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt/"></div><div class='wdgpo wdgpo_medium_count'><g:plusone size='medium' count='true' href='http://uncut-news.ch/2017/10/19/exklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt/' callback='wdgpo_plusone_click'></g:plusone></div> <p style="text-align: center;"><img class="aligncenter" title="US-Präsident Donald Trump (Archivbild)" src="https://i0.wp.com/cdnde2.img.sputniknews.com/images/31792/80/317928071.jpg?resize=302%2C163&#038;ssl=1" alt="US-Präsident Donald Trump (Archivbild)" data-recalc-dims="1" />© REUTERS/ Joshua Roberts</p>
<div class="b-article__lead">
<p><strong>Ausgerechnet ein ehemaliger hochrangiger CIA-Mitarbeiter sieht im Einfluss der Geheimdienste auf die US-Politik eine Bedrohung. Ray McGovern, ehemaliger Analytiker mit Spezialgebiet Sowjetunion, bedauert, dass Geheimdienste, Medien und Politik US-Präsident Donald Trump an einem besseren Verhältnis zu Russland hindern.</strong></p>
</div>
<div class="b-article__text">
<p><strong>Trump würde „gerne eine vernünftigere Politik gegenüber Russland betreiben“, äußerte McGovern am Dienstag bei einer Veranstaltung in Berlin. „Doch jetzt kann er es&#8230;&#8230;</strong></p>
<p><strong>Das Interview mit Ray McGovern zum <a href="https://de.sputniknews.com/politik/20171018317928187-exklusiv-us-praesidenten-als-deep-staate-marionetten-ex-cia-mann-enthuellt/" target="_blank" rel="noopener"><span style="color: #ff0000;">Nachhören oder lesen&#8230;&#8230;</span></a><br />
</strong></p>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://uncut-news.ch/2017/10/19/exklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-151738" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2017/10/19/exklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-151738" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2017/10/19/exklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-151738" class="share-google-plus-1 sd-button share-icon no-text" href="http://uncut-news.ch/2017/10/19/exklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					<div class="clear"></div>
										<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://uncut-news.ch/2017/10/19/exklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt/"
    dc:identifier="http://uncut-news.ch/2017/10/19/exklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt/"
    dc:title="EXKLUSIV: US-Präsidenten als &#8222;Deep State&#8220;-Marionetten &#8211; Ex-CIA-Mann enthüllt"
    trackback:ping="http://uncut-news.ch/2017/10/19/exklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt/trackback/" />
</rdf:RDF> -->	
				</div>
				
				<div class="meta-tags"></div>
				<div class="clear"></div>
				
				<div class="postinfo">	<span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für EXKLUSIV: US-Präsidenten als &#8222;Deep State&#8220;-Marionetten &#8211; Ex-CIA-Mann enthüllt</span></span></span>
	<span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/schattenregierungenbilderberger/" rel="category tag">Schattenregierungen/Bilderberger/Geheimgesellschaften/Freimaurer</a>, <a href="http://uncut-news.ch/uncut/usa/" rel="category tag">USA/DAS IMPERIUM</a></span>
	<div class="clear"></div>
</div>
				
			</div>
		
		
<!-- You can start editing here. -->


			<p class="nocomments">Kommentare sind geschlossen.</p>
	
		
	</div>
	
	<div id="sidebar">
		
		
	<ul class="sidebar-top">
		<li id="text-99" class="widget widget_text">			<div class="textwidget"><a href="http://uncut-news.ch/?attachment_id=151806" rel="attachment wp-att-151806"></a><a href="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2017/10/verschw%C3%B6rung.jpg" target="_blank" rel="attachment wp-att-151806 noopener"><img class="aligncenter wp-image-151806" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2017/10/verschwörung.jpg?resize=320%2C320" alt="" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-113" class="widget widget_text"><h2 class="widgettitle">Die Anstalt &#8211; 17.10.2017 mit Priol, Malmsheimer, Schramm und Barwasser &#8230;&#8230;&#8230;.☛ Klick Bild</h2>
			<div class="textwidget"><p><a href="https://www.zdf.de/comedy/die-anstalt/die-anstalt-vom-17-oktober-2017-100.html" target="_blank" rel="noopener"><img class="zdfplayer-poster zdfplayer-img-maxi alignnone" src="https://epg-image.zdf.de/fotobase-webdelivery/images/4d1c1c16-1246-486a-a04e-cadec05adb20?layout=2400x1350" alt="" width="320" height="212" data-src="https://epg-image.zdf.de/fotobase-webdelivery/images/4d1c1c16-1246-486a-a04e-cadec05adb20?layout=2400x1350" /></a></p>
</div>
		</li>
<li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2>
			<div class="textwidget"><a href="https://swisspropaganda.files.wordpress.com/2016/06/swisspropaganda-medien-schweiz-bd.png" target="_blank" rel="attachment wp-att-89757"><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=320%2C300" alt="schweizertransatlantik-netz" data-recalc-dims="1" /></a></div>
		</li>
<li id="top-posts-5" class="widget widget_top-posts"><h2 class="widgettitle">► Meistgelesen ◄</h2>
<ul>				<li>
										<a href="http://uncut-news.ch/2017/10/18/chemtrail-regen-tausende-faeden-regnen-vom-himmel-wien-15-10-2017/" class="bump-view" data-bump-view="tp">
						CHEMTRAIL REGEN!!! Tausende Fäden regnen vom Himmel (Wien, 15.10.2017)					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/10/18/polizei-europaweit-vor-dem-kollaps-terror-und-kriminalitaet-ausser-kontrolle/" class="bump-view" data-bump-view="tp">
						Polizei europaweit vor dem Kollaps – Terror und Kriminalität außer Kontrolle!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/10/17/usa-legt-es-drauf-an-nordkorea-wird-gereizt-und-macht-mehr-als-30-raketen-startklar/" class="bump-view" data-bump-view="tp">
						USA legt es drauf an + Nordkorea wird gereizt und macht mehr als 30 Raketen startklar! Up-Date 17.Okt. 10:00					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/10/16/trink-dieses-getraenk-um-knie-und-gelenkschmerzen-in-5-tagen-los-zu-werden/" class="bump-view" data-bump-view="tp">
						Trink dieses Getränk um Knie- und Gelenkschmerzen in 5 Tagen los zu werden!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/10/18/vaxxed-ganzer-film-deutsch/" class="bump-view" data-bump-view="tp">
						Vaxxed ganzer Film Deutsch					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/10/18/hat-syrien-gestern-den-teuren-us-kampfjet-f-35-von-israel-abgeschossen/" class="bump-view" data-bump-view="tp">
						HAT SYRIEN GESTERN DEN TEUREN US-KAMPFJET F-35 VON ISRAEL ABGESCHOSSEN?					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/10/18/waldbraende-in-kalifornien-okt-2017-energiewaffen/" class="bump-view" data-bump-view="tp">
						Waldbrände in Kalifornien Okt. 2017 - Energiewaffen?					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/10/17/warum-die-meisten-menschen-magnesiummangel-haben-die-zeichen-und-was-du-tun-kannst/" class="bump-view" data-bump-view="tp">
						Warum die meisten Menschen Magnesiummangel haben: Die Zeichen und was du tun kannst					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/10/18/marc-faber-die-party-koennte-bald-vorbei-sein/" class="bump-view" data-bump-view="tp">
						Marc Faber: Die Party könnte bald vorbei sein					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/10/18/dirk-mueller-chinas-5-jahres-plan-aggressive-politik-wird-von-uns-belaechelt/" class="bump-view" data-bump-view="tp">
						Dirk Müller - Chinas 5-Jahres-Plan: Aggressive Politik wird von uns belächelt					</a>
									</li>
			</ul></li>
<li id="text-41" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news.ch braucht deine Unterstützung ☚</h2>
			<div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br />
Vielen Lieben ❤ Dank ❤<br />
------------------------------------------<br />
☛ ☛ Spenden per Überweisung ☚ ☚<br />
Empfänger: Uncut-news<br />
Zweck: Spende<br />
IBAN: CH15 0070 0110 0022 5753 1<br />
BIC (SWIFT-Adresse) ZKBKCHZZ80A<br />
------------------------------------------<br />
➽ Spende über PayPal</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br />
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" data-recalc-dims="1" /><br />
</form>
<p>------------------------------------------<br />
➽ unterstütze uns monatlich ab 1$<br />
<a href="https://www.patreon.com/uncutnews?ty=h" target="_blank" rel="attachment wp-att-39036"><img class="aligncenter wp-image-39036 size-full" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2015/10/patr.png?resize=280%2C140" alt="patr" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-121" class="widget widget_text"><h2 class="widgettitle">✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</h2>
			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f113572-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/10/19/exklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt/#wpcf7-f113572-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="113572" /><br />
<input type="hidden" name="_wpcf7_version" value="4.9" /><br />
<input type="hidden" name="_wpcf7_locale" value="de_DE" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f113572-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
		</li>
<li id="text-101" class="widget widget_text"><h2 class="widgettitle">Wie sind deutschsprachige Medien geopolitisch und thematisch positioniert? ☛ KLICK BILD FÜR GRÖSSER</h2>
			<div class="textwidget"><p style="text-align: center;"><a href="https://swisspropaganda.files.wordpress.com/2017/04/medien-navigator-2017-tk.png" target="_blank" rel="attachment wp-att-100644 noopener noreferrer"><img class="aligncenter wp-image-100644" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/09/medien-navigator-2017-wb.png?w=327" alt="" data-recalc-dims="1" /></a></p></div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="text-67" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: DON R. WETTER</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz" target="_blank" rel="attachment wp-att-93482"><img class="aligncenter wp-image-93482" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/don-r.wtter_.png?resize=300%2C244" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-57" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS.CH</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/uncutsnews" target="_blank" rel="attachment wp-att-93483"><img class="aligncenter wp-image-93483" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news.png?resize=300%2C244" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-58" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS SCHWEIZ</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="attachment wp-att-93484"><img class="aligncenter wp-image-93484" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news-schweiz.png?resize=300%2C244" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-55" class="widget widget_text"><h2 class="widgettitle">Vimeo-Kanal. Videos die Youtube immer wieder löscht</h2>
			<div class="textwidget"><a href="http://vimeo.com/user32602711"><img src="https://i1.wp.com/a.vimeocdn.com/images_v6/blogbadge_sunshine.png?w=530" alt="Vimeo" data-recalc-dims="1" /></a></div>
		</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widgettitle">News der letzten 72 Stunden</h2>
		<ul>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/muenztelefone-ab-sofort-auch-bargeldlos-per-handy-bezahlbar/">Münztelefone ab sofort auch bargeldlos per Handy bezahlbar</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/buergerkrieg-in-frankreich-und-anderswo-unvermeidbar/">Bürgerkrieg in Frankreich und anderswo unvermeidbar</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/na-dann-guten-appetit-zweimal-mit-dem-kaffee-kakerlakenbeine-serviert/">Na dann &#8222;guten Appetit&#8220;: Zweimal mit dem Kaffee Kakerlakenbeine serviert</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/cheops-skandal-deutscher-forscher-sitzt-seit-80-tagen-in-kroatien-fest/">Cheops-Skandal: Deutscher Forscher sitzt seit 80 Tagen in Kroatien fest!</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/hanfoel-das-beste-aller-speiseoele/">Hanföl – Das beste aller Speiseöle</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/ich-hab-da-mal-was-vorbereitet-jean-puetz-ueber-gruene-und-familiennachzug/">Ich hab da mal was vorbereitet&#8230;Jean Pütz über Grüne und Familiennachzug</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/frankreich-ausnahmezustand-wird-per-gesetz-zum-dauerzustand/">Frankreich: Ausnahmezustand wird per Gesetz zum Dauerzustand</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/5-pflanzen-die-du-in-deinem-schlafzimmer-haben-solltest-um-besser-schlafen-zu-koennen/">5 Pflanzen, die du in deinem Schlafzimmer haben solltest, um besser schlafen zu können!</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/aktion-schiebertod/">»Aktion Schiebertod«</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/netzdg-bussgeldleitlinienentwurf-geleakt/">NetzDG-Bußgeldleitlinienentwurf geleakt</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/dirk-mueller-online-shopping-gegen-einzelhandel-dramatische-veraenderungen-in-den-usa/">Dirk Müller &#8211; Online-Shopping gegen Einzelhandel: Dramatische Veränderungen in den USA</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/als-staat-torkelt-der-is-seinem-ende-entgegen/">Als &#8222;Staat&#8216; torkelt der IS seinem Ende entgegen</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/amerika-die-lebenden-toten/">Amerika: Die lebenden Toten</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/us-admiral-ich-muss-mir-das-unvorstellbare-vorstellen-den-totalen-krieg-gegen-nordkorea/">US-Admiral: „Ich muss mir das Unvorstellbare vorstellen“ – den totalen Krieg gegen Nordkorea</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/seidenstrasse-kritisch-beaeugt/">Seidenstraße kritisch beäugt</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/das-geehrte-revolutionsoberhaupt-warnt-erneut-vor-verletzung-des-atomabkommens/">Das geehrte Revolutionsoberhaupt warnt erneut vor Verletzung des Atomabkommens</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/usa-liefern-bahrain-kampfflugzeuge/">USA liefern Bahrain Kampfflugzeuge</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/diesel-verteu%c2%adfelung-krieg-gegen-das-eigene-volk-diesel-die-luecken%c2%admedien-im-glashaus-6/">Diesel-Verteu­felung: Krieg gegen das eigene Volk Diesel: Die Lücken­medien im Glashaus (6)</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/nordkorea-droht-usa-mit-unvorstellbarem-und-unerwartetem-schlag/">Nordkorea droht USA mit „unvorstellbarem und unerwartetem Schlag“</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/bedenkliche-organspende-offensive/">Bedenkliche Organspende-Offensive</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/russland-inflationsrate-in-russland-seit-wochen-auf-null/">Russland:  Inflationsrate in Russland seit Wochen auf Null</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/erste-jaehrliche-pruefung-eu-kommission-winkt-privacy-shield-durch/">Erste jährliche Prüfung: EU-Kommission winkt Privacy Shield durch</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/die-loesung-fuer-zensur-peer-to-peer-netzwerke/">Die Lösung für Zensur: Peer-to-Peer-Netzwerke</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/wie-washington-das-us-dollarsystem-und-seine-macht-zerstoert/">Wie Washington das US-Dollarsystem und seine Macht zerstört</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/ein-kompromiss-aus-einer-anderen-welt/">Ein Kompromiss aus einer anderen Welt</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/fox-news-moderator-laesst-die-mediale-bombe-platzen-putin-kontrolliert-amerikanische-atombomben/">Fox-News-Moderator lässt die mediale „Bombe“ platzen: „Putin kontrolliert amerikanische Atombomben“</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/exklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt/">EXKLUSIV: US-Präsidenten als &#8222;Deep State&#8220;-Marionetten &#8211; Ex-CIA-Mann enthüllt</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/fotos-der-demos-gestern-in-kiew/">Fotos der Demo gestern in Kiew</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/atomwaffenfaehige-jagdbomber-trainieren-in-der-eifel-fuer-ernstfall/">Atomwaffenfähige Jagdbomber trainieren in der Eifel für Ernstfall</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/19/ex-botschafter-kisljak-usa-schraenken-pressefreiheit-durch-agentengesetz-ein/">Ex-Botschafter Kisljak: USA schränken Pressefreiheit durch &#8222;Agentengesetz&#8220; ein</a>
							<span class="post-date">19/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/polizei-europaweit-vor-dem-kollaps-terror-und-kriminalitaet-ausser-kontrolle/">Polizei europaweit vor dem Kollaps – Terror und Kriminalität außer Kontrolle!</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/stehen-die-groessten-oelkonzerne-der-welt-vor-dem-finanziellen-kollaps/">Stehen die größten Ölkonzerne der Welt vor dem finanziellen Kollaps?</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/frieden-ist-die-basis-von-allem/">„Frieden ist die Basis von allem“</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/der-iran-hat-kein-atomwaffenprogramm-warum-sagen-medien-weiterhin-dass-er-doch-eines-hat/">Der Iran hat kein Atomwaffenprogramm. Warum sagen Medien weiterhin, dass er doch eines hat?</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/das-gehirnwaesche-programm-der-cia-doku-deckname-artischocke/">Das Gehirnwäsche-Programm der CIA (Doku) Deckname Artischocke</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/die-wahl-in-deutschland-haette-nicht-schlechter-fuer-europa-ausgehen-koennen/">Die Wahl in Deutschland hätte nicht schlechter für Europa ausgehen können</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/vaxxed-ganzer-film-deutsch/">Vaxxed ganzer Film Deutsch</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/griechenlands-problem-ist-der-staat/">Griechenlands Problem ist … der Staat</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/jfk-mord-cia-draengt-trump-auf-zurueckhaltung-der-dokumente/">JFK-Mord: CIA drängt Trump auf Zurückhaltung der Dokumente</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/libyen-gaddafis-sohn-kehrt-in-politik-zurueck-und-schweisst-volk-zusammen/">Libyen: Gaddafis Sohn kehrt in Politik zurück – und „schweißt Volk zusammen“</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/hat-syrien-gestern-den-teuren-us-kampfjet-f-35-von-israel-abgeschossen/">HAT SYRIEN GESTERN DEN TEUREN US-KAMPFJET F-35 VON ISRAEL ABGESCHOSSEN?</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/neue-funktion-so-koennt-ihr-bei-whatsapp-jeden-schritt-eurer-freunde-sehen/">Neue Funktion: So könnt ihr bei Whatsapp jeden Schritt eurer Freunde sehen</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/russland-setzt-cnn-und-voa-auf-schwarze-liste/">Russland setzt CNN und VOA auf schwarze Liste</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/saudi-arabien-fordert-eine-internationale-allianz-gegen-die-hisbollah/">Saudi Arabien fordert eine internationale Allianz gegen die Hisbollah</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/marc-faber-die-party-koennte-bald-vorbei-sein/">Marc Faber: Die Party könnte bald vorbei sein</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/ein-vergiftetes-abschiedsgeschenk/">Ein vergiftetes Abschiedsgeschenk</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/die-ard-manipuliert-die-bundestagswahl/">Die ARD manipuliert die Bundestagswahl</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/arbeitsunrecht-bei-hm/">Arbeitsunrecht bei H&#038;M</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/weinstein-skandal-das-ist-nur-die-spitze-des-eisbergs/">Weinstein-Skandal: „Das ist nur die Spitze des Eisbergs“</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/trump-untermauert-kulturlosigkeit-der-usa/">Trump untermauert Kulturlosigkeit der USA</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/madrid-droht-katalonien-offen-mit-aussetzen-der-autonomie/">Madrid droht Katalonien offen mit Aussetzen der Autonomie</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/goldpreis-2018-experten-rechnen-mit-anstieg-auf-1-369-dollar/">Goldpreis 2018: Experten rechnen mit Anstieg auf 1.369 Dollar</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/dirk-mueller-chinas-5-jahres-plan-aggressive-politik-wird-von-uns-belaechelt/">Dirk Müller &#8211; Chinas 5-Jahres-Plan: Aggressive Politik wird von uns belächelt</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/palaestina-und-israel-die-zweistaatenloesung-ist-tot/">Palästina und Israel? Die Zweistaatenlösung ist tot</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/die-golduhr/">Die Golduhr</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/exklusiv-interview-mit-dilma-rousseff-trumps-vorgehen-in-lateinamerika-kann-zu-buergerkrieg-fuehren/">Exklusiv-Interview mit Dilma Rousseff: Trumps Vorgehen in Lateinamerika kann zu Bürgerkrieg führen</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/tsipras-zieht-bei-trump-spendierhosen-an/">Tsipras zieht bei Trump Spendierhosen an</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/afghanistan-us-soldaten-feuern-auf-schulkinder/">Afghanistan: US-Soldaten feuern auf Schulkinder</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/hollaendische-datenschuetzer-reklamieren-gegen-sammelwut-von-windows-10/">Holländische Datenschützer reklamieren gegen Sammelwut von Windows 10</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/chemtrail-regen-tausende-faeden-regnen-vom-himmel-wien-15-10-2017/">CHEMTRAIL REGEN!!! Tausende Fäden regnen vom Himmel (Wien, 15.10.2017)</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/der-juedische-staat-ein-symbol-des-grauens/">Der „Jüdische Staat“ – ein Symbol des Grauens!</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/schweizer-rohstoffkonzern-hat-sambia-gedroht/">Schweizer Rohstoffkonzern hat Sambia gedroht</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/schublade-auf-nazi-rein-ende-der-diskussion-warum-wir-uns-eine-eigene-meinung-bilden-muessen/">Schublade auf, Nazi rein, Ende der Diskussion! Warum wir uns eine eigene Meinung bilden müssen</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/mord-im-steuerparadies/">Mord im Steuerparadies</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/einnahme-der-oelreichen-region-kirkuk-kann-groesseren-krieg-ausloesen/">Einnahme der ölreichen Region Kirkuk kann größeren Krieg auslösen</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/waldbraende-in-kalifornien-okt-2017-energiewaffen/">Waldbrände in Kalifornien Okt. 2017 &#8211; Energiewaffen?</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/nordkorea-sagt-der-atomkrieg-koenne-jeden-moment-ausbrechen-das-ist-das-letzte-was-es-will/">Nordkorea sagt, der Atomkrieg könne jeden Moment ausbrechen &#8211; aber das ist das Letzte, was es will</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/george-soros-uebergibt-18-milliarden-us-dollar-seiner-open-society-stiftung/">George Soros übergibt 18 Milliarden US-Dollar seiner Open-Society-Stiftung</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/syrische-und-irakische-armee-machen-rapide-fortschritte/">Syrische und irakische Armee machen rapide Fortschritte</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/ein-beispiel-fuer-nato-kriegspropaganda/">Ein Beispiel für Nato-Kriegspropaganda</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/nobelpreis-fuer-manipulationsstrategien-beispiel-private-altersvorsorge/">Nobelpreis für Manipulationsstrategien? Beispiel: private Altersvorsorge</a>
							<span class="post-date">18/10/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/10/18/chinas-neue-aussenpolitik-kontinentale-integration-auf-der-seidenstrasse/">Chinas neue Außenpolitik: Kontinentale Integration auf der Seidenstraße</a>
							<span class="post-date">18/10/2017</span>
						</li>
				</ul>
		</li>
			</ul>

	<div class="sidebar-two">
		<ul class="sidebar-left">
					</ul>
		<ul class="sidebar-right">
					</ul>
	</div>
	
	<ul class="sidebar-bottom">
			</ul>
	
		
	</div>	<div class="clear"></div>
	</div><!-- end #wrap -->
</div><!-- end #wrapper -->

<div id="foot_wrap">
				<div id="bottombar">
			<ul class="bottombar_item">
				<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2>
			<div class="textwidget"><h5>Uncut-News<br />
Tösstalstrasse<br />
8400 Winterthur<br />
</h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-21" class="widget widget_text"><h2 class="widgettitle">Haftung der Links und des Inhalts</h2>
			<div class="textwidget"><p>Unsere News und Infos enthält Links zu externen Webseiten Dritter, auf deren Inhalte wir keinen Einfluss haben. Daher können wir für diese fremden Inhalte auch keine Gewähr übernehmen. Für die Inhalte der verlinkten Seiten ist stets der jeweilige Anbieter oder Betreiber der Seiten verantwortlich. Der Moderator erklärt hiermit ausdrücklich, dass zum Zeitpunkt der Linksetzung keine illegalen Inhalte auf den zu verlinkenden Seiten erkennbar waren. Auf die aktuelle und zukünftige Gestaltung, die Inhalte oder die Urheberschaft der verlinkten/verknüpften Seiten hat der Moderator keinerlei Einfluss. Deshalb distanziert er sich hiermit ausdrücklich von allen Inhalten aller verlinkten /verknüpften Seiten, die nach der Linksetzung verändert wurden. Diese Feststellung gilt für alle innerhalb des eigenen Internetangebotes gesetzten Links und Verweise sowie für Fremdeinträge in vom Moderator eingerichteten Gästebüchern, Diskussionsforen, Linkverzeichnissen, Mailinglisten und in allen anderen Formen von Datenbanken, auf deren Inhalt externe Schreibzugriffe möglich sind. Für illegale, fehlerhafte oder unvollständige Inhalte und insbesondere für Schäden, die aus der Nutzung oder Nichtnutzung solcherart dargebotener Informationen entstehen, haftet allein der Anbieter der Seite, auf welche verwiesen wurde, nicht derjenige, der über Links auf die jeweilige Veröffentlichung lediglich verweist. Alle Texte oder Bilder die auf dieser Webseite publiziert werden, müssen nicht der Meinung des Seitenbetreibers entsprechen.<br />
Für die Aktualität der Berichte, Listen etc. die auf uncut-news.ch aufgelistet sind besteht keine Garantie für Vollständig oder Richtigkeit.<br />
Falls Sie glauben hier eine der zahlreichen rechtsradikalen Seiten zu finden liegen Sie falsch! Wir distanzieren uns hier ganz klar vom Rechtsradikalismus, und möchten unsere Seite nicht zum Aufruf von Gewalt, oder sonstigen Straftaten verstanden wissen. Es wird keine Korrespondenz geführt über die Webseiten von dritten.</p>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
							</ul>
			<ul class="bottombar_item">
							</ul>
			<div class="clear"></div>
		</div>
				
				<div id="footer_wrap">
			<div id="footer">
				Uncut und Unabhängig				<div class="credit_link">	<a href="http://themezee.com/">WordPress Theme von ThemeZee</a>
</div>
			</div>
			<div class="clear"></div>
		</div>
				
</div><!-- end #foot_wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2017\/10\/19\/exklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt\/":151738};
	</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/uncut-news.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","nonce":"d3c5083b5a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentieren","post_comment":"Kommentar absenden","write_comment":"Einen Kommentar schreiben...","loading_comments":"Kommentare werden geladen...","download_original":"Volle Gr\u00f6\u00dfe ansehen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Bitte etwas Text in Deinen Kommentar einf\u00fcgen.","no_comment_email":"Bitte eine E-Mail-Adresse zum Kommentieren angeben.","no_comment_author":"Bitte Deinen Namen zum Kommentieren angeben.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar muss noch moderiert werden.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/uncut-news.ch\/wp-login.php?redirect_to=http%3A%2F%2Funcut-news.ch%2F2017%2F10%2F19%2Fexklusiv-us-praesidenten-als-deep-state-marionetten-ex-cia-mann-enthuellt%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du musst <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet sein<\/a>, um kommentieren zu k\u00f6nnen.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'69309003',post:'151738',tz:'2',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '151738' ]);
</script>
</body>
</html>