<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" />
	
	


<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Die islamische Zukunft Europas - uncut-news.ch</title>
<link rel="canonical" href="http://uncut-news.ch/2017/09/06/die-islamische-zukunft-europas/" />
<link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die islamische Zukunft Europas - uncut-news.ch" />
<meta property="og:description" content="Die europäischen Staats- und Regierungschefs akzeptierten die Umwandlung von Teilen ihrer Länder in feindliche Gebiete. Sie sehen, dass eine demografische Katastrophe stattfindet. Sie wissen, dass Europa in zwei oder drei" />
<meta property="og:url" content="http://uncut-news.ch/2017/09/06/die-islamische-zukunft-europas/" />
<meta property="og:site_name" content="uncut-news.ch" />
<meta property="article:section" content="EU/Europa" />
<meta property="article:published_time" content="2017-09-06T17:30:14+02:00" />
<meta property="article:modified_time" content="2017-09-06T09:59:44+02:00" />
<meta property="og:updated_time" content="2017-09-06T09:59:44+02:00" />
<meta property="og:image" content="https://de.gatestoneinstitute.org/images/gatestone-logo-1000.gif" />
<meta property="og:image:secure_url" content="https://de.gatestoneinstitute.org/images/gatestone-logo-1000.gif" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/uncut-news.ch\/","name":"uncut-news.ch","potentialAction":{"@type":"SearchAction","target":"http:\/\/uncut-news.ch\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='zeeNews_stylesheet-css'  href='http://uncut-news.ch/wp-content/themes/zeenews/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://uncut-news.ch/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/themes/zeenews/includes/js/jquery.cycle.all.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p4GOr9-zCk' />
<link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F09%2F06%2Fdie-islamische-zukunft-europas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F09%2F06%2Fdie-islamische-zukunft-europas%2F&#038;format=xml" />
<link href="https://plus.google.com/110320042879721512754/" rel="publisher" /><meta name="google-site-verification" content="100395095643624116151" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//]]>
				</script><style type="text/css">
			a, a:link, a:visited, .comment a:link, .comment a:visited, .wp-pagenavi a, #sidebar .widgettitle,
			#sidebar a:link, #sidebar a:visited, .post-title, .post-title a:link, .post-title a:visited, 
			#respond h3, .bypostauthor .fn
			{
				color: #140b05;
			}
			.wp-pagenavi .current, #header, #foot_wrap
			{
				background-color: #140b05;
			}
			.sticky {
				border-left: 2px solid #140b05;
			}
		</style><style type="text/css">http://uncutnews.ch/?feed=atom</style><style type="text/css">
		#custom_header {
			margin: 20px auto;
			width: 1000px;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.0"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.0","plugin_mode":"WordPress","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0" async="async"></script></head>

<body class="post-template-default single single-post postid-136916 single-format-standard custom-background">

<div id="wrapper">
	
		<div id="header">
		<div id="topnavi_wrap">
			<div id="topnavi">
							</div>
			<div class="clear"></div>
		</div>
		
		<div id="head">
			<div id="logo">
											<a href="http://uncut-news.ch"><img src="http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a>
								</div>
						<div id="social_icons">
				<a href="http://uncutnews.ch/?feed=atom"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://vimeo.com/user32602711"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><a href="https://plus.google.com/u/0/100395095643624116151/posts"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/googleplus.png" alt="googleplus" /></a>				<div class="clear"></div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
			
	<div id="navi_wrap">
		<div id="navi">
			<ul id="nav" class="menu"></ul>		</div>
		<div class="clear"></div>
	</div>
	
		
	<div id="wrap">
	<div id="content">

					
			<div id="post-136916" class="post-136916 post type-post status-publish format-standard hentry category-eueuropa">
			
				<div class="meta-thumb"></div>
				
				<h2 class="post-title">Die islamische Zukunft Europas</h2>
					
				<div class="entry">
					
					<span class="postmeta">	<span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2017/09/06/die-islamische-zukunft-europas/">06/09/2017</a></span>
	<span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span>
</span>
					
					<div class="at-above-post addthis_tool" data-url="http://uncut-news.ch/2017/09/06/die-islamische-zukunft-europas/"></div><div class='wdgpo wdgpo_medium_count'><g:plusone size='medium' count='true' href='http://uncut-news.ch/2017/09/06/die-islamische-zukunft-europas/' callback='wdgpo_plusone_click'></g:plusone></div> <p><img class="force_print aligncenter" title="Gatestone Institute" src="https://i0.wp.com/de.gatestoneinstitute.org/images/gatestone-logo-1000.gif?resize=280%2C126&#038;ssl=1" alt="Gatestone Institute" border="0" data-recalc-dims="1" /></p>
<table id="links" class="no_print nocontent" border="0" cellspacing="0" cellpadding="0"></table>
<div id="print_content_3" class="article_body">
<div>
<ul class="content_preface_bullets">
<li><strong>Die europäischen Staats- und Regierungschefs akzeptierten die Umwandlung von Teilen ihrer Länder in feindliche Gebiete. Sie sehen, dass eine demografische Katastrophe stattfindet. Sie wissen, dass Europa in zwei oder drei Jahrzehnten vom Islam regiert wird.</strong></li>
<li><strong>Vor zehn Jahren beschrieb der Historiker Walter Laqueur, was er die &#8222;letzten Tage Europas&#8220; nannte, und sagte, dass die europäische Zivilisation am sterben sei und dass nur alte Denkmäler und Museen überleben würden. Seine Diagnose war zu optimistisch. Alte Denkmäler und Museen könnten in die Luft gesprengt werden. Schauen Sie sich nur an, was die schwarz angezogenen Anhänger der &#8222;Antifa&#8220; &#8211; einer &#8222;antifaschistischen&#8220; Bewegung, deren Aktionen total faschistisch sind &#8211; mit Statuen in den Vereinigten Staaten anstellen.</strong></li>
</ul>
</div>
<div class="itemprop_articlebody">
<p><strong>Der Terroranschlag in <a href="https://www.gatestoneinstitute.org/10887/barcelona-attack" target="_blank" rel="noopener">Barcelona</a> erhielt die <a href="http://www.telegraph.co.uk/news/2017/08/17/barcelona-terror-attack-pictures/people-gather-memorial-flowers-messages-candleson-barcelonas/" target="_blank" rel="noopener">selbe Reaktion</a> wie alle großen Terroranschläge in Europa: Tränen, Gebete, Blumen, <a href="https://www.gatestoneinstitute.org/10430/terrorism-candles-teddy-bears" target="_blank" rel="noopener">Kerzen, Teddybären</a> und Demonstrationen unter dem Slogan &#8222;Islam bedeutet Frieden&#8220;. <a href="https://de.gatestoneinstitute.org/10948/islamische-zukunft-europa" target="_blank" rel="noopener"><span style="color: #ff0000;">Als sich die&#8230;&#8230;</span></a></strong></p>
</div>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://uncut-news.ch/2017/09/06/die-islamische-zukunft-europas/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-136916" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2017/09/06/die-islamische-zukunft-europas/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-136916" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2017/09/06/die-islamische-zukunft-europas/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-136916" class="share-google-plus-1 sd-button share-icon no-text" href="http://uncut-news.ch/2017/09/06/die-islamische-zukunft-europas/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					<div class="clear"></div>
										<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://uncut-news.ch/2017/09/06/die-islamische-zukunft-europas/"
    dc:identifier="http://uncut-news.ch/2017/09/06/die-islamische-zukunft-europas/"
    dc:title="Die islamische Zukunft Europas"
    trackback:ping="http://uncut-news.ch/2017/09/06/die-islamische-zukunft-europas/trackback/" />
</rdf:RDF> -->	
				</div>
				
				<div class="meta-tags"></div>
				<div class="clear"></div>
				
				<div class="postinfo">	<span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Die islamische Zukunft Europas</span></span></span>
	<span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/eueuropa/" rel="category tag">EU/Europa</a></span>
	<div class="clear"></div>
</div>
				
			</div>
		
		
<!-- You can start editing here. -->


			<p class="nocomments">Kommentare sind geschlossen.</p>
	
		
	</div>
	
	<div id="sidebar">
		
		
	<ul class="sidebar-top">
		<li id="top-posts-5" class="widget widget_top-posts"><h2 class="widgettitle">► Meistgelesen ◄</h2>
<ul>				<li>
										<a href="http://uncut-news.ch/2017/09/04/auf-jeder-plastikflasche-befindet-sich-eine-nummer-sie-zu-kontrollieren-ist-sehr-wichtig-wir-zeigen-euch-warum/" class="bump-view" data-bump-view="tp">
						Auf Jeder Plastikflasche Befindet Sich Eine Nummer. Sie Zu Kontrollieren Ist Sehr Wichtig! Wir Zeigen Euch, Warum					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/05/30/putin-warnt-europaeer-weltordnung-ist-in-der-endphase/" class="bump-view" data-bump-view="tp">
						Putin warnt Europäer: WELTORDNUNG IST IN DER ENDPHASE					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/08/30/italien-fluechtlinge-fuehren-blutigen-krieg-gegen-militaer-und-polizei-mafia-liquidiert-120-afrikaner-per-kopfschuss/" class="bump-view" data-bump-view="tp">
						Italien: „Flüchtlinge“ führen blutigen Krieg gegen Militär und Polizei – Mafia liquidiert 120 Afrikaner per Kopfschuss					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/09/05/eine-freimaurer-pyramide-die-33-dekameter-hoch-ist-wird-in-nordkorea-gebaut-mit-geld-von-bill-gates/" class="bump-view" data-bump-view="tp">
						Eine Freimaurer-Pyramide, die 33 Dekameter hoch ist, wird in Nordkorea gebaut, mit Geld von Bill Gates					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/09/01/seltsame-zeichen-in-der-presse-erkennungsmerkmale-der-insider-szene/" class="bump-view" data-bump-view="tp">
						Seltsame Zeichen in der Presse - Erkennungsmerkmale der &quot;Insider&quot; Szene					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/09/06/das-snowden-interview-in-muenchen-dem-die-deutschen-medien-keinerlei-aufmerksamkeit-schenkten/" class="bump-view" data-bump-view="tp">
						Das Snowden Interview in München, dem die deutschen Medien keinerlei Aufmerksamkeit schenkten					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/08/31/der-papst-will-uns-allen-die-rechte-an-grund-u-boden-nehmen-jetzt-muessen-die-menschen-aufschreien/" class="bump-view" data-bump-view="tp">
						Der Papst will uns allen die Rechte an Grund u Boden nehmen! Jetzt müssen die Menschen aufschreien!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/09/06/dieser-moment-wenn-du-realisierst-das-deine-zeit-vorbei-ist/" class="bump-view" data-bump-view="tp">
						Dieser Moment wenn du realisierst dass deine Zeit vorbei ist					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/08/31/buergerkriegsaehnliche-zustaende-in-sueditalien-deutsche-medien-schweigen/" class="bump-view" data-bump-view="tp">
						Bürgerkriegsähnliche Zustände in Süditalien – deutsche Medien schweigen					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/09/04/russland-bereitet-dem-amerikanischen-imperium-langsam-sicher-ein-ende/" class="bump-view" data-bump-view="tp">
						Russland bereitet dem amerikanischen Imperium langsam aber sicher ein Ende					</a>
									</li>
			</ul></li>
<li id="text-41" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news.ch braucht deine Unterstützung ☚</h2>
			<div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br />
Vielen Lieben ❤ Dank ❤<br />
------------------------------------------<br />
☛ ☛ Spenden per Überweisung ☚ ☚<br />
Empfänger: Uncut-news<br />
Zweck: Spende<br />
IBAN: CH15 0070 0110 0022 5753 1<br />
BIC (SWIFT-Adresse) ZKBKCHZZ80A<br />
------------------------------------------<br />
➽ Spende über PayPal</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br />
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" data-recalc-dims="1" /><br />
</form>
<p>------------------------------------------<br />
➽ unterstütze uns monatlich ab 1$<br />
<a href="https://www.patreon.com/uncutnews?ty=h" target="_blank" rel="attachment wp-att-39036"><img class="aligncenter wp-image-39036 size-full" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2015/10/patr.png?resize=280%2C140" alt="patr" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-121" class="widget widget_text"><h2 class="widgettitle">✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</h2>
			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f113572-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/09/06/die-islamische-zukunft-europas/#wpcf7-f113572-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="113572" /><br />
<input type="hidden" name="_wpcf7_version" value="4.9" /><br />
<input type="hidden" name="_wpcf7_locale" value="de_DE" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f113572-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
		</li>
<li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2>
			<div class="textwidget"><a href="https://swisspropaganda.files.wordpress.com/2016/06/swisspropaganda-medien-schweiz-bd.png" target="_blank" rel="attachment wp-att-89757"><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=320%2C300" alt="schweizertransatlantik-netz" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-101" class="widget widget_text"><h2 class="widgettitle">Wie sind deutschsprachige Medien geopolitisch und thematisch positioniert? ☛ KLICK BILD FÜR GRÖSSER</h2>
			<div class="textwidget"><p style="text-align: center;"><a href="https://swisspropaganda.files.wordpress.com/2017/04/medien-navigator-2017-tk.png" target="_blank" rel="attachment wp-att-100644 noopener noreferrer"><img class="aligncenter wp-image-100644" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/09/medien-navigator-2017-wb.png?w=327" alt="" data-recalc-dims="1" /></a></p></div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="text-67" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: DON R. WETTER</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz" target="_blank" rel="attachment wp-att-93482"><img class="aligncenter wp-image-93482" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/don-r.wtter_.png?resize=300%2C244" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-57" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS.CH</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/uncutsnews" target="_blank" rel="attachment wp-att-93483"><img class="aligncenter wp-image-93483" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news.png?resize=300%2C244" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-58" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS SCHWEIZ</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="attachment wp-att-93484"><img class="aligncenter wp-image-93484" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news-schweiz.png?resize=300%2C244" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-55" class="widget widget_text"><h2 class="widgettitle">Vimeo-Kanal. Videos die Youtube immer wieder löscht</h2>
			<div class="textwidget"><a href="http://vimeo.com/user32602711"><img src="https://i1.wp.com/a.vimeocdn.com/images_v6/blogbadge_sunshine.png?w=530" alt="Vimeo" data-recalc-dims="1" /></a></div>
		</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widgettitle">News der letzten 72 Stunden</h2>
		<ul>
					<li>
				<a href="http://uncut-news.ch/2017/09/07/jede-zeitung-mit-tiefer-grundskepsis-aufschlagen/">Jede Zeitung mit tiefer Grundskepsis aufschlagen</a>
							<span class="post-date">07/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/07/staatsschulden-der-ukraine-wachsen-immer-weiter/">STAATSSCHULDEN DER UKRAINE WACHSEN IMMER WEITER</a>
							<span class="post-date">07/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/07/lieber-eine-million-tote-nordkoreaner-als-tausend-tote-amerikaner-us-experte/">„Lieber eine Million tote Nordkoreaner als Tausend tote Amerikaner“ – US-Experte</a>
							<span class="post-date">07/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/07/elon-musk-der-dritte-weltkrieg-koennte-von-einer-ki-ausgeloest-werden/">Elon Musk: Der Dritte Weltkrieg könnte von einer KI ausgelöst werden</a>
							<span class="post-date">07/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/07/russland-wird-still-und-heimlich-zur-supermacht-bei-einem-der-wichtigsten-rohstoffe/">Russland wird still und heimlich zur Supermacht bei einem der wichtigsten Rohstoffe</a>
							<span class="post-date">07/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/07/ende-vom-petrodollar-china-fuehrt-oel-handel-in-yuan-und-gold-ein/">Ende vom Petrodollar? – China führt Öl-Handel in Yuan und Gold ein</a>
							<span class="post-date">07/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/07/china-bereitet-sich-auf-einen-moeglichen-ueberraschungsangriff-vor-und-fliegt-manoever-nahe-korea/">China bereitet sich auf einen möglichen Überraschungsangriff vor und fliegt Manöver nahe Korea</a>
							<span class="post-date">07/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/07/kill-kim-usa-trainieren-mordkommando-fuer-nordkoreas-machthaber/">Kill Kim: USA trainieren Mordkommando für Nordkoreas Machthaber</a>
							<span class="post-date">07/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/riesige-zehntaegige-israelische-uebung-zielt-auf-invasion-von-libanon-und-syrien/">Riesige zehntägige israelische Übung zielt auf Invasion von Libanon und Syrien</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/summ-mir-das-lied-vom-tod/">Summ&#8216; mir das Lied vom Tod</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/es-ist-zeit-die-wahrheit-zu-sagen/">Es ist Zeit, die Wahrheit zu sagen</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/die-verborgene-geschichte-der-jesuiten/">Die verborgene Geschichte der Jesuiten</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/das-snowden-interview-in-muenchen-dem-die-deutschen-medien-keinerlei-aufmerksamkeit-schenkten/">Das Snowden Interview in München, dem die deutschen Medien keinerlei Aufmerksamkeit schenkten</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/deutschland-2017-alltag-in-der-kolonie-der-kannibalischen-weltordnung/">Deutschland 2017: Alltag in der Kolonie der kannibalischen Weltordnung</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/gruender-des-groessten-sozialen-netzwerkes-in-russland-packt-aus-fbi-versuchte-ihn-anzuwerben/">Gründer des größten sozialen Netzwerkes in Russland packt aus &#8211; FBI versuchte ihn anzuwerben</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/die-islamische-zukunft-europas/">Die islamische Zukunft Europas</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/farb-bomben-auf-belgrad-soros-mischt-den-balkan-auf/">Farb-Bomben auf Belgrad: Soros mischt den Balkan auf</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/heute-griechenland-morgen-wir/">Heute Griechenland, morgen wir</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/wahlkampf-blamage-fuer-die-bundeskanzlerin-tomaten-attacke-gegen-angela-merkel/">WAHLKAMPF-BLAMAGE für die Bundeskanzlerin: „TOMATEN-ATTACKE“ gegen Angela Merkel!</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/die-wahrscheinlichkeiten-zur-ankuendigung-eines-neuen-finanz-systems-und-eines-buergerkriegs-in-den-usa/">Die Wahrscheinlichkeiten zur Ankündigung eines neuen Finanz-Systems und eines Bürgerkriegs in den USA</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/fluchtgruende-35-kw/">Fluchtgründe 35. KW</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/putin-mit-menschen-zu-arbeiten-die-austria-und-australien-verwechseln-ist-schwer/">Putin: „Mit Menschen zu arbeiten, die Austria und Australien verwechseln, ist schwer.</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/eu-heuchler-polnischer-vizejustizminister-redet-klartext/">EU Heuchler, polnischer Vizejustizminister redet Klartext</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/20000-unterschriften-germanwings-absturz-soll-genauer-untersucht-werden/">20&#8217;000 Unterschriften: Germanwings-Absturz soll genauer untersucht werden</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/die-usa-bedrohen-wegen-nordkorea-auch-china-und-russland/">Die USA bedrohen wegen Nordkorea auch China und Russland</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/trotz-kriegsverbrechen-israelische-waffen-befeuern-den-konflikt-in-myanmar/">Trotz Kriegsverbrechen: Israelische Waffen befeuern den Konflikt in Myanmar</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/die-saa-hat-den-belagerungsring-des-is-um-deir-ezzor-durchbrochen/">Die SAA hat den Belagerungsring des IS um Deir Ezzor durchbrochen</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/palaestina-verdammt-in-alle-ewigkeit/">Palästina, verdammt in alle Ewigkeit?</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/nordkoreakrise-wie-werden-kriege-in-aller-regel-ausgeloest/">Nordkoreakrise – Wie werden Kriege in aller Regel ausgelöst?</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/whatsapp-eine-bestandsaufnahme/">WhatsApp – eine Bestandsaufnahme</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/demo-fuer-grundrechte-am-9-september-in-berlin/">Demo für Grundrechte am 9. September in Berlin</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/isesco-fordert-rueckgabe-des-friedensnobelpreises-von-aung-san-suu-kyi/">ISESCO fordert Rückgabe des Friedensnobelpreises von Aung San Suu Kyi</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/marc-faber-darum-kann-bitcoin-gold-als-sicheren-hafen-nie-ersetzen/">Marc Faber: Darum kann Bitcoin Gold als sicheren Hafen nie ersetzen</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/praesident-moon-beide-koreas-und-russland-werden-zusammen-fernen-osten-erschliessen/">Präsident Moon: Beide Koreas und Russland werden zusammen Fernen Osten erschließen</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/das-niveau-der-us-politik/">DAS NIVEAU DER US-POLITIK</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/knoblauch-zitronen-kur/">Knoblauch-Zitronen-Kur</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/gespraeche-im-kanzleramt/">Gespräche im Kanzleramt</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/nato-grossuebung-in-schweden-aurora-17/">NATO-Großübung in Schweden (Aurora 17)</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/wer-sind-springers-erben-die-frage-nach-der-medienmacht-heute/">Wer sind Springers Erben &#8211; Die Frage nach der Medienmacht heute</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/exklusiv-interview-mit-hisbollah-vize-westen-moechte-im-nahen-osten-nur-schwache-laender/">Exklusiv-Interview mit Hisbollah-Vize: Westen möchte im Nahen Osten nur schwache Länder</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/der-migrationsdruck-aus-afrika-wird-weiter-steigen/">Der Migrationsdruck aus Afrika wird weiter steigen</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/nachrichtenunterdrueckung-im-monat-august-2017/">Nachrichtenunterdrückung im Monat August 2017</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/fuehrung-hat-ihren-preis/">Führung hat ihren Preis</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/nordkorea-der-ewige-konflikt-kann-nur-mit-einem-friedensvertrag-geloest-werden/">Nordkorea: Der ewige Konflikt kann nur mit einem Friedensvertrag gelöst werden</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/taeuscht-euch-nicht-das-juengste-ruecksichtslose-vorgehen-der-usa-ist-ein-zeichen-der-schwaeche-nicht-der-staerke/">Täuscht euch nicht: Das jüngste rücksichtslose Vorgehen der USA ist ein Zeichen der Schwäche, nicht der Stärke</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/illusionstheater-nord-korea-und-der-dritte-weltkrieg/">Illusionstheater: Nord-Korea und der Dritte Weltkrieg</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/stopp-air-base-ramstein-2017/">Stopp Air Base Ramstein 2017</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/diesel-wie-die-politik-das-volk-irrefuehrt/">Diesel: Wie die Politik das Volk irreführt</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/unser-geldsystem-ist-aeusserst-unvernuenftig/">Unser Geldsystem ist äusserst unvernünftig</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/deutschlands-sklavenmarkt/">Deutschlands «Sklavenmarkt»</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/russland-schlaegt-uno-bewaffnete-un-mission-an-der-donbass-front-vor/">RUSSLAND SCHLÄGT UNO BEWAFFNETE UN-MISSION AN DER DONBASS-FRONT VOR</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/russland-will-2018-ueber-15-tonnen-gold-nach-china-liefern/">Russland will 2018 über 15 Tonnen Gold nach China liefern</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/reisereportage-urlaub-im-mysterioesen-nordkorea/">Reisereportage: Urlaub im mysteriösen Nordkorea</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/palaestinenser-wann-selbstmordanschlaege-schlecht-sind/">Palästinenser: Wann Selbstmordanschläge schlecht sind</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/journalistin-gefeuert-nachdem-sie-cia-waffenlieferungen-an-terroristen-in-syrien-aufdeckte/">Journalistin gefeuert, nachdem sie CIA-Waffenlieferungen an Terroristen in Syrien aufdeckte</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/gegen-westliche-dominanz-brics-schwellenlaender-planen-eigene-virtuelle-waehrung/">Gegen westliche Dominanz: BRICS-Schwellenländer planen eigene virtuelle Währung</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/nach-zdf-skandal-afd-ruft-zu-gez-boykott-auf/">Nach ZDF-Skandal: AfD ruft zu GEZ-Boykott auf</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/vitamin-d-mangel-symptome-folgen-und-die-behandlung/">Vitamin-D-Mangel – Symptome, Folgen und die Behandlung</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/06/dieser-moment-wenn-du-realisierst-das-deine-zeit-vorbei-ist/">Dieser Moment wenn du realisierst dass deine Zeit vorbei ist</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/05/praesident-putin-nennt-wichtige-aufgaben-fuer-die-brics-staaten/">Präsident Putin nennt wichtige Aufgaben für die BRICS-Staaten</a>
							<span class="post-date">05/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/05/us-gesandte-zu-nordkorea-die-usa-wollten-noch-nie-krieg-aber-kim-jong-un-bettelt-darum/">US-Gesandte zu Nordkorea: Die USA wollten noch nie Krieg, aber Kim Jong-un bettelt darum</a>
							<span class="post-date">05/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/05/zeitreisen-spuren-aus-der-zukunft-doku-%e1%b4%b4%e1%b4%b0-neu-2017/">ZEITREISEN &#8211; SPUREN AUS DER ZUKUNFT? Doku ᴴᴰ Neu 2017</a>
							<span class="post-date">05/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/05/nwo-weltpolitik-%e2%98%85-wie-koennen-wir-die-hintergruende-hinter-den-hintergruenden-erkennen/">NWO WELTPOLITIK ★ Wie können wir die Hintergründe HINTER den Hintergründen erkennen?</a>
							<span class="post-date">05/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/05/blockchain-bitcoin-co-die-welt-der-kryptowaehrungen/">Blockchain, Bitcoin &#038; Co: Die Welt der Kryptowährungen</a>
							<span class="post-date">05/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/05/auf-amazon-werden-kinder-sexpuppen-in-deutschland-verkauft/">Auf Amazon werden Kinder-Sexpuppen in Deutschland verkauft</a>
							<span class="post-date">05/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/05/resignation-ein-insider-ueber-den-syrienkrieg/">Resignation: Ein Insider über den Syrienkrieg</a>
							<span class="post-date">05/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/05/moerderische-grenze/">Mörderische Grenze</a>
							<span class="post-date">05/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/05/clinton-familie-alles-heile-welt-oder-verbrecher/">Clinton Familie &#8211; alles heile Welt oder Verbrecher?</a>
							<span class="post-date">05/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/05/offener-brief-an-alle-angela-merkel-waehler/">Offener Brief an alle Angela-Merkel-Wähler</a>
							<span class="post-date">05/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/05/rohingya-vertreterin-myanmars-militaer-toetet-uns-leise-internationale-gemeinschaft-tut-nichts-2/">Rohingya-Vertreterin: Myanmars Militär tötet uns leise &#8211; Internationale Gemeinschaft tut nichts</a>
							<span class="post-date">05/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/05/hinter-dem-isis-schwindel-steckt-der-yinon-plan-die-verwirklichung-von-gross-israel-2/">Hinter dem ISIS-Schwindel steckt der Yinon-Plan, die Verwirklichung von ‘Groß-Israel’.</a>
							<span class="post-date">05/09/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/09/05/grossbanken-wollen-bitcoin-vom-markt-fegen/">Großbanken wollen Bitcoin „vom Markt fegen“</a>
							<span class="post-date">05/09/2017</span>
						</li>
				</ul>
		</li>
			</ul>

	<div class="sidebar-two">
		<ul class="sidebar-left">
					</ul>
		<ul class="sidebar-right">
					</ul>
	</div>
	
	<ul class="sidebar-bottom">
			</ul>
	
		
	</div>	<div class="clear"></div>
	</div><!-- end #wrap -->
</div><!-- end #wrapper -->

<div id="foot_wrap">
				<div id="bottombar">
			<ul class="bottombar_item">
				<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2>
			<div class="textwidget"><h5>Uncut-News<br />
Tösstalstrasse<br />
8400 Winterthur<br />
</h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-21" class="widget widget_text"><h2 class="widgettitle">Haftung der Links und des Inhalts</h2>
			<div class="textwidget"><p>Unsere News und Infos enthält Links zu externen Webseiten Dritter, auf deren Inhalte wir keinen Einfluss haben. Daher können wir für diese fremden Inhalte auch keine Gewähr übernehmen. Für die Inhalte der verlinkten Seiten ist stets der jeweilige Anbieter oder Betreiber der Seiten verantwortlich. Der Moderator erklärt hiermit ausdrücklich, dass zum Zeitpunkt der Linksetzung keine illegalen Inhalte auf den zu verlinkenden Seiten erkennbar waren. Auf die aktuelle und zukünftige Gestaltung, die Inhalte oder die Urheberschaft der verlinkten/verknüpften Seiten hat der Moderator keinerlei Einfluss. Deshalb distanziert er sich hiermit ausdrücklich von allen Inhalten aller verlinkten /verknüpften Seiten, die nach der Linksetzung verändert wurden. Diese Feststellung gilt für alle innerhalb des eigenen Internetangebotes gesetzten Links und Verweise sowie für Fremdeinträge in vom Moderator eingerichteten Gästebüchern, Diskussionsforen, Linkverzeichnissen, Mailinglisten und in allen anderen Formen von Datenbanken, auf deren Inhalt externe Schreibzugriffe möglich sind. Für illegale, fehlerhafte oder unvollständige Inhalte und insbesondere für Schäden, die aus der Nutzung oder Nichtnutzung solcherart dargebotener Informationen entstehen, haftet allein der Anbieter der Seite, auf welche verwiesen wurde, nicht derjenige, der über Links auf die jeweilige Veröffentlichung lediglich verweist. Alle Texte oder Bilder die auf dieser Webseite publiziert werden, müssen nicht der Meinung des Seitenbetreibers entsprechen.<br />
Für die Aktualität der Berichte, Listen etc. die auf uncut-news.ch aufgelistet sind besteht keine Garantie für Vollständig oder Richtigkeit.<br />
Falls Sie glauben hier eine der zahlreichen rechtsradikalen Seiten zu finden liegen Sie falsch! Wir distanzieren uns hier ganz klar vom Rechtsradikalismus, und möchten unsere Seite nicht zum Aufruf von Gewalt, oder sonstigen Straftaten verstanden wissen. Es wird keine Korrespondenz geführt über die Webseiten von dritten.</p>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
							</ul>
			<ul class="bottombar_item">
							</ul>
			<div class="clear"></div>
		</div>
				
				<div id="footer_wrap">
			<div id="footer">
				Uncut und Unabhängig				<div class="credit_link">	<a href="http://themezee.com/">WordPress Theme von ThemeZee</a>
</div>
			</div>
			<div class="clear"></div>
		</div>
				
</div><!-- end #foot_wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2017\/09\/06\/die-islamische-zukunft-europas\/":136916};
	</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/uncut-news.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","nonce":"bd9a2e58cc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentieren","post_comment":"Kommentar absenden","write_comment":"Einen Kommentar schreiben...","loading_comments":"Kommentare werden geladen...","download_original":"Volle Gr\u00f6\u00dfe ansehen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Bitte etwas Text in Deinen Kommentar einf\u00fcgen.","no_comment_email":"Bitte eine E-Mail-Adresse zum Kommentieren angeben.","no_comment_author":"Bitte Deinen Namen zum Kommentieren angeben.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar muss noch moderiert werden.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/uncut-news.ch\/wp-login.php?redirect_to=http%3A%2F%2Funcut-news.ch%2F2017%2F09%2F06%2Fdie-islamische-zukunft-europas%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du musst <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet sein<\/a>, um kommentieren zu k\u00f6nnen.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'69309003',post:'136916',tz:'2',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '136916' ]);
</script>
</body>
</html>