<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" />
	
	


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Die verborgene Hand, die die Weltgeschichte prägt - uncut-news.ch</title>
<link rel="canonical" href="http://uncut-news.ch/2017/07/06/die-verborgene-hand-die-die-weltgeschichte-praegt/" />
<link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die verborgene Hand, die die Weltgeschichte prägt - uncut-news.ch" />
<meta property="og:description" content="Wurde der Verlauf der Geschichte von einer kleinen Gruppe von Menschen mit gemeinsamen Interessen dirigiert? Die Gemälde und Bilder der großen Männer der letzten Jahrhunderte zeigen einen roten Faden, der" />
<meta property="og:url" content="http://uncut-news.ch/2017/07/06/die-verborgene-hand-die-die-weltgeschichte-praegt/" />
<meta property="og:site_name" content="uncut-news.ch" />
<meta property="article:section" content="Schattenregierungen/Bilderberger/Geheimgesellschaften/Freimaurer" />
<meta property="article:published_time" content="2017-07-06T13:27:41+02:00" />
<meta property="article:modified_time" content="2017-07-05T03:29:16+02:00" />
<meta property="og:updated_time" content="2017-07-05T03:29:16+02:00" />
<meta property="og:image" content="https://viefag.files.wordpress.com/2013/06/01_leadhidden.jpg?w=640" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='zeeNews_stylesheet-css'  href='http://uncut-news.ch/wp-content/themes/zeenews/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.8' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/themes/zeenews/includes/js/jquery.cycle.all.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://wp.me/p4GOr9-sSx' />
<link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F07%2F06%2Fdie-verborgene-hand-die-die-weltgeschichte-praegt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F07%2F06%2Fdie-verborgene-hand-die-die-weltgeschichte-praegt%2F&#038;format=xml" />
<link href="https://plus.google.com/110320042879721512754/" rel="publisher" /><meta name="google-site-verification" content="100395095643624116151" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//]]>
				</script><style type="text/css">
			a, a:link, a:visited, .comment a:link, .comment a:visited, .wp-pagenavi a, #sidebar .widgettitle,
			#sidebar a:link, #sidebar a:visited, .post-title, .post-title a:link, .post-title a:visited, 
			#respond h3, .bypostauthor .fn
			{
				color: #140b05;
			}
			.wp-pagenavi .current, #header, #foot_wrap
			{
				background-color: #140b05;
			}
			.sticky {
				border-left: 2px solid #140b05;
			}
		</style><style type="text/css">http://uncutnews.ch/?feed=atom</style><style type="text/css">
		#custom_header {
			margin: 20px auto;
			width: 1000px;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-111013 single-format-standard custom-background">

<div id="wrapper">
	
		<div id="header">
		<div id="topnavi_wrap">
			<div id="topnavi">
							</div>
			<div class="clear"></div>
		</div>
		
		<div id="head">
			<div id="logo">
											<a href="http://uncut-news.ch"><img src="http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a>
								</div>
						<div id="social_icons">
				<a href="http://uncutnews.ch/?feed=atom"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://vimeo.com/user32602711"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><a href="https://plus.google.com/u/0/100395095643624116151/posts"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/googleplus.png" alt="googleplus" /></a>				<div class="clear"></div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
			
	<div id="navi_wrap">
		<div id="navi">
			<ul id="nav" class="menu"></ul>		</div>
		<div class="clear"></div>
	</div>
	
		
	<div id="wrap">
	<div id="content">

					
			<div id="post-111013" class="post-111013 post type-post status-publish format-standard hentry category-schattenregierungenbilderberger">
			
				<div class="meta-thumb"></div>
				
				<h2 class="post-title">Die verborgene Hand, die die Weltgeschichte prägt</h2>
					
				<div class="entry">
					
					<span class="postmeta">	<span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2017/07/06/die-verborgene-hand-die-die-weltgeschichte-praegt/">06/07/2017</a></span>
	<span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span>
</span>
					
					<!-- AddThis Sharing Buttons above --><div class='wdgpo wdgpo_medium_count'><g:plusone size='medium' count='true' href='http://uncut-news.ch/2017/07/06/die-verborgene-hand-die-die-weltgeschichte-praegt/' callback='wdgpo_plusone_click'></g:plusone></div> <p><strong>Wurde der Verlauf der Geschichte von einer kleinen Gruppe von Menschen mit gemeinsamen Interessen dirigiert? Die Gemälde und Bilder der großen Männer der letzten Jahrhunderte zeigen einen roten Faden, der sie miteinander verbindet. Ist es ein Zufall, dass viele von ihnen eine Hand verbergen, wenn sie für ein Portrait posieren? Eher unwahrscheinlich. Wir werden uns die freimaurerischen Ursprünge der „verborgenen Hand“ und die mächtigen Männer ansehen, die dieses Zeichen in berühmten Portraits verwendeten.</strong></p>
<div id="attachment_2741" class="wp-caption aligncenter" data-shortcode="caption"><a href="https://viefag.files.wordpress.com/2013/06/01_leadhidden.jpg"><img class="size-full wp-image-2741" src="https://viefag.files.wordpress.com/2013/06/01_leadhidden.jpg?w=530" sizes="(max-width: 400px) 100vw, 400px" srcset="https://viefag.files.wordpress.com/2013/06/01_leadhidden.jpg 400w, https://viefag.files.wordpress.com/2013/06/01_leadhidden.jpg?w=150 150w, https://viefag.files.wordpress.com/2013/06/01_leadhidden.jpg?w=300 300w" alt="Stalin und Washington - zwei gegensätzliche Ideologien, eine Handgeste" data-attachment-id="2741" data-permalink="https://viefag.wordpress.com/2013/06/14/die-verborgene-hand-die-die-weltgeschichte-pragt/01_leadhidden/" data-orig-file="https://viefag.files.wordpress.com/2013/06/01_leadhidden.jpg?w=530" data-orig-size="400,302" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="01_leadhidden" data-image-description="" data-medium-file="https://viefag.files.wordpress.com/2013/06/01_leadhidden.jpg?w=530?w=300" data-large-file="https://viefag.files.wordpress.com/2013/06/01_leadhidden.jpg?w=530?w=400" data-recalc-dims="1" /></a></p>
<p class="wp-caption-text"><strong>Stalin und Washington – zwei gegensätzliche Ideologien, eine Handgeste</strong></p>
</div>
<blockquote><p><strong>„Das heutige Denken hin zu einem demokratischen Weltstaat ist weder ein neuer Trend noch ein zufälliger Umstand. Die Arbeit für den Aufbau des notwendigen Hintergrundwissens für die Errichtung einer erleuchteten <a href="https://viefag.wordpress.com/2013/06/14/die-verborgene-hand-die-die-weltgeschichte-pragt/" target="_blank" rel="noopener"><span style="color: #ff0000;">Demokratie unter allen&#8230;&#8230;</span></a></strong></p></blockquote>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_" addthis:url='http://uncut-news.ch/2017/07/06/die-verborgene-hand-die-die-weltgeschichte-praegt/'  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-111013" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2017/07/06/die-verborgene-hand-die-die-weltgeschichte-praegt/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-111013" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2017/07/06/die-verborgene-hand-die-die-weltgeschichte-praegt/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-111013" class="share-google-plus-1 sd-button share-icon no-text" href="http://uncut-news.ch/2017/07/06/die-verborgene-hand-die-die-weltgeschichte-praegt/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					<div class="clear"></div>
										<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://uncut-news.ch/2017/07/06/die-verborgene-hand-die-die-weltgeschichte-praegt/"
    dc:identifier="http://uncut-news.ch/2017/07/06/die-verborgene-hand-die-die-weltgeschichte-praegt/"
    dc:title="Die verborgene Hand, die die Weltgeschichte prägt"
    trackback:ping="http://uncut-news.ch/2017/07/06/die-verborgene-hand-die-die-weltgeschichte-praegt/trackback/" />
</rdf:RDF> -->	
				</div>
				
				<div class="meta-tags"></div>
				<div class="clear"></div>
				
				<div class="postinfo">	<span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Die verborgene Hand, die die Weltgeschichte prägt</span></span></span>
	<span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/schattenregierungenbilderberger/" rel="category tag">Schattenregierungen/Bilderberger/Geheimgesellschaften/Freimaurer</a></span>
	<div class="clear"></div>
</div>
				
			</div>
		
		
<!-- You can start editing here. -->


			<p class="nocomments">Kommentare sind geschlossen.</p>
	
		
	</div>
	
	<div id="sidebar">
		
		
	<ul class="sidebar-top">
		<li id="text-119" class="widget widget_text"><h2 class="widgettitle">Bedenklich: Aldous Huxley 1958 über die Kontrolle der Massen 2017 &#8211; Schöne neue Welt ☛ KLICK BILD FÜR VIDEO</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/watch?v=eNBsb0PvMnQ" target="_blank" rel="attachment wp-att-110831 noopener"><img class="aligncenter wp-image-110831" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/Aldous-Huxley.png?resize=300%2C155" alt="" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-118" class="widget widget_text"><h2 class="widgettitle">Dein Smartphone ist ein Teil der neuen Weltordnung &#8211; Das Messgerät der Mächtigen ☛ KLICK BILD FÜR VIDEO</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/watch?v=LMZt4f9oeN0" target="_blank" rel="attachment wp-att-20525 noopener"><img class="aligncenter wp-image-20525" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2015/02/1545691_10151869658546583_544166493_n.jpg?resize=300%2C155" alt="" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="top-posts-5" class="widget widget_top-posts"><h2 class="widgettitle">► Meistgelesen ◄</h2>
<ul>				<li>
										<a href="http://uncut-news.ch/2017/07/04/die-deutschen-sind-nun-offiziell-eine-minderheit-im-eigenen-land/" class="bump-view" data-bump-view="tp">
						Die Deutschen sind nun offiziell eine Minderheit im eigenen Land					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/07/04/ex-major-der-marinekorps-packt-aus-was-bislang-nur-wenige-ueber-mars-wussten-erreicht-nun-die-breite-masse/" class="bump-view" data-bump-view="tp">
						Ex-Major der Marinekorps packt aus: Was bislang nur wenige über Mars wussten, erreicht nun die breite Masse					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/07/05/der-zement-des-kontrollsystems-fsk18-%e2%96%b6-erhellender-vortrag-von-david-icke/" class="bump-view" data-bump-view="tp">
						Der &quot;Zement&quot; des Kontrollsystems (FSK18) ▶ Erhellender Vortrag von David Icke					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/07/05/das-aufraeumen-des-khasarischen-filz-geht-in-usa-japan-und-anderen-plaetzen-weiter/" class="bump-view" data-bump-view="tp">
						Das Aufräumen des Khasarischen Filz‘ geht in USA, Japan und anderen Plätzen weiter					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/07/04/mysterioes-was-verschweigen-sie-uns-ueber-die-antarktis/" class="bump-view" data-bump-view="tp">
						Mysteriös: Was verschweigen sie uns über die Antarktis?					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/07/04/grosse-us-bank-sagt-fuer-diesen-zeitpunkt-den-crash-am-us-aktienmarkt-vorher/" class="bump-view" data-bump-view="tp">
						Große US-Bank sagt für diesen Zeitpunkt den Crash am US-Aktienmarkt vorher					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/07/05/enthuellt-die-stunde-der-prepper-milliardaere-ruesten-sich-fuer-das-schlimmste-videos/" class="bump-view" data-bump-view="tp">
						Enthüllt: Die Stunde der Prepper – Milliardäre rüsten sich für das Schlimmste (Videos)					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/07/05/wie-sie-die-daten-herunterladen-koennen-die-google-ueber-sie-gesammelt-hat/" class="bump-view" data-bump-view="tp">
						Wie Sie die Daten herunterladen können, die Google über Sie gesammelt hat					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/07/04/wie-sie-herausfinden-ob-jemand-sie-ausspioniert/" class="bump-view" data-bump-view="tp">
						Wie Sie herausfinden, ob jemand Sie ausspioniert					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/07/03/911-skalarwaffen-pulverisieren-twin-towers-zu-schutt-und-asche-von-dr-judy-wood/" class="bump-view" data-bump-view="tp">
						911 SKALARWAFFEN pulverisieren TWIN TOWERS zu Schutt und Asche von Dr Judy Wood					</a>
									</li>
			</ul></li>
<li id="text-41" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news.ch braucht deine Unterstützung ☚</h2>
			<div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br />
Vielen Lieben ❤ Dank ❤<br />
------------------------------------------<br />
☛ ☛ Spenden per Überweisung ☚ ☚<br />
Empfänger: Uncut-news<br />
Zweck: Spende<br />
IBAN: CH15 0070 0110 0022 5753 1<br />
BIC (SWIFT-Adresse) ZKBKCHZZ80A<br />
------------------------------------------<br />
➽ Spende über PayPal</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br />
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" data-recalc-dims="1" /><br />
</form>
<p>------------------------------------------<br />
➽ unterstütze uns monatlich ab 1$<br />
<a href="https://www.patreon.com/uncutnews?ty=h" target="_blank" rel="attachment wp-att-39036"><img class="aligncenter wp-image-39036 size-full" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2015/10/patr.png?resize=280%2C140" alt="patr" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2>
			<div class="textwidget"><a href="https://swisspropaganda.files.wordpress.com/2016/06/swisspropaganda-medien-schweiz-bd.png" target="_blank" rel="attachment wp-att-89757"><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=320%2C300" alt="schweizertransatlantik-netz" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-84" class="widget widget_text"><h2 class="widgettitle">✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</h2>
			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f91433-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/07/06/die-verborgene-hand-die-die-weltgeschichte-praegt/#wpcf7-f91433-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91433" />
<input type="hidden" name="_wpcf7_version" value="4.8" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91433-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_nonce" value="a30b0a0f5b" />
</div>
<p><label> Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="hidden" name="_wpcf7_captcha_challenge_captcha-1" value="857187213" /><img class="wpcf7-form-control wpcf7-captchac wpcf7-captcha-captcha-1" alt="captcha" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/wpcf7_captcha/857187213.png?resize=72%2C24" data-recalc-dims="1" /></p>
<p><span class="wpcf7-form-control-wrap captcha-1"><input type="text" name="captcha-1" value="" size="40" class="wpcf7-form-control wpcf7-captchar" autocomplete="off" aria-invalid="false" /></span></p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</li>
<li id="text-73" class="widget widget_text">			<div class="textwidget"><a href="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/09/jeder-krieg.jpg" target="_blank" rel="attachment wp-att-62397"><img class="aligncenter wp-image-62397 size-full" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/09/jeder-krieg.jpg?resize=320%2C350" alt="jeder-krieg" data-recalc-dims="1" /></a></div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="text-67" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: DON R. WETTER</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz" target="_blank" rel="attachment wp-att-93482"><img class="aligncenter wp-image-93482" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/don-r.wtter_.png?resize=300%2C244" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-57" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS.CH</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/uncutsnews" target="_blank" rel="attachment wp-att-93483"><img class="aligncenter wp-image-93483" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news.png?resize=300%2C244" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-58" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS SCHWEIZ</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="attachment wp-att-93484"><img class="aligncenter wp-image-93484" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news-schweiz.png?resize=300%2C244" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-55" class="widget widget_text"><h2 class="widgettitle">Vimeo-Kanal. Videos die Youtube immer wieder löscht</h2>
			<div class="textwidget"><a href="http://vimeo.com/user32602711"><img src="https://i1.wp.com/a.vimeocdn.com/images_v6/blogbadge_sunshine.png?w=530" alt="Vimeo" data-recalc-dims="1" /></a></div>
		</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widgettitle">News der letzten 72 Stunden</h2>
		<ul>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/saudi-arabien-aus-der-frau-wird-ein-wasserball/">Saudi-Arabien: Aus der Frau wird ein Wasserball</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/der-fake-das-volk-wird-in-den-a-getreten-von-srg-parteien-arbeitgeber-und-gewerkschaften/">Der FAKE! Das Volk wird in den A&#8230;.. getreten, von SRG, Parteien, Arbeitgeber und Gewerkschaften!</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/das-aufraeumen-des-khasarischen-filz-geht-in-usa-japan-und-anderen-plaetzen-weiter-2/">Das Aufräumen des Khasarischen Filz‘ geht in USA, Japan und anderen Plätzen weiter</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/in-der-wirtschaft-tickt-eine-bombe/">In der Wirtschaft tickt eine Bombe</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/schwere-zeiten-fuer-die-westliche-welt/">Schwere Zeiten für die westliche Welt</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/interview-ein-letztes-aufbaeumen-in-der-verlorenen-schlacht-um-das-deutungsmonopol/">Interview: Ein letztes Aufbäumen in der verlorenen Schlacht um das Deutungsmonopol</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/mossul-ueber-1-000-tote-zivilisten-durch-luftangriffe-der-us-koalition-zahlreiche-kriegsverbrechen/">Mossul: Über 1.000 tote Zivilisten durch Luftangriffe der US-Koalition &#8211; Zahlreiche Kriegsverbrechen</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/fuer-alle-die-whatsapp-verwenden/">FÜR ALLE DIE  WhatsApp VERWENDEN</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/wir-testen-edward-snowdens-lieblings-messenger-app/">Wir testen Edward Snowdens Lieblings-Messenger-App</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/bana-alabed-aus-aleppo/">Bana Alabed aus Aleppo</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/in-venezuela-gehen-die-zusammenstoesse-immer-weiter/">In Venezuela gehen die Zusammenstöße immer weiter</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/die-verborgene-hand-die-die-weltgeschichte-praegt/">Die verborgene Hand, die die Weltgeschichte prägt</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/britische-ufo-akten-offenbaren-90-minuetige-ufo-nahebegegnung-eines-us-spionageflugzeugs/">Britische UFO-Akten offenbaren 90-minütige UFO-Nahebegegnung eines US-Spionageflugzeugs</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/ex-botschafter-warum-die-usa-nie-ihr-militaer-aus-deutschland-abziehen-werden/">Ex-Botschafter: Warum die USA nie ihr Militär aus Deutschland abziehen werden</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/ngos-als-eu-claqueure/">NGOs als EU-Claqueure</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/palestine-in-pictures-june-2017/">Palestine in Pictures: June 2017</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/der-staat-will-nur-immer-nur-dein-bestes/">DER STAAT WILL NUR IMMER NUR DEIN BESTES&#8230;;)</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/fake-news-und-die-macht-der-medien-aus-russischer-sicht/">Fake News und die Macht der Medien aus russischer Sicht</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/uebersicht-ueber-bargeldbegrenzungen-in-europa/">Übersicht über Bargeldbegrenzungen in Europa</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/explosion-am-bruesseler-hauptbahnhof-eine-uebung-fuer-was-schlimmeres-w-pjakin/">Explosion am Brüsseler Hauptbahnhof – eine Übung für was Schlimmeres. (W.Pjakin)</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/verbot-der-vorbereitung-eines-angriffskrieges/">Verbot der Vorbereitung eines Angriffskrieges</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/orwells-1984-laesst-gruessen-britische-schulen-testen-bodycams-fuer-lehrer/">Orwells 1984 lässt grüßen: Britische Schulen testen Bodycams für Lehrer</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/gefaehrliche-us-eskalation-in-syrien/">Gefährliche US-Eskalation in Syrien</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/g20-protest-gegen-wen-personenschutz-wovor/">G20: Protest gegen wen? Personenschutz wovor?</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/neuer-wettlauf-um-afrika/">Neuer Wettlauf um Afrika</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/syrien-der-vom-westen-initiierte-regime-change-droht-zu-scheitern-entscheidende-false-flag-operation-voraus/">Syrien: Der vom Westen initiierte Regime Change droht zu scheitern – Entscheidende False Flag Operation voraus?</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/sahel-voelkerrechtsfreie-zone-per-un-resolution/">Sahel: völkerrechtsfreie Zone per UN-Resolution</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/tv-manipulation-warum-lernen-tv-moderatoren-nlp/">TV-MANIPULATION &#8211; WARUM LERNEN TV-MODERATOREN NLP?</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/interview-mit-willy-wimmer-die-vereinigten-staaten-sind-dabei-die-welt-aufzurollen/">Interview mit Willy Wimmer: Die Vereinigten Staaten sind dabei die Welt aufzurollen</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/gegen-tuerkei-usa-und-eu-unterstuetzen-terrororganisationen/">Gegen Türkei: „USA und EU unterstützen Terrororganisationen“</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/drei-jahre-russland-sanktionen-ost-ausschuss-zieht-bilanz/">Drei Jahre Russland-Sanktionen: Ost-Ausschuss zieht Bilanz</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/trump-gibt-sehr-viel-weniger-geld-aus-als-obama/">Trump gibt sehr viel weniger Geld aus als Obama</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/bloss-kein-whatsapp-diese-messenger-app-empfiehlt-dir-edward-snowden/">Bloß kein WhatsApp! Diese Messenger-App empfiehlt dir Edward Snowden</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/israel-usa-umfrage-zeigt-sinkende-sympathien-fuer-israel/">ISRAEL-USA Umfrage zeigt sinkende Sympathien für Israel</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/smartphone-reduziert-gehirnleistung/">Smartphone reduziert Gehirnleistung</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/der-offizielle-ablauf-des-angriffs-auf-das-pentagon-ist-widerlegt/">Der offizielle Ablauf des Angriffs auf das Pentagon ist widerlegt</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/06/gold-in-indien-nicht-nur-reiner-luxus/">Gold in Indien: Nicht nur reiner Luxus</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/zwei-temperamente-andreas-von-buelow-und-albrecht-mueller-verschwoerungstheorie/">Zwei Temperamente: Andreas von Bülow und Albrecht Müller – #Verschwörungstheorie</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/meinungsmache-bestimmt-unser-leben-vortrag-von-jens-berger-in-hamburg/">&#8222;Meinungsmache bestimmt unser Leben&#8220; &#8211; Vortrag von Jens Berger in Hamburg</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/der-zement-des-kontrollsystems-fsk18-%e2%96%b6-erhellender-vortrag-von-david-icke/">Der &#8222;Zement&#8220; des Kontrollsystems (FSK18) ▶ Erhellender Vortrag von David Icke</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/finanzmarktexpertin-warnt-insider-ziehen-sich-scharen-zurueck/">Finanzmarktexpertin warnt: »Insider ziehen sich Scharen zurück«</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/mossul-das-alliierte-schlachthaus/">Mossul – das alliierte Schlachthaus</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/enthuellt-die-stunde-der-prepper-milliardaere-ruesten-sich-fuer-das-schlimmste-videos/">Enthüllt: Die Stunde der Prepper – Milliardäre rüsten sich für das Schlimmste (Videos)</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/die-revolution-kommt-zum-naechsten-4-juli-dann/">Die Revolution kommt &#8211; zum nächsten 4. Juli dann</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/hintergrund-der-weltweiten-rolle-und-benehmen-der-usa-als-hammer-der-nwo-der-london-city/">Hintergrund der weltweiten Rolle und Benehmen der USA als Hammer der NWO der London City</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/g20-gipfel-schachzug-der-koenige/">G20-Gipfel: Schachzug der Könige</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/rt-chefredakteurin-wir-stehen-alleine-der-armee-des-westlichen-mainstream-journalismus-gegenueber/">RT-Chefredakteurin: &#8222;Wir stehen alleine der Armee des westlichen Mainstream-Journalismus gegenüber&#8220;</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/kanada-gericht-verurteilt-iran-zu-107-milliarden-dollar-strafe/">Kanada: Gericht verurteilt Iran zu 107 Milliarden Dollar Strafe</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/die-saudis-bewegen-sich-auf-duennem-eis/">&#8222;Die Saudis bewegen sich auf dünnem Eis&#8220;</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/die-unertraegliche-verlogenheit-der-christlich-zionistischen-politiker-und-ihrer-juedischen-helfer/">Die unerträgliche Verlogenheit der „christlich-zionistischen“ Politiker und ihrer jüdischen Helfer!</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/kein-platz-fuer-rassisten-faschisten-auch-nicht-in-der-deutschen-botschaft-in-kiew/">Kein Platz für Rassisten &#038; Faschisten – auch nicht in der deutschen Botschaft in Kiew</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/zufall-der-is-breitet-sich-entlang-der-seidenstrasse-aus/">Zufall? Der IS breitet sich entlang der „Seidenstraße“ aus</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/das-aufraeumen-des-khasarischen-filz-geht-in-usa-japan-und-anderen-plaetzen-weiter/">Das Aufräumen des Khasarischen Filz‘ geht in USA, Japan und anderen Plätzen weiter</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/ard-tagesschau-innenminister-thomas-de-maiziere-freut-sich-ueber-die-vielen-islamistischen-gefaehrder/">ARD tagesschau: Innenminister Thomas de Maizière freut sich über die vielen islamistischen Gefährder</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/die-arroganz-des-cdu-politikers-peter-tauber/">Die Arroganz des CDU-Politikers Peter Tauber</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/ich-hoffe-natuerlich-dass-ich-falsch-liege/">Ich hoffe natürlich dass ich falsch liege, aber&#8230;</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/wie-hat-sich-der-islamische-staat-auf-das-ende-des-kalifats-vorbereitet/">Wie hat sich der Islamische Staat auf das Ende des &#8222;Kalifats&#8220; vorbereitet?</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/wie-sie-die-daten-herunterladen-koennen-die-google-ueber-sie-gesammelt-hat/">Wie Sie die Daten herunterladen können, die Google über Sie gesammelt hat</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/israel-tut-alles-um-syriens-sieg-gegen-die-terroristen-zu-verhindern/">&#8222;Israel tut alles, um Syriens Sieg gegen die Terroristen zu verhindern&#8220;</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/skull-bones-plant-krieg-mit-china-und-nordkorea/">Skull &#038; Bones plant Krieg mit China und Nordkorea</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/profit-bis-zum-untergang/">PROFIT BIS ZUM UNTERGANG</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/putin-zur-g20-und-nordkorea-auf-deutsch/">Putin zur G20 und Nordkorea auf deutsch</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/ubs-raet-bei-1-200-us-dollar-gold-zu-kaufen/">UBS rät, bei 1.200 US-Dollar Gold zu kaufen</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/drei-gruende-warum-washington-seit-16-jahren-kriege-fuehrt/">Drei Gründe warum Washington seit 16 Jahren Kriege führt</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/geheimdienste-massenvernichtungswaffen-ausser-kontrolle/">Geheimdienste: Massenvernichtungswaffen außer Kontrolle</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/111019/">111019</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/mediale-volksverhetzung/">Mediale Volksverhetzung</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/buergerkriegsaehnliche-zustaende-in-den-usa-normales-grossstadt-wochenende-mit-ueber-50-schussopfern/">Bürgerkriegsähnliche Zustände in den USA: Normales Großstadt-Wochenende mit über 50 Schussopfern</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/deutschland-nahm-2016-im-vergleich-der-oecd-staaten-die-meisten-menschen-auf-44-aller-asylsuchenden/">Deutschland nahm 2016 im Vergleich der OECD-Staaten die meisten Menschen auf: 44 % aller Asylsuchenden</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/so-wird-das-terrorkalifat-von-italien-aus-finanziert/">So wird das Terrorkalifat von Italien aus finanziert</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/deutschland-hat-den-klimaplan-fuer-den-g20-gipfel-massiv-abge%c2%adschwaecht-um-trump-zu-besaenftigen/">Deutschland hat den Klimaplan für den G20-Gipfel „massiv abge­schwächt“, um Trump zu besänftigen</a>
							<span class="post-date">05/07/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/07/05/nato-terror-in-libyen-und-das-massaker-von-manchester-was-wusste-die-britische-regierung/">NATO-Terror in Libyen und das Massaker von Manchester: Was wusste die britische Regierung?</a>
							<span class="post-date">05/07/2017</span>
						</li>
				</ul>
		</li>
		<li id="text-101" class="widget widget_text"><h2 class="widgettitle">Wie sind deutschsprachige Medien geopolitisch und thematisch positioniert? ☛ KLICK BILD FÜR GRÖSSER</h2>
			<div class="textwidget"><p style="text-align: center;"><a href="https://swisspropaganda.files.wordpress.com/2017/04/medien-navigator-2017-tk.png" target="_blank" rel="attachment wp-att-100644 noopener noreferrer"><img class="aligncenter wp-image-100644" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/09/medien-navigator-2017-wb.png?w=327" alt="" data-recalc-dims="1" /></a></p></div>
		</li>
	</ul>

	<div class="sidebar-two">
		<ul class="sidebar-left">
					</ul>
		<ul class="sidebar-right">
					</ul>
	</div>
	
	<ul class="sidebar-bottom">
			</ul>
	
		
	</div>	<div class="clear"></div>
	</div><!-- end #wrap -->
</div><!-- end #wrapper -->

<div id="foot_wrap">
				<div id="bottombar">
			<ul class="bottombar_item">
				<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2>
			<div class="textwidget"><h5>Uncut-News<br />
Tösstalstrasse<br />
8400 Winterthur<br />
</h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-21" class="widget widget_text"><h2 class="widgettitle">Haftung der Links und des Inhalts</h2>
			<div class="textwidget"><p>Unsere News und Infos enthält Links zu externen Webseiten Dritter, auf deren Inhalte wir keinen Einfluss haben. Daher können wir für diese fremden Inhalte auch keine Gewähr übernehmen. Für die Inhalte der verlinkten Seiten ist stets der jeweilige Anbieter oder Betreiber der Seiten verantwortlich. Der Moderator erklärt hiermit ausdrücklich, dass zum Zeitpunkt der Linksetzung keine illegalen Inhalte auf den zu verlinkenden Seiten erkennbar waren. Auf die aktuelle und zukünftige Gestaltung, die Inhalte oder die Urheberschaft der verlinkten/verknüpften Seiten hat der Moderator keinerlei Einfluss. Deshalb distanziert er sich hiermit ausdrücklich von allen Inhalten aller verlinkten /verknüpften Seiten, die nach der Linksetzung verändert wurden. Diese Feststellung gilt für alle innerhalb des eigenen Internetangebotes gesetzten Links und Verweise sowie für Fremdeinträge in vom Moderator eingerichteten Gästebüchern, Diskussionsforen, Linkverzeichnissen, Mailinglisten und in allen anderen Formen von Datenbanken, auf deren Inhalt externe Schreibzugriffe möglich sind. Für illegale, fehlerhafte oder unvollständige Inhalte und insbesondere für Schäden, die aus der Nutzung oder Nichtnutzung solcherart dargebotener Informationen entstehen, haftet allein der Anbieter der Seite, auf welche verwiesen wurde, nicht derjenige, der über Links auf die jeweilige Veröffentlichung lediglich verweist. Alle Texte oder Bilder die auf dieser Webseite publiziert werden, müssen nicht der Meinung des Seitenbetreibers entsprechen.<br />
Für die Aktualität der Berichte, Listen etc. die auf uncut-news.ch aufgelistet sind besteht keine Garantie für Vollständig oder Richtigkeit.<br />
Falls Sie glauben hier eine der zahlreichen rechtsradikalen Seiten zu finden liegen Sie falsch! Wir distanzieren uns hier ganz klar vom Rechtsradikalismus, und möchten unsere Seite nicht zum Aufruf von Gewalt, oder sonstigen Straftaten verstanden wissen. Es wird keine Korrespondenz geführt über die Webseiten von dritten.</p>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
							</ul>
			<ul class="bottombar_item">
							</ul>
			<div class="clear"></div>
		</div>
				
				<div id="footer_wrap">
			<div id="footer">
				Uncut und Unabhängig				<div class="credit_link">	<a href="http://themezee.com/">WordPress Theme von ThemeZee</a>
</div>
			</div>
			<div class="clear"></div>
		</div>
				
</div><!-- end #foot_wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script>	<div style="display:none">
	</div>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.8";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2017\/07\/06\/die-verborgene-hand-die-die-weltgeschichte-praegt\/":111013};
	</script>
<link rel='stylesheet' id='addthis_output-css'  href='http://uncut-news.ch/wp-content/plugins/addthis/css/output.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/uncut-news.ch\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","nonce":"b091df7ccd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentieren","post_comment":"Kommentar absenden","write_comment":"Einen Kommentar schreiben...","loading_comments":"Kommentare werden geladen...","download_original":"Volle Gr\u00f6\u00dfe ansehen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Bitte etwas Text in Deinen Kommentar einf\u00fcgen.","no_comment_email":"Bitte eine E-Mail-Adresse zum Kommentieren angeben.","no_comment_author":"Bitte Deinen Namen zum Kommentieren angeben.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar muss noch moderiert werden.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/uncut-news.ch\/wp-login.php?redirect_to=http%3A%2F%2Funcut-news.ch%2F2017%2F07%2F06%2Fdie-verborgene-hand-die-die-weltgeschichte-praegt%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du musst <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet sein<\/a>, um kommentieren zu k\u00f6nnen.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'69309003',post:'111013',tz:'2',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '111013' ]);
</script>
<!--wp_footer--></body>
</html>