<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" />
	
	


<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Nordkorea und was vergessen wird - uncut-news.ch</title>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://uncut-news.ch/2017/05/07/nordkorea-und-was-vergessen-wird/" />
<link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nordkorea und was vergessen wird - uncut-news.ch" />
<meta property="og:description" content="Nord-Koreas Führung ist verrückt und gefährlich sagen sie. Wenn sie Atombomben hätten und dazu passende Raketen, würden sie andere Länder vernichten, deshalb müsse man Nordkorea vorher vernichten. Man hätte ja" />
<meta property="og:url" content="http://uncut-news.ch/2017/05/07/nordkorea-und-was-vergessen-wird/" />
<meta property="og:site_name" content="uncut-news.ch" />
<meta property="article:section" content="Nordkorea" />
<meta property="article:published_time" content="2017-05-07T11:15:30+02:00" />
<meta property="article:modified_time" content="2017-05-06T05:36:11+02:00" />
<meta property="og:updated_time" content="2017-05-06T05:36:11+02:00" />
<meta property="og:image" content="https://2.bp.blogspot.com/-nOiHY-tQwW4/WQuFnpB5MUI/AAAAAAAAD8c/rdPmWhbTrjYCygQy6UtoHokhVIW_a2IVACLcB/s320/korea.JPG" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='zeeNews_stylesheet-css'  href='http://uncut-news.ch/wp-content/themes/zeenews/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.7.4' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/themes/zeenews/includes/js/jquery.cycle.all.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p4GOr9-rAa' />
<link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F05%2F07%2Fnordkorea-und-was-vergessen-wird%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F05%2F07%2Fnordkorea-und-was-vergessen-wird%2F&#038;format=xml" />
<link href="https://plus.google.com/110320042879721512754/" rel="publisher" /><!-- HeadSpace SEO 3.6.41 by John Godley - urbangiraffe.com -->
<meta name="description" content="Nord-Koreas Führung ist verrückt und gefährlich sagen sie." />
<!-- HeadSpace -->
<meta name="google-site-verification" content="100395095643624116151" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//]]>
				</script><style type="text/css">
			a, a:link, a:visited, .comment a:link, .comment a:visited, .wp-pagenavi a, #sidebar .widgettitle,
			#sidebar a:link, #sidebar a:visited, .post-title, .post-title a:link, .post-title a:visited, 
			#respond h3, .bypostauthor .fn
			{
				color: #140b05;
			}
			.wp-pagenavi .current, #header, #foot_wrap
			{
				background-color: #140b05;
			}
			.sticky {
				border-left: 2px solid #140b05;
			}
		</style><style type="text/css">http://uncutnews.ch/?feed=atom</style><style type="text/css">
		#custom_header {
			margin: 20px auto;
			width: 1000px;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-106030 single-format-standard custom-background">

<div id="wrapper">
	
		<div id="header">
		<div id="topnavi_wrap">
			<div id="topnavi">
							</div>
			<div class="clear"></div>
		</div>
		
		<div id="head">
			<div id="logo">
											<a href="http://uncut-news.ch"><img src="http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a>
								</div>
						<div id="social_icons">
				<a href="http://uncutnews.ch/?feed=atom"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://vimeo.com/user32602711"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><a href="https://plus.google.com/u/0/100395095643624116151/posts"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/googleplus.png" alt="googleplus" /></a>				<div class="clear"></div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
			
	<div id="navi_wrap">
		<div id="navi">
			<ul id="nav" class="menu"></ul>		</div>
		<div class="clear"></div>
	</div>
	
		
	<div id="wrap">
	<div id="content">

					
			<div id="post-106030" class="post-106030 post type-post status-publish format-standard hentry category-nordkorea">
			
				<div class="meta-thumb"></div>
				
				<h2 class="post-title">Nordkorea und was vergessen wird</h2>
					
				<div class="entry">
					
					<span class="postmeta">	<span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2017/05/07/nordkorea-und-was-vergessen-wird/">07/05/2017</a></span>
	<span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span>
</span>
					
					<!-- AddThis Sharing Buttons above --><div class='wdgpo wdgpo_medium_count'><g:plusone size='medium' count='true' href='http://uncut-news.ch/2017/05/07/nordkorea-und-was-vergessen-wird/' callback='wdgpo_plusone_click'></g:plusone></div> <img class="alignleft" src="https://i2.wp.com/2.bp.blogspot.com/-nOiHY-tQwW4/WQuFnpB5MUI/AAAAAAAAD8c/rdPmWhbTrjYCygQy6UtoHokhVIW_a2IVACLcB/s320/korea.JPG?resize=320%2C287&#038;ssl=1" border="0" data-recalc-dims="1" />

<strong>Nord-Koreas Führung ist verrückt und gefährlich sagen sie. Wenn sie Atombomben hätten und dazu passende Raketen, würden sie andere Länder vernichten, deshalb müsse man Nordkorea vorher vernichten. Man hätte ja praktisch keine andere Wahl. ... Dabei wird vergessen, dass Nordkorea, und auch seine "verrückte Führung" wohl kaum die absolute Vernichtung des Landes riskieren wird, indem es ein anderes Land mit Atomwaffen angreift. So verrückt ist ein System nicht, das sich so lange gegen mächtige Gegner an der Macht gehalten hat. Dabei wird auch vergessen, dass nur ein einziges Land bisher Nuklearwaffen und dann noch gezielt gegen Zivilisten eingesetzt hat. Und gleich zwei<span style="color: #ff0000;"><a style="color: #ff0000;" href="https://jomenschenfreund.blogspot.ch/2017/05/nordkorea-und-was-vergessen-wird.html" target="_blank" rel="noopener noreferrer"> unterschiedliche, um die .....</a></span></strong><!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_" addthis:url='http://uncut-news.ch/2017/05/07/nordkorea-und-was-vergessen-wird/'  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-106030" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2017/05/07/nordkorea-und-was-vergessen-wird/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-106030" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2017/05/07/nordkorea-und-was-vergessen-wird/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-106030" class="share-google-plus-1 sd-button share-icon no-text" href="http://uncut-news.ch/2017/05/07/nordkorea-und-was-vergessen-wird/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					<div class="clear"></div>
										<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://uncut-news.ch/2017/05/07/nordkorea-und-was-vergessen-wird/"
    dc:identifier="http://uncut-news.ch/2017/05/07/nordkorea-und-was-vergessen-wird/"
    dc:title="Nordkorea und was vergessen wird"
    trackback:ping="http://uncut-news.ch/2017/05/07/nordkorea-und-was-vergessen-wird/trackback/" />
</rdf:RDF> -->	
				</div>
				
				<div class="meta-tags"></div>
				<div class="clear"></div>
				
				<div class="postinfo">	<span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Nordkorea und was vergessen wird</span></span></span>
	<span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/nordkorea/" rel="category tag">Nordkorea</a></span>
	<div class="clear"></div>
</div>
				
			</div>
		
		
<!-- You can start editing here. -->


			<p class="nocomments">Kommentare sind geschlossen.</p>
	
		
	</div>
	
	<div id="sidebar">
		
		
	<ul class="sidebar-top">
		<li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2>
			<div class="textwidget"><a href="https://swisspropaganda.files.wordpress.com/2016/06/swisspropaganda-medien-schweiz-bd.png" target="_blank" rel="attachment wp-att-89757"><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=320%2C300" alt="schweizertransatlantik-netz" data-recalc-dims="1" /></a></div>
		</li>
<li id="top-posts-5" class="widget widget_top-posts"><h2 class="widgettitle">► Meistgelesen ◄</h2>
<ul>				<li>
										<a href="http://uncut-news.ch/2017/05/02/nein-keine-fake-news-sondern-traurige-wahrheit/" class="bump-view" data-bump-view="tp">
						Nein, keine Fake News, sondern traurige Wahrheit					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/05/05/warum-die-cia-wahrscheinlich-den-front-national-kontrolliert/" class="bump-view" data-bump-view="tp">
						Warum die CIA wahrscheinlich den Front National kontrolliert					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/05/03/impfzwang-dreht-den-spiess-doch-einfach-rum-und-sichert-euch-ab/" class="bump-view" data-bump-view="tp">
						Impfzwang: Dreht den Spieß doch einfach rum und sichert euch ab					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/02/21/die-unterstuetzerliste-der-open-society-foundation-im-eu-parlament-wurde-nach-soros-hack-bekannt/" class="bump-view" data-bump-view="tp">
						Die Unterstützerliste der „Open Society Foundation“ im EU-Parlament wurde nach Soros-Hack bekannt					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/05/02/sie-werden-nutella-nie-wieder-anfassen-nachdem-sie-diese-bilder-gesehen-haben/" class="bump-view" data-bump-view="tp">
						Sie werden Nutella nie wieder anfassen nachdem Sie diese Bilder gesehen haben!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/04/24/us-hellseher-warnt-3-weltkrieg-beginnt-im-mai-2017/" class="bump-view" data-bump-view="tp">
						US-Hellseher warnt: 3. Weltkrieg beginnt im Mai 2017					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/05/04/das-staerkste-natuerliche-antibiotikum-selbst-herstellen/" class="bump-view" data-bump-view="tp">
						Das stärkste natürliche Antibiotikum selbst herstellen					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/05/05/prof-dr-bontrup-die-ursache-der-enorme-umverteilung-von-unten-nach-oben/" class="bump-view" data-bump-view="tp">
						Prof. Dr. Bontrup - Die Ursache der enorme Umverteilung von unten nach oben					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/05/05/atombombe-nordkorea-und-usa-ein-vergleich/" class="bump-view" data-bump-view="tp">
						ATOMBOMBE: NORDKOREA UND USA EIN VERGLEICH					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/05/03/europa-ist-dem-untergang-geweiht-bruessel-fordert-keine-grenzkontrollen-mehr/" class="bump-view" data-bump-view="tp">
						Europa ist dem Untergang geweiht – Brüssel fordert: Keine Grenzkontrollen mehr!					</a>
									</li>
			</ul></li>
<li id="text-41" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news.ch braucht deine Unterstützung ☚</h2>
			<div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br />
Vielen Lieben ❤ Dank ❤<br />
------------------------------------------<br />
☛ ☛ Spenden per Überweisung ☚ ☚<br />
Empfänger: Uncut-news<br />
Zweck: Spende<br />
IBAN: CH15 0070 0110 0022 5753 1<br />
BIC (SWIFT-Adresse) ZKBKCHZZ80A<br />
------------------------------------------<br />
➽ Spende über PayPal</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br />
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" data-recalc-dims="1" /><br />
</form>
<p>------------------------------------------<br />
➽ unterstütze uns monatlich ab 1$<br />
<a href="https://www.patreon.com/uncutnews?ty=h" target="_blank" rel="attachment wp-att-39036"><img class="aligncenter wp-image-39036 size-full" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2015/10/patr.png?resize=280%2C140" alt="patr" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-84" class="widget widget_text"><h2 class="widgettitle">✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</h2>
			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f91433-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/05/07/nordkorea-und-was-vergessen-wird/#wpcf7-f91433-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91433" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91433-o1" />
<input type="hidden" name="_wpnonce" value="a30b0a0f5b" />
</div>
<p><label> Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="hidden" name="_wpcf7_captcha_challenge_captcha-1" value="1612683868" /><img class="wpcf7-form-control wpcf7-captchac wpcf7-captcha-captcha-1" alt="captcha" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/wpcf7_captcha/1612683868.png?resize=72%2C24" data-recalc-dims="1" /></p>
<p><span class="wpcf7-form-control-wrap captcha-1"><input type="text" name="captcha-1" value="" size="40" class="wpcf7-form-control wpcf7-captchar" autocomplete="off" aria-invalid="false" /></span></p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</li>
<li id="text-73" class="widget widget_text">			<div class="textwidget"><a href="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/09/jeder-krieg.jpg" target="_blank" rel="attachment wp-att-62397"><img class="aligncenter wp-image-62397 size-full" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/09/jeder-krieg.jpg?resize=320%2C350" alt="jeder-krieg" data-recalc-dims="1" /></a></div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="text-67" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: DON R. WETTER</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz" target="_blank" rel="attachment wp-att-93482"><img class="aligncenter wp-image-93482" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/don-r.wtter_.png?resize=300%2C244" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-57" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS.CH</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/uncutsnews" target="_blank" rel="attachment wp-att-93483"><img class="aligncenter wp-image-93483" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news.png?resize=300%2C244" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-58" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS SCHWEIZ</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="attachment wp-att-93484"><img class="aligncenter wp-image-93484" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news-schweiz.png?resize=300%2C244" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-55" class="widget widget_text"><h2 class="widgettitle">Vimeo-Kanal. Videos die Youtube immer wieder löscht</h2>
			<div class="textwidget"><a href="http://vimeo.com/user32602711"><img src="https://i1.wp.com/a.vimeocdn.com/images_v6/blogbadge_sunshine.png?w=530" alt="Vimeo" data-recalc-dims="1" /></a></div>
		</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widgettitle">News der letzten 72 Stunden</h2>
		<ul>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/in-washington-regiert-sauron/">In Washington regiert Sauron</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/der-horror-der-horror-teil-2/">Der Horror! Der Horror! (Teil 2)</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/propagandamaschinerie-laeuft-auf-hochtouren/">Propagandamaschinerie läuft auf Hochtouren</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/ruhe-in-frieden-bruttoinlandsprodukt/">Ruhe in Frieden, Bruttoinlandsprodukt!</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/geheimsache-schulprivatisierung/">Geheimsache Schulprivatisierung</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/wie-die-kriege-in-syrien-und-im-irak-zum-ende-kommen-koennen/">Wie die Kriege in Syrien und im Irak zum Ende kommen können</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/kein-thema-fuer-ard-und-zdf-moderater-rebell-der-al-nusra-bei-grosseinsatz-in-leipzig-festgenommen/">Kein Thema für ARD und ZDF: „Moderater Rebell“ der al-Nusra bei Großeinsatz in Leipzig festgenommen</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/der-starke-tiefe-staat/">Der „starke“ tiefe Staat</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/politik-nicht-religion-ist-der-grund-fuer-den-konflikt-zwischen-sunniten-und-schiiten/">Politik, nicht Religion, ist der Grund für den Konflikt zwischen Sunniten und Schiiten</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/kenfm-am-set-militaerhafen-sewastopol/">KenFM am Set: Militärhafen Sewastopol</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/le-pen-vs-macron-der-kampf-um-frankreich/">Le Pen vs. Macron: Der Kampf um Frankreich</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/macron-gegen-le-pen-politik-und-medien-machen-kein-geheimnis-aus-ihrem-favoriten/">Macron gegen Le Pen: Politik und Medien machen kein Geheimnis aus ihrem Favoriten</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/usa-lehnen-flugverbot-ueber-syrischen-sicherheitszonen-ab/">USA lehnen Flugverbot über syrischen Sicherheitszonen ab</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/vorwuerfe-von-waffenhandel-bis-millionenkonten-panik-und-verzweifelte-zensur-in-frankreich-wegen-macronleaks/">Vorwürfe von Waffenhandel bis Millionenkonten: Panik und verzweifelte Zensur in Frankreich wegen #MacronLeaks</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/der-kuenftige-praesident-frankreichs-ist-eine-erfindung-der-globalisten/">Der künftige Präsident Frankreichs ist eine Erfindung der Globalisten</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/mcdonalds-verfolgt-seine-gaeste-per-ultraschall/">McDonald‘s verfolgt seine Gäste per Ultraschall</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/usa-verstaerken-praesenz-in-libyen-mit-basis-im-sueden-des-landes/">USA verstärken Präsenz in Libyen mit Basis im Süden des Landes</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/wer-steht-hinter-macronleaks/">Wer steht hinter MacronLeaks?</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/umfrage-zeigt-europas-jugend-bereit-fuer-die-revolte/">Umfrage zeigt: Europas Jugend bereit für die Revolte</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/brexit-poker-so-will-die-eu-ein-exempel-an-den-abtruennigen-statuieren/">BREXIT-POKER: So will die EU ein Exempel an den „Abtrünnigen“ statuieren!</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/ruesten-fuer-den-buergerkrieg/">Rüsten für den Bürgerkrieg</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/franzoesische-wahlen-emmanuel-macron-eine-katastrophe/">Französische Wahlen: Emmanuel Macron, eine Katastrophe</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/von-der-leyen-und-die-wehrmacht-der-braune-sumpf-stinkt-er-stoert-die-medien-kaum/">Von der Leyen und die Wehrmacht Der braune Sumpf stinkt, aber er stört die Medien kaum</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/451-grad-sexskandal-bei-correctiv-trump-oder-kim-jong-unberechenbar/">451 Grad || Sexskandal bei Correctiv | Trump oder Kim Jong-unBERECHENBAR</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/geheime-e-mails-und-dokumente-ueber-macron-veroeffentlicht/">Geheime E-Mails und Dokumente über Macron veröffentlicht</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/nordkorea-und-was-vergessen-wird/">Nordkorea und was vergessen wird</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/verhandlungen-ueber-frieden-fuer-syrien-schutzzonen-fuer-zivilisten-geplant/">Verhandlungen über Frieden für Syrien: Schutzzonen für Zivilisten geplant</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/revolution-im-hause-poroschenko/">Revolution im Hause Poroschenko?</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/07/wladimir-putin-knallhart-russland-verhaengt-flugverbot-fuer-us-jets-ueber-syrien/">Wladimir Putin knallhart: Russland verhängt Flugverbot für US-Jets über Syrien</a>
							<span class="post-date">07/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/ein-schoenes-wochenende/">Ein schönes Wochenende und Dankeschön</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/10-days-in-north-korea-inside-the-most-isolated-country-in-the-world/">10 Days in North Korea. Inside the most isolated country in the world</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/prof-dr-bontrup-die-ursache-der-enorme-umverteilung-von-unten-nach-oben/">Prof. Dr. Bontrup - Die Ursache der enorme Umverteilung von unten nach oben</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/eine-sehr-aufschlussreiche-debatte-von-thierry-meyssan/">Thierry Meyssan: Eine sehr aufschlussreiche Debatte</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/warum-die-cia-wahrscheinlich-den-front-national-kontrolliert/">Warum die CIA wahrscheinlich den Front National kontrolliert</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/my-daily-life-in-north-korea-mysterious-7-day-trip/">My Daily Life In NORTH KOREA (MYSTERIOUS 7 DAY TRIP)</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/ernaehrung-die-zuckerlobby-hat-gewonnen/">Ernährung Die Zuckerlobby hat gewonnen</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/die-hoechste-form-des-zivilen-ungehorsams/">Die höchste Form des zivilen Ungehorsams!</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/wir-sind-doch-alle-gestoert-psychiater-dr-maaz-ueber-das-falsche-leben-im-interview/">Wir sind doch alle gestört! Psychiater Dr. Maaz über „Das Falsche Leben“ im Interview</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/verfassungsschutz-so-ticken-linksextreme-taeter-92-prozent-wohnen-noch-bei-mutti-ein-drittel-ist-arbeitslos/">Verfassungsschutz: SO TICKEN LINKSEXTREME TÄTER – 92 Prozent wohnen noch bei Mutti, ein Drittel ist arbeitslos!</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/eu-schicksalswahl-frankreich-ex-rothschild-banker-emanuell-macron-die-jubelnden-finanzeliten/">EU-Schicksalswahl Frankreich: „EX-ROTHSCHILD-BANKER Emanuell Macron &#038; die jubelnden Finanzeliten!</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/pentagon-will-tausende-us-soldaten-nach-afghanistan-schicken/">Pentagon will tausende US-Soldaten nach Afghanistan schicken</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/der-dreck-am-stecken-des-linken-heilsbringers-emmanuel-macron/">Der Dreck am Stecken des linken „Heilsbringers“ Emmanuel Macron</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/sind-sie-ein-mensch-oder-eine-person/">Sind Sie ein Mensch oder eine Person?</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/turm-von-babel-die-bibel-hat-recht-illuminaten-freimaurer-smithsonian-belegt/">Turm von Babel: Die Bibel hat Recht – Illuminaten-Freimaurer Smithsonian belegt</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/zensur-in-medien-und-internet-merkel-naehert-deutschland-china-an/">Zensur in Medien und Internet: Merkel nähert Deutschland China an</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/dubai-sharia-konforme-kryptowaehrung-praesentiert/">Dubai: Sharia-konforme Kryptowährung präsentiert</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/wer-hat-wirklich-die-kontrolle-ueber-den-goldpreis-die-ueberraschende-antwort/">Wer hat wirklich die Kontrolle über den Goldpreis? Die überraschende Antwort</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/die-blockchain-technologie-wird-den-maechtigen-ihre-macht-nehmen/">„Die Blockchain-Technologie wird den Mächtigen ihre Macht nehmen“</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/usa-liefern-bulgarische-waffen-den-terroristen-durch-saudi-arabien/">USA liefern bulgarische Waffen den Terroristen durch Saudi-Arabien</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/neue-zwangsimpfung-in-deutschland-brisante-us-todesfaelle/">Neue Zwangsimpfung in Deutschland – brisante US-Todesfälle</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/vorsicht-kriegsluegen-beispiel-korea-1950/">Vorsicht Kriegslügen - Beispiel Korea 1950</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/usa-wollen-kontrolle-russischer-haefen-duma-politiker-spricht-von-kriegserklaerung/">USA wollen Kontrolle russischer Häfen – Duma-Politiker spricht von „Kriegserklärung“</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/liste-der-unternehmen-die-immer-noch-produkte-im-tierversuch-testen/">Liste der Unternehmen, die immer noch Produkte im Tierversuch testen</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/obamas-sexgeheimnisse-ehnthuellt/">Obamas Sexgeheimnisse ehnthüllt</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/lawrow-usa-fuehren-propaganda-kampagne-gegen-russland-um-zweifelhafte-ziele-durchzusetzen/">Lawrow: USA führen Propaganda-Kampagne gegen Russland, um zweifelhafte Ziele durchzusetzen</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/neue-grosse-medienwirksame-false-flag/">Neue große medienwirksame False Flag</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/israelisches-grillfest-vor-den-hungerstreikenden-gefangenen-%e1%b4%b4%e1%b4%b0-%e2%94%87-generation-islam/">Israelisches Grillfest vor den hungerstreikenden Gefangenen ᴴᴰ ┇ Generation Islam</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/atombombe-nordkorea-und-usa-ein-vergleich/">ATOMBOMBE: NORDKOREA UND USA EIN VERGLEICH</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/sie-waechst-und-waechst-die-beschaeftigung-welche-eigentlich/">Sie wächst und wächst, "die" Beschäftigung. Aber welche eigentlich?</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/spionageskandal-schweiz-schickte-weiteren-agenten-in-finanzverwaltung-von-nordrhein-westfalen/">Spionageskandal: Schweiz schickte weiteren Agenten in Finanzverwaltung von Nordrhein-Westfalen</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/die-neoliberale-diktatur-ist-bereits-da/">Die neoliberale Diktatur ist bereits da</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/warum-washington-hoellische-angst-vor-rusland-und-china-hat/">Warum Washington höllische Angst vor Rusland und China hat</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/kim-jong-un-nachrichtenagentur-kcna-kritisiert-china-richtigstellung/">Kim Jong Un: Nachrichtenagentur KCNA kritisiert China - Richtigstellung</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/lawrow-militaerische-loesung-der-korea-krise-waere-verderblich/">Lawrow: Militärische Lösung der Korea-Krise wäre verderblich</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/us-befehlshaber-fordert-mehr-soldaten-in-europa-um-russland-zu-kontern/">US-Befehlshaber fordert mehr Soldaten in Europa, um ‘Russland zu kontern’</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/jemen-warnungen-vor-hungerkatastrophe-biblischen-ausmasses-durch-saudi-gefuehrten-angriffskrieg/">Jemen: Warnungen vor Hungerkatastrophe "biblischen Ausmaßes" durch Saudi-geführten Angriffskrieg</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/russland-oder-nordkorea-als-groesste-gefahr-fuer-usa-differenzen-zwischen-weissem-haus-und-fbi/">Russland oder Nordkorea als größte Gefahr für USA: Differenzen zwischen Weißem Haus und FBI</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/die-wahrheit-ueber-den-krieg-der-sterne-zwischen-den-usa-und-china/">Die Wahrheit über den Krieg der Sterne zwischen den USA und China</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/welche-deutschen-firmen-haben-hitlers-armeen-bewaffnet-eingekleidet-und-versorgt/">Welche deutschen Firmen haben Hitlers Armeen bewaffnet, eingekleidet und versorgt?</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/arabische-jugend-arbeitslosigkeit-und-kriege/">Arabische Jugend: Arbeitslosigkeit und Kriege</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/genozidversuche-gegen-zivilbevoelkerung/">Genozidversuche gegen Zivilbevölkerung?</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/05/05/us-kongress-millionen-dollar-paket-gegen-russischen-einfluss-in-europa-asien/">US-Kongress: Millionen-Dollar-Paket gegen russischen Einfluss in Europa &#038; Asien</a>
							<span class="post-date">05/05/2017</span>
						</li>
				</ul>
		</li>
		<li id="text-101" class="widget widget_text"><h2 class="widgettitle">Wie sind deutschsprachige Medien geopolitisch und thematisch positioniert? ☛ KLICK BILD FÜR GRÖSSER</h2>
			<div class="textwidget"><p style="text-align: center;"><a href="https://swisspropaganda.files.wordpress.com/2017/04/medien-navigator-2017-tk.png" target="_blank" rel="attachment wp-att-100644 noopener noreferrer"><img class="aligncenter wp-image-100644" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/09/medien-navigator-2017-wb.png?w=327" alt="" data-recalc-dims="1" /></a></p></div>
		</li>
	</ul>

	<div class="sidebar-two">
		<ul class="sidebar-left">
					</ul>
		<ul class="sidebar-right">
					</ul>
	</div>
	
	<ul class="sidebar-bottom">
			</ul>
	
		
	</div>	<div class="clear"></div>
	</div><!-- end #wrap -->
</div><!-- end #wrapper -->

<div id="foot_wrap">
				<div id="bottombar">
			<ul class="bottombar_item">
				<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2>
			<div class="textwidget"><h5>Uncut-News<br />
Tösstalstrasse<br />
8400 Winterthur<br />
</h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-21" class="widget widget_text"><h2 class="widgettitle">Haftung der Links und des Inhalts</h2>
			<div class="textwidget"><p>Unsere News und Infos enthält Links zu externen Webseiten Dritter, auf deren Inhalte wir keinen Einfluss haben. Daher können wir für diese fremden Inhalte auch keine Gewähr übernehmen. Für die Inhalte der verlinkten Seiten ist stets der jeweilige Anbieter oder Betreiber der Seiten verantwortlich. Der Moderator erklärt hiermit ausdrücklich, dass zum Zeitpunkt der Linksetzung keine illegalen Inhalte auf den zu verlinkenden Seiten erkennbar waren. Auf die aktuelle und zukünftige Gestaltung, die Inhalte oder die Urheberschaft der verlinkten/verknüpften Seiten hat der Moderator keinerlei Einfluss. Deshalb distanziert er sich hiermit ausdrücklich von allen Inhalten aller verlinkten /verknüpften Seiten, die nach der Linksetzung verändert wurden. Diese Feststellung gilt für alle innerhalb des eigenen Internetangebotes gesetzten Links und Verweise sowie für Fremdeinträge in vom Moderator eingerichteten Gästebüchern, Diskussionsforen, Linkverzeichnissen, Mailinglisten und in allen anderen Formen von Datenbanken, auf deren Inhalt externe Schreibzugriffe möglich sind. Für illegale, fehlerhafte oder unvollständige Inhalte und insbesondere für Schäden, die aus der Nutzung oder Nichtnutzung solcherart dargebotener Informationen entstehen, haftet allein der Anbieter der Seite, auf welche verwiesen wurde, nicht derjenige, der über Links auf die jeweilige Veröffentlichung lediglich verweist. Alle Texte oder Bilder die auf dieser Webseite publiziert werden, müssen nicht der Meinung des Seitenbetreibers entsprechen.<br />
Für die Aktualität der Berichte, Listen etc. die auf uncut-news.ch aufgelistet sind besteht keine Garantie für Vollständig oder Richtigkeit.<br />
Falls Sie glauben hier eine der zahlreichen rechtsradikalen Seiten zu finden liegen Sie falsch! Wir distanzieren uns hier ganz klar vom Rechtsradikalismus, und möchten unsere Seite nicht zum Aufruf von Gewalt, oder sonstigen Straftaten verstanden wissen. Es wird keine Korrespondenz geführt über die Webseiten von dritten.</p>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
							</ul>
			<ul class="bottombar_item">
							</ul>
			<div class="clear"></div>
		</div>
				
				<div id="footer_wrap">
			<div id="footer">
				Uncut und Unabhängig				<div class="credit_link">	<a href="http://themezee.com/">WordPress Theme von ThemeZee</a>
</div>
			</div>
			<div class="clear"></div>
		</div>
				
</div><!-- end #foot_wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script>	<div style="display:none">
	</div>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.4";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2017\/05\/07\/nordkorea-und-was-vergessen-wird\/":106030};
	</script>
<link rel='stylesheet' id='addthis_output-css'  href='http://uncut-news.ch/wp-content/plugins/addthis/css/output.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","nonce":"bf5f72a0fa","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentieren","post_comment":"Kommentar absenden","write_comment":"Einen Kommentar schreiben...","loading_comments":"Kommentare werden geladen...","download_original":"Volle Gr\u00f6\u00dfe ansehen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Bitte etwas Text in Deinen Kommentar einf\u00fcgen.","no_comment_email":"Bitte eine E-Mail-Adresse zum Kommentieren angeben.","no_comment_author":"Bitte Deinen Namen zum Kommentieren angeben.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar muss noch moderiert werden.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/uncut-news.ch\/wp-login.php?redirect_to=http%3A%2F%2Funcut-news.ch%2F2017%2F05%2F07%2Fnordkorea-und-was-vergessen-wird%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du musst <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet sein<\/a>, um kommentieren zu k\u00f6nnen.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'69309003',post:'106030',tz:'2',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '106030' ]);
</script>
<!--wp_footer--></body>
</html>