<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" />
	
	


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Warum schreiten die Regierungen nicht gegen die Verlegung von 15 schrottreifen Tankflugzeugen auf die US Air Base Ramstein ein.. - uncut-news.ch</title>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://uncut-news.ch/2017/03/20/warum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein/" />
<link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Warum schreiten die Regierungen nicht gegen die Verlegung von 15 schrottreifen Tankflugzeugen auf die US Air Base Ramstein ein.. - uncut-news.ch" />
<meta property="og:description" content="Die beabsichtigte Verlegung von 15 schrottreifen Tankflugzeugen des Typs KC-135 auf die US Air Base Ramstein ist Behörden und Medien schon lange bekannt. Warum schreiten die Regierungen in Berlin und" />
<meta property="og:url" content="http://uncut-news.ch/2017/03/20/warum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein/" />
<meta property="og:site_name" content="uncut-news.ch" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2017-03-20T09:45:01+01:00" />
<meta property="article:modified_time" content="2017-03-20T02:29:20+01:00" />
<meta property="og:updated_time" content="2017-03-20T02:29:20+01:00" />
<meta property="og:image" content="https://terragermania.files.wordpress.com/2014/03/luftpost.jpg?w=202&#038;h=37" />
<meta property="og:image" content="https://terragermania.files.wordpress.com/2017/03/f-16-und-kc-135.png?w=202&#038;h=85" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='zeeNews_stylesheet-css'  href='http://uncut-news.ch/wp-content/themes/zeenews/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.7.3' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/themes/zeenews/includes/js/jquery.cycle.all.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p4GOr9-qtm' />
<link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F03%2F20%2Fwarum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F03%2F20%2Fwarum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein%2F&#038;format=xml" />
<link href="https://plus.google.com/110320042879721512754/" rel="publisher" /><!-- HeadSpace SEO 3.6.41 by John Godley - urbangiraffe.com -->
<meta name="description" content="Die beabsichtigte Verlegung von 15 schrottreifen Tankflugzeugen des Typs KC-135 auf die US Air Base Ramstein ist Behörden und Medien schon lange beka" />
<!-- HeadSpace -->
<meta name="google-site-verification" content="100395095643624116151" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//]]>
				</script><style type="text/css">
			a, a:link, a:visited, .comment a:link, .comment a:visited, .wp-pagenavi a, #sidebar .widgettitle,
			#sidebar a:link, #sidebar a:visited, .post-title, .post-title a:link, .post-title a:visited, 
			#respond h3, .bypostauthor .fn
			{
				color: #140b05;
			}
			.wp-pagenavi .current, #header, #foot_wrap
			{
				background-color: #140b05;
			}
			.sticky {
				border-left: 2px solid #140b05;
			}
		</style><style type="text/css">http://uncutnews.ch/?feed=atom</style><style type="text/css">
		#custom_header {
			margin: 20px auto;
			width: 1000px;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-101764 single-format-standard custom-background">

<div id="wrapper">
	
		<div id="header">
		<div id="topnavi_wrap">
			<div id="topnavi">
							</div>
			<div class="clear"></div>
		</div>
		
		<div id="head">
			<div id="logo">
											<a href="http://uncut-news.ch"><img src="http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a>
								</div>
						<div id="social_icons">
				<a href="http://uncutnews.ch/?feed=atom"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://vimeo.com/user32602711"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><a href="https://plus.google.com/u/0/100395095643624116151/posts"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/googleplus.png" alt="googleplus" /></a>				<div class="clear"></div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
			
	<div id="navi_wrap">
		<div id="navi">
			<ul id="nav" class="menu"></ul>		</div>
		<div class="clear"></div>
	</div>
	
		
	<div id="wrap">
	<div id="content">

					
			<div id="post-101764" class="post-101764 post type-post status-publish format-standard hentry category-deutschland category-krieg category-nato">
			
				<div class="meta-thumb"></div>
				
				<h2 class="post-title">Warum schreiten die Regierungen nicht gegen die Verlegung von 15 schrottreifen Tankflugzeugen auf die US Air Base Ramstein ein..</h2>
					
				<div class="entry">
					
					<span class="postmeta">	<span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2017/03/20/warum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein/">20/03/2017</a></span>
	<span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span>
</span>
					
					<!-- AddThis Sharing Buttons above --><div class='wdgpo wdgpo_medium_count'><g:plusone size='medium' count='true' href='http://uncut-news.ch/2017/03/20/warum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein/' callback='wdgpo_plusone_click'></g:plusone></div> <div class="content">
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p style="padding-left: 30px;"><em><img class="  wp-image-33076 alignleft" src="https://terragermania.files.wordpress.com/2014/03/luftpost.jpg?w=202&#038;h=37&#038;resize=202%2C37" sizes="(max-width: 202px) 100vw, 202px" srcset="https://terragermania.files.wordpress.com/2014/03/luftpost.jpg?w=202&#038;h=37&#038;resize=202%2C37 202w, https://terragermania.files.wordpress.com/2014/03/luftpost.jpg?w=150&amp;h=27 150w, https://terragermania.files.wordpress.com/2014/03/luftpost.jpg 273w" alt="Luftpost" data-attachment-id="33076" data-permalink="https://terragermania.com/2014/03/25/us-vizeprasident-biden-verspricht-mehr-us-manover-im-ostseeraum/luftpost/" data-orig-file="https://terragermania.files.wordpress.com/2014/03/luftpost.jpg?w=202&#038;h=37&#038;resize=202%2C37" data-orig-size="273,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Luftpost" data-image-description="" data-medium-file="https://terragermania.files.wordpress.com/2014/03/luftpost.jpg?w=202&#038;h=37&#038;resize=202%2C37?w=273" data-large-file="https://terragermania.files.wordpress.com/2014/03/luftpost.jpg?w=202&#038;h=37&#038;resize=202%2C37?w=273" data-recalc-dims="1" /><strong>Die beabsichtigte Verlegung von 15 schrottreifen Tankflugzeugen des Typs KC-135 auf die US Air Base Ramstein ist Behörden und Medien schon lange bekannt.</strong></em></p>
<p style="padding-left: 30px;"><strong>Warum schreiten die Regierungen in Berlin und Mainz nicht gegen die Verlegung von 15 schrottreifen Tankflugzeugen auf die US Air Base Ramstein ein, aus der unkalkulierbare Gefahren für die Bevölkerung erwachsen würden?</strong></p>
<p style="padding-left: 30px;"><strong><img class="  wp-image-96017 alignleft" src="https://terragermania.files.wordpress.com/2017/03/f-16-und-kc-135.png?w=202&#038;h=85&#038;resize=202%2C85" sizes="(max-width: 202px) 100vw, 202px" srcset="https://terragermania.files.wordpress.com/2017/03/f-16-und-kc-135.png?w=202&#038;h=85&#038;resize=202%2C85 202w, https://terragermania.files.wordpress.com/2017/03/f-16-und-kc-135.png?w=404&amp;h=170 404w, https://terragermania.files.wordpress.com/2017/03/f-16-und-kc-135.png?w=150&amp;h=63 150w, https://terragermania.files.wordpress.com/2017/03/f-16-und-kc-135.png?w=300&amp;h=126 300w" alt="F 16 und KC 135" data-attachment-id="96017" data-permalink="https://terragermania.com/2017/03/19/warum-schreiten-die-regierungen-in-berlin-und-mainz-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein/f-16-und-kc-135/" data-orig-file="https://terragermania.files.wordpress.com/2017/03/f-16-und-kc-135.png" data-orig-size="635,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="F 16 und KC 135" data-image-description="" data-medium-file="https://terragermania.files.wordpress.com/2017/03/f-16-und-kc-135.png?w=202&#038;h=85&#038;resize=202%2C85" data-large-file="https://terragermania.files.wordpress.com/2017/03/f-16-und-kc-135.png?w=595" data-recalc-dims="1" />Wir haben bereits in der LUFTPOST 010/15, die unter <a href="http://www.luftpost-kl.de/luftpost-" rel="nofollow">http://www.luftpost-kl.de/luftpost-</a> archiv/LP_13/LP01015_140115.pdf aufzurufen ist, über die geplante Verlegung von 15 der in den 1950er Jahren entwickelten altersschwachen Tankflugzeuge des Typ KC-135 Stra- totanker  von Mildenhall in Großbritannien auf die US Air Base Ramstein berichtet.</strong></p>

</div>
</div>
<div class="section" style="padding-left: 30px;"><strong> </strong></div>
<div class="layoutArea" style="padding-left: 30px;">
<div class="column" style="padding-left: 30px;">
<p style="padding-left: 30px;"><strong>Die Verlegung erfolgt nicht nur, weil das Pentagon seine militärische Infrastruktur in Euro- pa verdichten will, sie wurde <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.luftpost-kl.de/luftpost-archiv/LP_16/LP04317_190317.pdf" target="_blank">auch notwendig....</a></span></strong></p>

</div>
</div>
</div>
</div><!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_" addthis:url='http://uncut-news.ch/2017/03/20/warum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein/'  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-101764" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2017/03/20/warum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-101764" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2017/03/20/warum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-101764" class="share-google-plus-1 sd-button share-icon no-text" href="http://uncut-news.ch/2017/03/20/warum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					<div class="clear"></div>
										<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://uncut-news.ch/2017/03/20/warum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein/"
    dc:identifier="http://uncut-news.ch/2017/03/20/warum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein/"
    dc:title="Warum schreiten die Regierungen nicht gegen die Verlegung von 15 schrottreifen Tankflugzeugen auf die US Air Base Ramstein ein.."
    trackback:ping="http://uncut-news.ch/2017/03/20/warum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein/trackback/" />
</rdf:RDF> -->	
				</div>
				
				<div class="meta-tags"></div>
				<div class="clear"></div>
				
				<div class="postinfo">	<span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Warum schreiten die Regierungen nicht gegen die Verlegung von 15 schrottreifen Tankflugzeugen auf die US Air Base Ramstein ein..</span></span></span>
	<span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/deutschland/" rel="category tag">Deutschland</a>, <a href="http://uncut-news.ch/uncut/krieg/" rel="category tag">Krieg/Militär/Armee/Rüstung</a>, <a href="http://uncut-news.ch/uncut/nato/" rel="category tag">NATO</a></span>
	<div class="clear"></div>
</div>
				
			</div>
		
		
<!-- You can start editing here. -->


			<p class="nocomments">Kommentare sind geschlossen.</p>
	
		
	</div>
	
	<div id="sidebar">
		
		
	<ul class="sidebar-top">
		<li id="text-108" class="widget widget_text"><h2 class="widgettitle">Milliarden für Rothschild und das Königreich der Saudis am globalen Krieg ?</h2>
			<div class="textwidget"><p style="text-align: center;"><a href="http://uncut-news.ch/2017/03/20/wie-die-rothschild-und-das-koenigreich-der-saudis-am-globalen-krieg-milliarden-verdienen/" target="_blank" rel="attachment wp-att-101835"><img class="aligncenter wp-image-101835 size-full" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/09/mccain-e1489120846910.jpg?resize=321%2C239" alt="" data-recalc-dims="1" /></a></p></div>
		</li>
<li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2>
			<div class="textwidget"><a href="https://swisspropaganda.files.wordpress.com/2016/06/swisspropaganda-medien-schweiz-bd.png" target="_blank" rel="attachment wp-att-89757"><img class="aligncenter wp-image-89757 size-full" src="https://i0.wp.com/uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png?resize=320%2C300" alt="schweizertransatlantik-netz" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-107" class="widget widget_text"><h2 class="widgettitle">Aufgedeckt! Warum und wer das Bargeld abschaffen will! Eindringliche Warnung&#8230;Klick Bild</h2>
			<div class="textwidget"><p style="text-align: center;"><a href="https://www.youtube.com/watch?v=ztna5_FQmzY" target="_blank" rel="attachment wp-att-121"><img class="aligncenter wp-image-121 size-full" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2013/10/must-see-movie-clapboard-e1465012799333.jpg?resize=200%2C222" data-recalc-dims="1" /></a></p></div>
		</li>
<li id="top-posts-5" class="widget widget_top-posts"><h2 class="widgettitle">► Meistgelesen ◄</h2>
<ul>				<li>
										<a href="http://uncut-news.ch/2017/03/18/noch-nie-wurde-ein-staatsgast-im-weissen-haus-so-gedemuetigt/" class="bump-view" data-bump-view="tp">
						Noch nie wurde ein Staatsgast im Weißen Haus so gedemütigt					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2015/07/13/die-angeblichen-toten-der-challenger-katastrophe-sind-am-leben/" class="bump-view" data-bump-view="tp">
						Die angeblichen Toten der Challenger “Katastrophe” sind am Leben !!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/03/19/freimaurer-das-grundwissen-der-numerologie-und-bedeutung-des-vorkommen-in-der-gesellschaft/" class="bump-view" data-bump-view="tp">
						Freimaurer , Das Grundwissen der Numerologie und Bedeutung des Vorkommen in der Gesellschaft					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/03/19/der-dalai-lama-monster-in-gelb-folter-sex-und-perversion/" class="bump-view" data-bump-view="tp">
						DER DALAI LAMA - MONSTER IN GELB - FOLTER, SEX UND PERVERSION					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/03/19/bayern-katastrophale-konzentration-von-aluminium-barium-und-arsen-in-der-atemluft-amtlich-bestaetigt/" class="bump-view" data-bump-view="tp">
						Bayern: Katastrophale Konzentration von Aluminium, Barium und Arsen in der Atemluft amtlich bestätigt!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/03/13/hunderte-von-geisterschiffen-ohne-gps-aus-den-terror-gebieten-nach-europa/" class="bump-view" data-bump-view="tp">
						Hunderte von Schiffen ohne GPS (Geisterschiffe) aus den Terror-Gebieten nach Europa?!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/03/18/mystery-die-prophezeiungen-des-nostradamus-25-ausgewaehlte-verse-zu-religionskriegen-in-europa-und-dem-islam/" class="bump-view" data-bump-view="tp">
						MYSTERY – Die Prophezeiungen des Nostradamus – 25 ausgewählte Verse zu Religionskriegen in Europa und dem Islam					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/03/20/wie-die-rothschild-und-das-koenigreich-der-saudis-am-globalen-krieg-milliarden-verdienen/" class="bump-view" data-bump-view="tp">
						Milliarden für  Rothschild und das Königreich der Saudis am globalen Krieg ?					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/03/18/die-russen-haben-eine-botschaft-an-alle-menschen-auf-der-erde/" class="bump-view" data-bump-view="tp">
						Die Russen haben eine Botschaft an alle Menschen auf der Erde!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/03/19/staats-tv-vs-dr-daniele-ganser-492-beschwerden/" class="bump-view" data-bump-view="tp">
						Staats-TV vs. Dr. Daniele Ganser: 492 Beschwerden					</a>
									</li>
			</ul></li>
<li id="text-41" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news.ch braucht deine Unterstützung ☚</h2>
			<div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br />
Vielen Lieben ❤ Dank ❤<br />
------------------------------------------<br />
➽ Spende über PayPal</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br />
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" data-recalc-dims="1" /><br />
</form>
<p>------------------------------------------<br />
➽ Spende per Überweisung.<br />
Empfänger: Uncut-news<br />
Zweck: Spende<br />
IBAN: CH15 0070 0110 0022 5753 1<br />
BIC (SWIFT-Adresse) ZKBKCHZZ80A<br />
------------------------------------------<br />
➽ unterstütze uns monatlich ab 1$<br />
<a href="https://www.patreon.com/uncutnews?ty=h" target="_blank" rel="attachment wp-att-39036"><img class="aligncenter wp-image-39036 size-full" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2015/10/patr.png?resize=280%2C140" alt="patr" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-84" class="widget widget_text"><h2 class="widgettitle">✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</h2>
			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f91433-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/03/20/warum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein/#wpcf7-f91433-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91433" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91433-o1" />
<input type="hidden" name="_wpnonce" value="a30b0a0f5b" />
</div>
<p><label> Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="hidden" name="_wpcf7_captcha_challenge_captcha-1" value="738299151" /><img class="wpcf7-form-control wpcf7-captchac wpcf7-captcha-captcha-1" alt="captcha" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/wpcf7_captcha/738299151.png?resize=72%2C24" data-recalc-dims="1" /></p>
<p><span class="wpcf7-form-control-wrap captcha-1"><input type="text" name="captcha-1" value="" size="40" class="wpcf7-form-control wpcf7-captchar" autocomplete="off" aria-invalid="false" /></span></p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</li>
<li id="text-73" class="widget widget_text">			<div class="textwidget"><a href="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/09/jeder-krieg.jpg" target="_blank" rel="attachment wp-att-62397"><img class="aligncenter wp-image-62397 size-full" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/09/jeder-krieg.jpg?resize=320%2C350" alt="jeder-krieg" data-recalc-dims="1" /></a></div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="text-67" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: DON R. WETTER</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz" target="_blank" rel="attachment wp-att-93482"><img class="aligncenter wp-image-93482" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/don-r.wtter_.png?resize=300%2C244" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-57" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS.CH</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/uncutsnews" target="_blank" rel="attachment wp-att-93483"><img class="aligncenter wp-image-93483" src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news.png?resize=300%2C244" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="text-58" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS SCHWEIZ</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="attachment wp-att-93484"><img class="aligncenter wp-image-93484" src="https://i1.wp.com/uncut-news.ch/wp-content/uploads/2030/01/uncut-news-schweiz.png?resize=300%2C244" data-recalc-dims="1" /></a></div>
		</li>
<li id="text-55" class="widget widget_text"><h2 class="widgettitle">Vimeo-Kanal. Videos die Youtube immer wieder löscht</h2>
			<div class="textwidget"><a href="http://vimeo.com/user32602711"><img src="https://i1.wp.com/a.vimeocdn.com/images_v6/blogbadge_sunshine.png?w=530" alt="Vimeo" data-recalc-dims="1" /></a></div>
		</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widgettitle">News der letzten 72 Stunden</h2>
		<ul>
					<li>
				<a href="http://uncut-news.ch/2017/03/20/reich-vs-arm/">Reich vs. Arm</a>
							<span class="post-date">20/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/20/srael-droht-syrien-mit-zerstoerung-der-luftabwehrsysteme/">Israel droht Syrien mit Zerstörung der Luftabwehrsysteme</a>
							<span class="post-date">20/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/20/fuenf-anzeichen-fuer-das-baldige-aufkommen-der-matrix/">Fünf Anzeichen für das baldige Aufkommen der Matrix</a>
							<span class="post-date">20/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/20/isik-steckt-gar-der-bnd-hinter-dem-tuerkei-putsch-gar-keine-frage-natuerlich/">Isik: Steckt gar der BND hinter dem Türkei-Putsch ? Gar keine Frage, NATÜRLICH…</a>
							<span class="post-date">20/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/20/trump-deutschland-schuldet-der-nato-riesige-geldbetraege/">Trump: Deutschland schuldet der NATO ‘riesige Geldbeträge’</a>
							<span class="post-date">20/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/20/wir-waren-das-volk-2/">Wir waren das Volk</a>
							<span class="post-date">20/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/20/trump-steigert-die-demuetigung-merkels-in-baden-baden-zerschlaegt-er-den-globalistischen-freihandel/">Trump steigert die Demütigung Merkels: In Baden Baden zerschlägt er den globalistischen „Freihandel“</a>
							<span class="post-date">20/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/20/warum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein/">Warum schreiten die Regierungen nicht gegen die Verlegung von 15 schrottreifen Tankflugzeugen auf die US Air Base Ramstein ein..</a>
							<span class="post-date">20/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/20/deutschland-terrorgruppe-islamischer-staat-baut-eigenen-geheimdienst-auf/">Deutschland: Terrorgruppe Islamischer Staat baut eigenen Geheimdienst auf</a>
							<span class="post-date">20/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/20/wie-die-rothschild-und-das-koenigreich-der-saudis-am-globalen-krieg-milliarden-verdienen/">Milliarden für  Rothschild und das Königreich der Saudis am globalen Krieg ?</a>
							<span class="post-date">20/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/20/halleluja-trump-fuer-nato-merkel-mit-leckerli-fuer-den-schutzgeld-erpresser/">Halleluja: Trump für NATO Merkel mit Leckerli für den Schutzgeld-Erpresser</a>
							<span class="post-date">20/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/20/kenfm-im-gespraech-mit-bernhard-trautvetter-maerz-2017v/">KenFM im Gespräch mit: Bernhard Trautvetter (März 2017)</a>
							<span class="post-date">20/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/20/die-alternativen-fakten-von-wikileaks/">Die alternativen Fakten von Wikileaks</a>
							<span class="post-date">20/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/20/somalia-macht-saudi-arabien-fuer-toetung-seiner-buerger-verantwortlich/">Somalia macht Saudi-Arabien für Tötung seiner Bürger verantwortlich</a>
							<span class="post-date">20/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/20/deutschland-beherbergt-fast-ein-fuenftel-der-us-auslandstruppen/">Deutschland beherbergt fast ein Fünftel der US-Auslandstruppen</a>
							<span class="post-date">20/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/israel-bombardierte-palmyra-das-sind-seine-verbuendeten/">Israel bombardierte Palmyra &#038; das sind seine Verbündeten</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/freimaurer-das-grundwissen-der-numerologie-und-bedeutung-des-vorkommen-in-der-gesellschaft/">Freimaurer , Das Grundwissen der Numerologie und Bedeutung des Vorkommen in der Gesellschaft</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/wahl-in-den-niederlanden-die-revolution-die-keine-sein-darf/">Wahl in den Niederlanden: Die Revolution, die keine sein darf</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/dies-und-das-abschuss-so-oder-so/">Dies und Das – Abschuss, so oder so</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/bayern-katastrophale-konzentration-von-aluminium-barium-und-arsen-in-der-atemluft-amtlich-bestaetigt/">Bayern: Katastrophale Konzentration von Aluminium, Barium und Arsen in der Atemluft amtlich bestätigt!</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/101728/">DONBASS BEWOHNER WENDEN SICH AN DIE KIEWER TRUPPEN</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/us-haushalt-trump-will-krieg-durch-sozialkuerzungen-finanzieren/">US-Haushalt: Trump will Krieg durch Sozialkürzungen finanzieren</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/niemand-braucht-einen-weiteren-koreakrieg/">Niemand braucht einen weiteren Koreakrieg</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/nist-mitarbeiter-sagt-die-wtc-tuerme-wurden-gesprengt/">NIST-Mitarbeiter sagt, die WTC-Türme wurden gesprengt</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/technologie-der-zukunft-wie-sieht-die-welt-von-morgen-aus/">Technologie der Zukunft - Wie sieht die Welt von morgen aus?</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/crash-burn-der-totalabsturz-muss-kommen/">"Crash &#038; Burn": Der Totalabsturz muss kommen</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/der-dalai-lama-monster-in-gelb-folter-sex-und-perversion/">DER DALAI LAMA - MONSTER IN GELB - FOLTER, SEX UND PERVERSION</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/keine-krebs-gefahr-durch-pestizid-wie-monsanto-die-us-umweltschutzbehoerde-kontrolliert/">"Keine Krebs-Gefahr durch Pestizid" - Wie Monsanto die US-Umweltschutzbehörde kontrolliert</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/kinderarbeit-fuer-unsere-smartphones/">Kinderarbeit für unsere Smartphones</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/edelmetalle-2017-das-ende-der-manipulationen-und-die-rolle-der-neuen-garde/">Edelmetalle 2017: Das Ende der Manipulationen und die Rolle der "neuen Garde"</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/drei-jahre-russisch-wie-geht-es-den-menschen-auf-der-krim/">Drei Jahre Russisch: Wie geht es den Menschen auf der Krim?</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/zinserhoehung-fed-wirft-trump-den-fehdehandschuh-hin/">Zinserhöhung: Fed wirft Trump den Fehdehandschuh hin</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/tel-aviv-bombt-fuer-is/">Tel Aviv bombt für IS</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/alcyon-pleyaden-54-trump-unruhen-unabhaengigkeitsbestrebungen-oscar-verwirrung-fatima-weisshelme/">Alcyon Pleyaden 54: Trump-Unruhen, Unabhängigkeitsbestrebungen, Oscar-Verwirrung, Fatima, Weißhelme</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/die-verfassungsreform-der-tuerkei-auf-deutsch/">DIE VERFASSUNGSREFORM DER TÜRKEI AUF DEUTSCH</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/israel-voelkerrecht-und-menschenrechte/">Israel: Völkerrecht und Menschenrechte?</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/19/staats-tv-vs-dr-daniele-ganser-492-beschwerden/">Staats-TV vs. Dr. Daniele Ganser: 492 Beschwerden</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/mystery-die-prophezeiungen-des-nostradamus-25-ausgewaehlte-verse-zu-religionskriegen-in-europa-und-dem-islam/">MYSTERY – Die Prophezeiungen des Nostradamus – 25 ausgewählte Verse zu Religionskriegen in Europa und dem Islam</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/in-fuenf-jahren-ist-der-euro-weg-scheitern-der-eu-waehrung-mathematisch-bedingt/">In fünf Jahren ist der Euro weg – „Scheitern der EU-Währung mathematisch bedingt“</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/torte-in-form-des-atompilzes-nach-dem-erfolgreichen-abwurf-der-hiroshima-und-nagasaki-bomben/">Torte in Form des Atompilzes. Nach dem erfolgreichen Abwurf der Hiroshima und Nagasaki Bomben....</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/noch-nie-wurde-ein-staatsgast-im-weissen-haus-so-gedemuetigt/">Noch nie wurde ein Staatsgast im Weißen Haus so gedemütigt</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/britische-geheimdienste-haben-trump-ausspioniert/">Britische Geheimdienste haben Trump ausspioniert</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/peinlich-presse-posing-in-washington-angela-merkel-und-ihre-selfie-reisegruppe/">Peinlich...... Presse-Posing in Washington: Angela Merkel und ihre Selfie-Reisegruppe</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/plaene-des-trump-towers-bei-secret-service-agentin-gestohlen/">Pläne des Trump-Towers bei Secret-Service-Agentin gestohlen</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/skandal/">Skandal</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/bargeldverbot-kommt-und-dann/">Bargeldverbot kommt - und dann?</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/die-russen-haben-eine-botschaft-an-alle-menschen-auf-der-erde/">Die Russen haben eine Botschaft an alle Menschen auf der Erde!</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/chlortransporte-wenn-der-gewinn-mehr-wiegt-als-das-risiko/">Chlortransporte: Wenn der Gewinn mehr wiegt als das Risiko</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/4-nato-kriegsschiffe-laufen-in-der-ukraine-ein-darunter-auch-deutsche/">4 NATO-KRIEGSSCHIFFE LAUFEN IN DER UKRAINE EIN - DARUNTER AUCH DEUTSCHE !</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/cia-1960-memorandum-fuer-general-charles-p-capell-thema-klimakontrolle/">CIA, 1960, Memorandum für : General Charles P. Capell, Thema: Klimakontrolle</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/todenhoefer-ueber-mittleren-osten-das-einzige-was-der-westen-macht-ist-bomben-bomben-bomben/">Todenhöfer über Mittleren Osten: Das Einzige was der Westen macht „ist Bomben, Bomben, Bomben</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/wir-wollten-ja-nicht-auf-snowden-hoeren-von-ben-frieden/">Wir wollten ja nicht auf Snowden hören  - von Ben Frieden –</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/trump-einwanderung-ist-ein-privileg-kein-recht/">Trump: "Einwanderung ist ein Privileg, kein Recht"</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/451grad-martin-schulz-feiert-sich-selbst-wikileaks-entlarvt-cia-bild-radioaktiv/">451Grad || Martin Schulz feiert sich selbst | WikiLeaks entlarvt CIA | Bild radioaktiv</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/ein-gedanken-experiment-tipp/">Ein Gedanken-Experiment - TIPP</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/18/trump-verweigert-merkel-den-handschlag-vor-laufenden-kameras-nohandshake-uncut-news-schweiz/">Trump verweigert Merkel den Handschlag vor laufenden Kameras ...#nohandshake</a>
							<span class="post-date">18/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/17/ein-schoenes-wochenende/">Ein schönes Wochenende und Dankeschön</a>
							<span class="post-date">17/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/17/illuminati-das-groesste-geheimnis-der-welt-entschluesselt/">ILLUMINATI – Das größte Geheimnis der Welt entschlüsselt?</a>
							<span class="post-date">17/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/17/harald-eia-gehirnwaesche-das-gleichstellungs-paradox/">Harald Eia: Gehirnwäsche: Das Gleichstellungs - Paradox</a>
							<span class="post-date">17/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/17/health2-0-koennen-computer-aerzte-ersetzen-kennen-sie-dr-google-er-baut-ein-riesiges-imperium/">Health2.0 – Können Computer Ärzte ersetzen? Kennen Sie Dr. Google? Er baut ein riesiges Imperium</a>
							<span class="post-date">17/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/17/die-rolle-deutschlands-im-syrien-konflikt/">Die Rolle Deutschlands im Syrien-Konflikt</a>
							<span class="post-date">17/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/17/vimana-quantenangriff-auf-die-erde-russland-aktiviert-tsar-bombe-licht-der-welt/">Vimana Quantenangriff Auf Die Erde - Russland aktiviert Tsar Bombe - Licht der Welt</a>
							<span class="post-date">17/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/17/das-verbrechen-an-berta-caceres-und-die-in-den-usa-ausgebildeten-spezialeinheiten/">Das Verbrechen an Berta Cáceres und die in den USA ausgebildeten "Spezialeinheiten"</a>
							<span class="post-date">17/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/17/jetzt-droht-echte-gefahr-von-fremden-voegten-die-eu-will-unser-schweizer-waffenrecht/">Jetzt droht echte Gefahr von fremden Vögten: Die EU will unser Schweizer Waffenrecht!</a>
							<span class="post-date">17/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/17/ufo-raumschiff-ueber-kroatien-fotografiert/">(UFO) Raumschiff über Kroatien fotografiert</a>
							<span class="post-date">17/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/17/vertrauen-in-medien-parteien-und-regierungen-ist-weiter-gesunken/">Vertrauen in Medien, Parteien und Regierungen ist weiter gesunken</a>
							<span class="post-date">17/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/17/persoenliche-krisenvorsorge-sicheres-zuhause-vor-und-waehrend-der-krise/">Persönliche Krisenvorsorge: Sicheres Zuhause – vor und während der Krise</a>
							<span class="post-date">17/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/17/us-kriegstreiber-fake-news-russische-spezial-truppen-in-aegypten-an-libyscher-grenze/">US-Kriegstreiber Fake News? Russische Spezial-Truppen in Ägypten an libyscher Grenze</a>
							<span class="post-date">17/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/17/tuerkei-politiker-droht-erdogan-gegner-mit-kopfschuss/">Türkei-Politiker droht Erdogan-Gegner mit „Kopfschuss“!</a>
							<span class="post-date">17/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/17/was-bei-der-jungen-welt-entfaellt-dora-verschont-nordhausen-bombardiert/">Was bei der “jungen Welt” entfällt: Dora verschont, Nordhausen bombardiert</a>
							<span class="post-date">17/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/17/politik-das-bankenrettungs-business-mitverdienen-an-der-insolvenzverschleppung/">Politik: Das Bankenrettungs-Business: mitverdienen an der Insolvenzverschleppung</a>
							<span class="post-date">17/03/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/03/17/isis-im-irak-und-syrien-und-die-rolle-von-iran-und-saudi-arabien/">ISIS im Irak und Syrien und die Rolle von Iran und Saudi-Arabien</a>
							<span class="post-date">17/03/2017</span>
						</li>
				</ul>
		</li>
		<li id="text-101" class="widget widget_text"><h2 class="widgettitle">Wie sind deutschsprachige Medien geopolitisch und thematisch positioniert? ☛ KLICK BILD FÜR GRÖSSER</h2>
			<div class="textwidget"><p style="text-align: center;"><a href="https://swisspropaganda.files.wordpress.com/2017/03/medien-navigator-2017-wb.png" target="_blank" rel="attachment wp-att-100644"><img class="aligncenter wp-image-100644 " src="https://i2.wp.com/uncut-news.ch/wp-content/uploads/2030/09/medien-navigator-2017-wb.png?resize=327%2C244" alt="" data-recalc-dims="1" /></a></p></div>
		</li>
	</ul>

	<div class="sidebar-two">
		<ul class="sidebar-left">
					</ul>
		<ul class="sidebar-right">
					</ul>
	</div>
	
	<ul class="sidebar-bottom">
			</ul>
	
		
	</div>	<div class="clear"></div>
	</div><!-- end #wrap -->
</div><!-- end #wrapper -->

<div id="foot_wrap">
				<div id="bottombar">
			<ul class="bottombar_item">
				<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2>
			<div class="textwidget"><h5>Uncut-News<br />
Tösstalstrasse<br />
8400 Winterthur<br />
</h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-21" class="widget widget_text"><h2 class="widgettitle">Haftung der Links und des Inhalts</h2>
			<div class="textwidget"><p>Unsere News und Infos enthält Links zu externen Webseiten Dritter, auf deren Inhalte wir keinen Einfluss haben. Daher können wir für diese fremden Inhalte auch keine Gewähr übernehmen. Für die Inhalte der verlinkten Seiten ist stets der jeweilige Anbieter oder Betreiber der Seiten verantwortlich. Der Moderator erklärt hiermit ausdrücklich, dass zum Zeitpunkt der Linksetzung keine illegalen Inhalte auf den zu verlinkenden Seiten erkennbar waren. Auf die aktuelle und zukünftige Gestaltung, die Inhalte oder die Urheberschaft der verlinkten/verknüpften Seiten hat der Moderator keinerlei Einfluss. Deshalb distanziert er sich hiermit ausdrücklich von allen Inhalten aller verlinkten /verknüpften Seiten, die nach der Linksetzung verändert wurden. Diese Feststellung gilt für alle innerhalb des eigenen Internetangebotes gesetzten Links und Verweise sowie für Fremdeinträge in vom Moderator eingerichteten Gästebüchern, Diskussionsforen, Linkverzeichnissen, Mailinglisten und in allen anderen Formen von Datenbanken, auf deren Inhalt externe Schreibzugriffe möglich sind. Für illegale, fehlerhafte oder unvollständige Inhalte und insbesondere für Schäden, die aus der Nutzung oder Nichtnutzung solcherart dargebotener Informationen entstehen, haftet allein der Anbieter der Seite, auf welche verwiesen wurde, nicht derjenige, der über Links auf die jeweilige Veröffentlichung lediglich verweist. Alle Texte oder Bilder die auf dieser Webseite publiziert werden, müssen nicht der Meinung des Seitenbetreibers entsprechen.<br />
Für die Aktualität der Berichte, Listen etc. die auf uncut-news.ch aufgelistet sind besteht keine Garantie für Vollständig oder Richtigkeit.<br />
Falls Sie glauben hier eine der zahlreichen rechtsradikalen Seiten zu finden liegen Sie falsch! Wir distanzieren uns hier ganz klar vom Rechtsradikalismus, und möchten unsere Seite nicht zum Aufruf von Gewalt, oder sonstigen Straftaten verstanden wissen. Es wird keine Korrespondenz geführt über die Webseiten von dritten.</p>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
							</ul>
			<ul class="bottombar_item">
							</ul>
			<div class="clear"></div>
		</div>
				
				<div id="footer_wrap">
			<div id="footer">
				Uncut und Unabhängig				<div class="credit_link">	<a href="http://themezee.com/">WordPress Theme von ThemeZee</a>
</div>
			</div>
			<div class="clear"></div>
		</div>
				
</div><!-- end #foot_wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script>	<div style="display:none">
	</div>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2017\/03\/20\/warum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein\/":101764};
	</script>
<link rel='stylesheet' id='addthis_output-css'  href='http://uncut-news.ch/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","nonce":"626b7efc31","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentieren","post_comment":"Kommentar absenden","write_comment":"Einen Kommentar schreiben...","loading_comments":"Kommentare werden geladen...","download_original":"Volle Gr\u00f6\u00dfe ansehen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Bitte etwas Text in Deinen Kommentar einf\u00fcgen.","no_comment_email":"Bitte eine E-Mail-Adresse zum Kommentieren angeben.","no_comment_author":"Bitte Deinen Namen zum Kommentieren angeben.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar muss noch moderiert werden.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/uncut-news.ch\/wp-login.php?redirect_to=http%3A%2F%2Funcut-news.ch%2F2017%2F03%2F20%2Fwarum-schreiten-die-regierungen-nicht-gegen-die-verlegung-von-15-schrottreifen-tankflugzeugen-auf-die-us-air-base-ramstein-ein%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du musst <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet sein<\/a>, um kommentieren zu k\u00f6nnen.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'69309003',post:'101764',tz:'1',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '101764' ]);
</script>
<!--wp_footer--></body>
</html>