<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" />
	
	


<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Trump erwägt den Einsatz von 100.000 Nationalgardisten um illegale Ausländer einzusammeln - uncut-news.ch</title>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://uncut-news.ch/2017/02/19/trump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln/" />
<link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump erwägt den Einsatz von 100.000 Nationalgardisten um illegale Ausländer einzusammeln - uncut-news.ch" />
<meta property="og:description" content="Rot: Die von der Mobilmachung betroffenen US-Bundesstaaten Nachdem es so aussah, als würde es ein relativ dramafreier Tag werden berichtete AP soeben, dass die Trump Regierung erwägt, bis zu 100.000" />
<meta property="og:url" content="http://uncut-news.ch/2017/02/19/trump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln/" />
<meta property="og:site_name" content="uncut-news.ch" />
<meta property="article:section" content="USA" />
<meta property="article:published_time" content="2017-02-19T14:00:42+01:00" />
<meta property="article:modified_time" content="2017-02-19T02:47:40+01:00" />
<meta property="og:updated_time" content="2017-02-19T02:47:40+01:00" />
<meta property="og:image" content="https://3.bp.blogspot.com/-wQdMq5M6IBU/WKhxeW0Df_I/AAAAAAAAFZs/l07uTlMiHa8AUoBd8W5lD-z0HG8qAkv0gCLcB/s320/karte-usa-staaten-washington.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='zeeNews_stylesheet-css'  href='http://uncut-news.ch/wp-content/themes/zeenews/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.7.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/themes/zeenews/includes/js/jquery.cycle.all.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p4GOr9-pJt' />
<link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F02%2F19%2Ftrump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F02%2F19%2Ftrump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln%2F&#038;format=xml" />
<link href="https://plus.google.com/110320042879721512754/" rel="publisher" /><!-- HeadSpace SEO 3.6.41 by John Godley - urbangiraffe.com -->
<meta name="description" content="Rot: Die von der Mobilmachung betroffenen US-BundesstaatenNachdem es so aussah, als würde es ein relativ dramafreier Tag werden berichtete AP soeben," />
<!-- HeadSpace -->
<meta name="google-site-verification" content="100395095643624116151" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//]]>
				</script><style type="text/css">
			a, a:link, a:visited, .comment a:link, .comment a:visited, .wp-pagenavi a, #sidebar .widgettitle,
			#sidebar a:link, #sidebar a:visited, .post-title, .post-title a:link, .post-title a:visited, 
			#respond h3, .bypostauthor .fn
			{
				color: #140b05;
			}
			.wp-pagenavi .current, #header, #foot_wrap
			{
				background-color: #140b05;
			}
			.sticky {
				border-left: 2px solid #140b05;
			}
		</style><style type="text/css">http://uncutnews.ch/?feed=atom</style><style type="text/css">
		#custom_header {
			margin: 20px auto;
			width: 1000px;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6774bc; background-image: url("http://uncut-news.ch/wp-content/uploads/2016/05/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-98919 single-format-standard custom-background">

<div id="wrapper">
	
		<div id="header">
		<div id="topnavi_wrap">
			<div id="topnavi">
							</div>
			<div class="clear"></div>
		</div>
		
		<div id="head">
			<div id="logo">
											<a href="http://uncut-news.ch"><img src="http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a>
								</div>
						<div id="social_icons">
				<a href="http://uncutnews.ch/?feed=atom"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://vimeo.com/user32602711"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><a href="https://plus.google.com/u/0/100395095643624116151/posts"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/googleplus.png" alt="googleplus" /></a>				<div class="clear"></div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
			
	<div id="navi_wrap">
		<div id="navi">
			<ul id="nav" class="menu"></ul>		</div>
		<div class="clear"></div>
	</div>
	
		
	<div id="wrap">
	<div id="content">

					
			<div id="post-98919" class="post-98919 post type-post status-publish format-standard hentry category-usa">
			
				<div class="meta-thumb"></div>
				
				<h2 class="post-title">Trump erwägt den Einsatz von 100.000 Nationalgardisten um illegale Ausländer einzusammeln</h2>
					
				<div class="entry">
					
					<span class="postmeta">	<span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2017/02/19/trump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln/">19/02/2017</a></span>
	<span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span>
</span>
					
					<!-- AddThis Sharing Buttons above --><div class='wdgpo wdgpo_medium_count'><g:plusone size='medium' count='true' href='http://uncut-news.ch/2017/02/19/trump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln/' callback='wdgpo_plusone_click'></g:plusone></div> <div id="post-body-1908950904425042946" class="post-body entry-content">
<table class="tr-caption-container" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td><a href="https://i1.wp.com/3.bp.blogspot.com/-wQdMq5M6IBU/WKhxeW0Df_I/AAAAAAAAFZs/l07uTlMiHa8AUoBd8W5lD-z0HG8qAkv0gCLcB/s1600/karte-usa-staaten-washington.png?ssl=1"><img class="aligncenter" src="https://i0.wp.com/3.bp.blogspot.com/-wQdMq5M6IBU/WKhxeW0Df_I/AAAAAAAAFZs/l07uTlMiHa8AUoBd8W5lD-z0HG8qAkv0gCLcB/s320/karte-usa-staaten-washington.png?resize=320%2C150&#038;ssl=1" border="0" data-recalc-dims="1" /></a></td>
</tr>
<tr>
<td class="tr-caption" style="text-align: center;">Rot: Die von der Mobilmachung betroffenen US-Bundesstaaten</td>
</tr>
</tbody>
</table>
<h6 class="western" style="padding-left: 30px;">Nachdem es so aussah, als würde es ein relativ dramafreier Tag werden berichtete AP soeben, dass die Trump Regierung erwägt, bis zu 100.000 Nationalgardisten zu mobilisieren, um illegale Einwanderer zu fassen. Die Aktion ist Teil eines <a href="http://1nselpresse.blogspot.com/2017/02/nach-hunderten-verhaftungen-illegaler.html">berichteten "Anstiegs" an Verhaftungen von illegalen Einwanderern</a>, worüber am letzten Wochenende berichtet wurde.</h6>
<h6 class="western" style="padding-left: 30px;">

Der Vorschlag dazu, der Associated Press vorliegt [und <a href="https://disq.us/url?url=https%3A%2F%2Fwww.documentcloud.org%2Fdocuments%2F3467508-Trump-National-Guard-Draft-Memo.html%3A230KH7_Xpe5XINe_aJk3K8n1IcA&amp;cuid=4098210">auch dem Rest der Welt</a>, d.Ü.] , umreisst einen Vorschlag der Trump Regierung, wonach bis zu 100.000 Nationalgardisten gegen illegale Einwanderer eingesetzt werden sollen, um auch gegen jene Millionen Illegale vorzugehen, die nicht in der Nähe zur mexikanischen Grenze leben. Sollte es so kommen, dann hätte es massive Auswirkungen. Fast die Hälfte der 11,1 Millionen Menschen, die sich illegal in den USA aufhalten leben in 11 Bundesstaaten, wie das Pew Research Zentrum auf Basis der <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://1nselpresse.blogspot.ch/2017/02/trump-erwagt-den-einsatz-von-100000.html" target="_blank">Volkszählung von....</a></span></h6>
</div><!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_" addthis:url='http://uncut-news.ch/2017/02/19/trump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln/' addthis:title='Trump erwägt den Einsatz von 100.000 Nationalgardisten um illegale Ausländer einzusammeln' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-98919" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2017/02/19/trump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-98919" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2017/02/19/trump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-98919" class="share-google-plus-1 sd-button share-icon no-text" href="http://uncut-news.ch/2017/02/19/trump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					<div class="clear"></div>
										<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://uncut-news.ch/2017/02/19/trump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln/"
    dc:identifier="http://uncut-news.ch/2017/02/19/trump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln/"
    dc:title="Trump erwägt den Einsatz von 100.000 Nationalgardisten um illegale Ausländer einzusammeln"
    trackback:ping="http://uncut-news.ch/2017/02/19/trump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln/trackback/" />
</rdf:RDF> -->	
				</div>
				
				<div class="meta-tags"></div>
				<div class="clear"></div>
				
				<div class="postinfo">	<span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Trump erwägt den Einsatz von 100.000 Nationalgardisten um illegale Ausländer einzusammeln</span></span></span>
	<span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/usa/" rel="category tag">USA</a></span>
	<div class="clear"></div>
</div>
				
			</div>
		
		
<!-- You can start editing here. -->


			<p class="nocomments">Kommentare sind geschlossen.</p>
	
		
	</div>
	
	<div id="sidebar">
		
		
	<ul class="sidebar-top">
		<li id="text-104" class="widget widget_text"><h2 class="widgettitle">KenFM im Gespräch mit: Markus Fiedler (&#8222;Zensur&#8220;)</h2>
			<div class="textwidget"><iframe width="310" height="220" src="https://www.youtube.com/embed/aFz3vlyeNkw" frameborder="0" allowfullscreen></iframe></div>
		</li>
<li id="text-101" class="widget widget_text"><h2 class="widgettitle">Studie: Welche Medien sind NATO-FREUNDLICH ☛ Klick Bild</h2>
			<div class="textwidget"><a href="https://swisspropaganda.files.wordpress.com/2016/11/studie-der-propaganda-multiplikator-2016-mk.pdf" target="_blank" rel="attachment wp-att-97913"><img class="aligncenter wp-image-97913 " src="http://uncut-news.ch/wp-content/uploads/2030/09/nato-medien2.png" width="326" height="183" /></a></div>
		</li>
<li id="text-100" class="widget widget_text"><h2 class="widgettitle">KLICK BILD FÜR MEHR INFOS</h2>
			<div class="textwidget"><a href="https://www.siper.ch/en/assets/uploads/files/events/Winterthur%20%282017%29%20-%20Die%20Weltpolitik%20der%20USA%20gestern%20und%20heute.pdf" target="_blank" rel="attachment wp-att-96748"><img class="aligncenter wp-image-96748 size-full" src="http://uncut-news.ch/wp-content/uploads/2030/09/ganserwinti.png" width="320" height="496" /></a></div>
		</li>
<li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2>
			<div class="textwidget"><a href="https://swisspropaganda.files.wordpress.com/2016/06/swisspropaganda-medien-schweiz-bd.png" target="_blank" rel="attachment wp-att-89757"><img class="aligncenter wp-image-89757 size-full" src="http://uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png" alt="schweizertransatlantik-netz" width="320" height="300" /></a></div>
		</li>
<li id="top-posts-5" class="widget widget_top-posts"><h2 class="widgettitle">► Meistgelesen ◄</h2>
<ul>				<li>
										<a href="http://uncut-news.ch/2017/02/17/ich-sprach-mit-luzifer-er-ist-real-ex-satanist-outet-sich/" class="bump-view" data-bump-view="tp">
						Ich sprach mit Luzifer er ist real ! - Ex Satanist outet sich					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/02/17/prophezeiungen-fuer-2017-diese-schockierenden-ereignisse-erwarten-uns/" class="bump-view" data-bump-view="tp">
						Prophezeiungen für 2017 - Diese schockierenden Ereignisse erwarten uns					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/02/17/vorfall-russland-zeigt-us-kriegsschiffen-us-zerstoerer-eine-klare-linie/" class="bump-view" data-bump-view="tp">
						Vorfall: Russland zeigt US-Kriegsschiffen (US-Zerstörer) eine klare Linie					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/02/16/wahrheit-ueber-diese-welt-die-ihr-nicht-verstehen-werdet/" class="bump-view" data-bump-view="tp">
						Wahrheit über diese Welt - die ihr nicht verstehen werdet					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/02/19/3-weltkrieg-die-prophezeiung-der-seherin-bariona/" class="bump-view" data-bump-view="tp">
						3 Weltkrieg - Die Prophezeiung der Seherin Bariona					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/02/19/deutsche-medien-schweigen-buergerkriegsaehnliche-zustaende-in-franzoesischen-staedten-militaer-ausgerueckt/" class="bump-view" data-bump-view="tp">
						Deutsche Medien schweigen: Bürgerkriegsähnliche Zustände in französischen Städten – Militär ausgerückt					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/02/19/ex-cia-offizier-das-sind-die-wahren-schuldigen-am-ukraine-krieg-21-9-14/" class="bump-view" data-bump-view="tp">
						Ex CIA Offizier: Das sind die wahren Schuldigen am Ukraine Krieg (21.9.14)					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/02/19/russland-verkuendet/" class="bump-view" data-bump-view="tp">
						RUSSLAND VERKÜNDET					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/02/19/ausnahmezustand-in-frankreich/" class="bump-view" data-bump-view="tp">
						Ausnahmezustand in Frankreich					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/02/19/trumps-machtkampf-um-paedogate-betrifft-die-welt-us-regierungsinsider-packt-aus/" class="bump-view" data-bump-view="tp">
						Trumps Machtkampf um „PädoGate“ betrifft die Welt: US-Regierungsinsider packt aus					</a>
									</li>
			</ul></li>
<li id="text-41" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news.ch braucht deine Unterstützung ☚</h2>
			<div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br />
Vielen Lieben ❤ Dank ❤<br />
------------------------------------------<br />
➽ Spende über PayPal</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1"/><br />
</form>
<p>------------------------------------------<br />
➽ Spende per Überweisung.<br />
Empfänger: Uncut-news<br />
Zweck: Spende<br />
IBAN: CH15 0070 0110 0022 5753 1<br />
BIC (SWIFT-Adresse) ZKBKCHZZ80A<br />
------------------------------------------<br />
➽ unterstütze uns monatlich ab 1$<br />
<a href="https://www.patreon.com/uncutnews?ty=h" target="_blank" rel="attachment wp-att-39036"><img class="aligncenter wp-image-39036 size-full" src="http://uncut-news.ch/wp-content/uploads/2015/10/patr.png" alt="patr" width="280" height="140" /></a></p>
</div>
		</li>
<li id="text-84" class="widget widget_text"><h2 class="widgettitle">✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</h2>
			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f91433-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/02/19/trump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln/#wpcf7-f91433-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91433" />
<input type="hidden" name="_wpcf7_version" value="4.6.1" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91433-o1" />
<input type="hidden" name="_wpnonce" value="a30b0a0f5b" />
</div>
<p><label> Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="hidden" name="_wpcf7_captcha_challenge_captcha-1" value="339960913" /><img class="wpcf7-form-control wpcf7-captchac wpcf7-captcha-captcha-1" width="72" height="24" alt="captcha" src="http://uncut-news.ch/wp-content/uploads/wpcf7_captcha/339960913.png" /></p>
<p><span class="wpcf7-form-control-wrap captcha-1"><input type="text" name="captcha-1" value="" size="40" class="wpcf7-form-control wpcf7-captchar" autocomplete="off" aria-invalid="false" /></span></p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</li>
<li id="text-73" class="widget widget_text">			<div class="textwidget"><a href="http://uncut-news.ch/wp-content/uploads/2030/09/jeder-krieg.jpg" target="_blank" rel="attachment wp-att-62397"><img class="aligncenter wp-image-62397 size-full" src="http://uncut-news.ch/wp-content/uploads/2030/09/jeder-krieg.jpg" alt="jeder-krieg" width="320" height="350" /></a></div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="text-67" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: DON R. WETTER</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz" target="_blank" rel="attachment wp-att-93482"><img class="aligncenter wp-image-93482" src="http://uncut-news.ch/wp-content/uploads/2030/01/don-r.wtter_-1024x621.png" width="300" height="244" /></a></div>
		</li>
<li id="text-57" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS.CH</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/uncutsnews" target="_blank" rel="attachment wp-att-93483"><img class="aligncenter wp-image-93483" src="http://uncut-news.ch/wp-content/uploads/2030/01/uncut-news-1024x616.png" width="300" height="244" /></a></p>
</div>
		</li>
<li id="text-58" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS SCHWEIZ</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="attachment wp-att-93484"><img class="aligncenter wp-image-93484" src="http://uncut-news.ch/wp-content/uploads/2030/01/uncut-news-schweiz-1024x598.png" width="300" height="244" /></a></div>
		</li>
<li id="text-55" class="widget widget_text"><h2 class="widgettitle">Vimeo-Kanal. Videos die Youtube immer wieder löscht</h2>
			<div class="textwidget"><a href="http://vimeo.com/user32602711"><img src="http://a.vimeocdn.com/images_v6/blogbadge_sunshine.png" alt="Vimeo" /></a></div>
		</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widgettitle">News der letzten 72 Stunden</h2>
		<ul>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/soros-andere-milliardaere-mobilisieren-zig-millionen-gegen-den-milliardaer-trump/">Soros &#038; andere Milliardäre mobilisieren Zig-Millionen gegen den Milliardär Trump</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/siko-18-02-2017-rede-von-lisa-fitz-am-stachus-in-muenchen/">Siko 18.02.2017 Rede von Lisa Fitz am Stachus in München</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/peter-lavelle-europa-hat-sich-selber-kastriert/">Peter Lavelle - Europa hat sich selber kastriert</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/nur-tote-koennen-trumps-amerika-retten-teil-i/">Nur Tote können Trumps Amerika retten - Teil I</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/die-ard-als-krimineller-zensur-vollstrecker/">Die ARD als krimineller Zensur-Vollstrecker</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/erdogans-verlaengerter-arm-in-deutschland-ditib-und-die-spitzel-imame/">Erdogans verlängerter Arm in Deutschland – DiTiB und die Spitzel-Imame</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/trump-die-freimaurerische-juedische-wechselmannschaft/">Trump &#038; die freimaurerische jüdische Wechselmannschaft</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/nato-und-die-europaeische-union-hinter-dem-decodex-und-setzt-ihre-aktivitaeten-in-syrien-aus/">NATO und die Europäische Union hinter dem Decodex und setzt ihre Aktivitäten in Syrien aus</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/der-torbogen-des-baal-und-der-gipfel-der-weltregierung/">Der Torbogen des Baal und der Gipfel der Weltregierung</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/der-lynchmord-an-muammar-al-gaddafi-1-video/">„Der Lynchmord an Muammar al-Gaddafi!“ (1) – VIDEO</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/ruesten-gegen-russen/">Rüsten gegen Russen</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/nach-nato-kriegs-club-in-muenchen-high-noon-in-washington/">Nach NATO-Kriegs-Club in München: High Noon in Washington</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/3-weltkrieg-die-prophezeiung-der-seherin-bariona/">3 Weltkrieg - Die Prophezeiung der Seherin Bariona</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/live-video-massenaufstaende-in-kiew/">LIVE-Video +++ MASSENAUFSTÄNDE IN KIEW</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/10-strategien-die-massen-zu-manipulieren/">10 Strategien die Massen zu manipulieren</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/lawrow-auf-sicherheitskonferenz-zeit-ist-reif-fuer-neue-weltordnung-zum-wohle-aller/">Lawrow auf Sicherheitskonferenz: Zeit ist reif für neue Weltordnung zum Wohle aller</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/geldpolitischer-amoklauf/">Geldpolitischer Amoklauf</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/donald-trump-vs-fake-news-mainstream/">Donald Trump vs. Fake News Mainstream</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/die-russen-waren-noch-nie-so-stolz-auf-ihr-land-wie-unter-putin/">Die Russen waren noch nie so stolz auf ihr Land, wie unter Putin</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/deutsche-medien-schweigen-buergerkriegsaehnliche-zustaende-in-franzoesischen-staedten-militaer-ausgerueckt/">Deutsche Medien schweigen: Bürgerkriegsähnliche Zustände in französischen Städten – Militär ausgerückt</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/trump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln/">Trump erwägt den Einsatz von 100.000 Nationalgardisten um illegale Ausländer einzusammeln</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/ikea-ist-so-intolerant-gegenueber-frauen/">IKEA ist so (in)tolerant gegenüber Frauen</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/jeder-unbegleitete-minderjaehrige-fluechtling-kostet-die-steuerzahler-6-420-euro-pro-monat-214-euro-pro-tag/">Jeder unbegleitete minderjährige Flüchtling kostet die Steuerzahler 6.420 Euro pro Monat (214 Euro pro Tag)</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/trumps-machtkampf-um-paedogate-betrifft-die-welt-us-regierungsinsider-packt-aus/">Trumps Machtkampf um „PädoGate“ betrifft die Welt: US-Regierungsinsider packt aus</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/ausnahmezustand-in-frankreich/">Ausnahmezustand in Frankreich</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/das-ende-der-alten-eliten-eure-welt-stuerzt-ein-die-unsere-entsteht/">Das Ende der alten Eliten: Eure Welt stürzt ein, die unsere entsteht</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/nato-strebt-nach-weiterer-aufruestung-im-schwarzen-meer-und-in-osteuropa/">NATO strebt nach weiterer Aufrüstung im Schwarzen Meer und in Osteuropa</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/alexander-neu-zur-sicherheitskonferenz-keine-signale-zur-entspannung/">Alexander Neu zur Sicherheitskonferenz: „Keine Signale zur Entspannung“</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/unterstuetzt-von-den-usa/">Unterstützt von den USA</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/ein-paar-eindruecke-vom-ersten-tag-der-muenchner-zombiekonferenz/">Ein paar Eindrücke vom ersten Tag der Münchner Zombiekonferenz</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/451-grad-die-zdf-brigade-gegen-fake-news-21/">451 Grad || Die ZDF Brigade gegen Fake News || 21</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/nach-erneutem-ukra-faschistischen-beschuss-sind-rund-50-von-donezk-ohne-wasser/">Nach erneutem ukra-faschistischen Beschuss sind rund 50% von Donezk ohne Wasser!</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/kleine-verwahrung-in-der-endlosschleife-der-justiz/">Kleine Verwahrung In der Endlosschleife der Justiz</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/ex-cia-offizier-das-sind-die-wahren-schuldigen-am-ukraine-krieg-21-9-14/">Ex CIA Offizier: Das sind die wahren Schuldigen am Ukraine Krieg (21.9.14)</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/russland-verkuendet/">RUSSLAND VERKÜNDET</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/19/eugen-drewermann-spricht-auf-der-demonstration-gegen-die-nato-sicherheitskonferenz-18-02-2017/">Eugen Drewermann spricht auf der Demonstration gegen die NATO-Sicherheitskonferenz (18.02.2017)</a>
							<span class="post-date">19/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/ein-schoenes-wochenende/">Ein schönes Wochenende und Dankeschön</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/interview-mit-markus-fiedler-und-frank-michael-speer-die-macher-von-zensur/">Interview mit Markus Fiedler und Frank-Michael Speer, die Macher von "ZENSUR"</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/nsa-ueberwacht-definitiv-trumps-telefonate/">NSA überwacht "definitiv" Trumps Telefonate</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/ich-sprach-mit-luzifer-er-ist-real-ex-satanist-outet-sich/">Ich sprach mit Luzifer er ist real ! - Ex Satanist outet sich</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/diskussion-ueber-bisher-unvorstellbares-koennen-die-europaeischen-union-und-deutschland-atomwaffen-haben/">Diskussion über bisher Unvorstellbares: Können die europäischen Union und Deutschland Atomwaffen haben?</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/internet-zensur-umgehen-so-funktioniert-es/">Internet-Zensur umgehen – So funktioniert es!</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/aktuell-trumps-kriegsvorbereitungen/">Aktuell: Trump`s Kriegsvorbereitungen</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/kenfm-im-gespraech-mit-markus-fiedler-zensur/">KenFM im Gespräch mit: Markus Fiedler ("Zensur")</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/pannenserie-in-fukushima-erkundungsroboter-in-reaktor-2-blieb-stecken/">Pannenserie in Fukushima: Erkundungsroboter in Reaktor 2 blieb stecken</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/kremlin-gate-hochverraeter-trump-wird-im-gefaengnis-sterben/">KREMLIN GATE: „Hochverräter Trump wird im Gefängnis sterben!“</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/amal-und-george-clooney-erwarten-offenbar-zwillinge-nespresso-what-else/">Amal und George Clooney erwarten offenbar Zwillinge-„Nespresso – what else?“</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/harald-kautz-vella-in-schwierigkeit-sichern-von-daten/">Harald Kautz-Vella in Schwierigkeit / Sichern von Daten</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/die-strippenzieher-der-welt-das-netzwerk-der-globalen-finanzwirtschaft/">„Die Strippenzieher der Welt!“ – Das Netzwerk der globalen Finanzwirtschaft</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/nato-ausgaben-groesser-als-russland-und-china/">NATO-Ausgaben grösser als Russland und China</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/bundeswehr-der-neue-werbefeldzug/">Bundeswehr: Der neue Werbefeldzug</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/harald-hitler-der-25-jaehrige-steireranzug-traeger-nazi-outfit/">Harald "Hitler": Der 25-jährige Steireranzug-Träger ("Nazi-Outfit") Up-Date - Zensiert</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/ukrainische-soldatenmuetter-beginnen-aufzustehen-stopp-poroschenko/">Ukrainische Soldatenmütter beginnen aufzustehen / Stopp Poroschenko</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/natur-oder-industrielandschaft-teil1/">Natur oder Industrielandschaft? Teil1</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/gatestone-institute-new-york-in-wenigen-jahrzehnten-wird-deutschland-ein-islamisches-land-sein/">Gatestone Institute New York: „In wenigen Jahrzehnten wird Deutschland ein islamisches Land sein“</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/das-target-2-desaster/">Das Target-2 Desaster</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/donbass-widerstand-bereit-den-kompletten-donbass-zu-befreien/">DONBASS-WIDERSTAND BEREIT DEN KOMPLETTEN DONBASS ZU BEFREIEN</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/prophezeiungen-fuer-2017-diese-schockierenden-ereignisse-erwarten-uns/">Prophezeiungen für 2017 - Diese schockierenden Ereignisse erwarten uns</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/voller-gummiparagraphen-eu-anti-terrorismus-richtlinie-gefaehrdet-grundrechte/">Voller Gummiparagraphen: EU-Anti-Terrorismus-Richtlinie gefährdet Grundrechte</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/vollstreckungsbeamter-packt-aus-so-helfe-ich-heimlich-gez-verweigerern/">Vollstreckungsbeamter packt aus: „So helfe ich heimlich GEZ-Verweigerern“</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/washington-post-ukrainische-nazi-milizen-willkommene-partner-im-donbass-krieg/">Washington Post: Ukrainische Nazi-Milizen willkommene Partner im Donbass-Krieg</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/naechste-runde-bei-eu-machtbesessenheit/">Nächste Runde bei EU-Machtbesessenheit</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/wird-lisa-fitz-die-fernseh-zulassung-entzogen/">Wird Lisa Fitz die Fernseh-Zulassung entzogen?</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/kanzlerin-merkels-rechtsbruch-und-das-bargeldverbot-thorsten-schulte-im-interview/">Kanzlerin Merkels Rechtsbruch und das Bargeldverbot – Thorsten Schulte im Interview</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/aus-dem-supermarkt-welche-getraenke-beinhalten-den-meisten-zucker/">Aus dem Supermarkt: Welche Getränke beinhalten den meisten Zucker?</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/kochen-in-der-krise-in-4-schritten-satt-bleiben/">Kochen in der Krise: In 4 Schritten satt bleiben</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/wikileaks-cia-mischte-in-frankreichs-praesidentschaftswahl-mit/">WikiLeaks: CIA mischte in Frankreichs Präsidentschaftswahl mit</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/ueber-qualitaetsmedien-und-populisten/">Über Qualitätsmedien und Populisten</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/erstes-treffen-zwischen-lawrow-und-tillerson/">Erstes Treffen zwischen Lawrow und Tillerson</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/vorfall-russland-zeigt-us-kriegsschiffen-us-zerstoerer-eine-klare-linie/">Vorfall: Russland zeigt US-Kriegsschiffen (US-Zerstörer) eine klare Linie</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/trump-hat-dogma-der-zweistaatenloesung-fuer-nahost-beerdigt/">Trump hat Dogma der Zweistaatenlösung für Nahost beerdigt</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/02/17/nicht-nur-in-deutschland-wird-aufgewacht/">Nicht nur in Deutschland wird aufgewacht</a>
							<span class="post-date">17/02/2017</span>
						</li>
				</ul>
		</li>
		<li id="text-82" class="widget widget_text"><h2 class="widgettitle">☛ Schweizer Radio und Fernsehen (SRF): Die Propaganda-Analyse ☚</h2>
			<div class="textwidget">KLICK BILD FÜR ANALYSE ☚ ✔

<a href="https://swisspropaganda.wordpress.com/srf-propaganda-analyse/" target="_blank" rel="attachment wp-att-86807"><img class="aligncenter wp-image-86807 size-full" src="http://uncut-news.ch/wp-content/uploads/2016/10/srf-sendungen.png" alt="srf-sendungen" width="320" height="300" /></a></div>
		</li>
	</ul>

	<div class="sidebar-two">
		<ul class="sidebar-left">
					</ul>
		<ul class="sidebar-right">
					</ul>
	</div>
	
	<ul class="sidebar-bottom">
			</ul>
	
		
	</div>	<div class="clear"></div>
	</div><!-- end #wrap -->
</div><!-- end #wrapper -->

<div id="foot_wrap">
				<div id="bottombar">
			<ul class="bottombar_item">
				<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2>
			<div class="textwidget"><h5>Uncut-News<br />
Tösstalstrasse<br />
8400 Winterthur<br />
</h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-21" class="widget widget_text"><h2 class="widgettitle">Haftung der Links und des Inhalts</h2>
			<div class="textwidget"><p>Unsere News und Infos enthält Links zu externen Webseiten Dritter, auf deren Inhalte wir keinen Einfluss haben. Daher können wir für diese fremden Inhalte auch keine Gewähr übernehmen. Für die Inhalte der verlinkten Seiten ist stets der jeweilige Anbieter oder Betreiber der Seiten verantwortlich. Der Moderator erklärt hiermit ausdrücklich, dass zum Zeitpunkt der Linksetzung keine illegalen Inhalte auf den zu verlinkenden Seiten erkennbar waren. Auf die aktuelle und zukünftige Gestaltung, die Inhalte oder die Urheberschaft der verlinkten/verknüpften Seiten hat der Moderator keinerlei Einfluss. Deshalb distanziert er sich hiermit ausdrücklich von allen Inhalten aller verlinkten /verknüpften Seiten, die nach der Linksetzung verändert wurden. Diese Feststellung gilt für alle innerhalb des eigenen Internetangebotes gesetzten Links und Verweise sowie für Fremdeinträge in vom Moderator eingerichteten Gästebüchern, Diskussionsforen, Linkverzeichnissen, Mailinglisten und in allen anderen Formen von Datenbanken, auf deren Inhalt externe Schreibzugriffe möglich sind. Für illegale, fehlerhafte oder unvollständige Inhalte und insbesondere für Schäden, die aus der Nutzung oder Nichtnutzung solcherart dargebotener Informationen entstehen, haftet allein der Anbieter der Seite, auf welche verwiesen wurde, nicht derjenige, der über Links auf die jeweilige Veröffentlichung lediglich verweist. Alle Texte oder Bilder die auf dieser Webseite publiziert werden, müssen nicht der Meinung des Seitenbetreibers entsprechen.<br />
Für die Aktualität der Berichte, Listen etc. die auf uncut-news.ch aufgelistet sind besteht keine Garantie für Vollständig oder Richtigkeit.<br />
Falls Sie glauben hier eine der zahlreichen rechtsradikalen Seiten zu finden liegen Sie falsch! Wir distanzieren uns hier ganz klar vom Rechtsradikalismus, und möchten unsere Seite nicht zum Aufruf von Gewalt, oder sonstigen Straftaten verstanden wissen. Es wird keine Korrespondenz geführt über die Webseiten von dritten.</p>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
							</ul>
			<ul class="bottombar_item">
							</ul>
			<div class="clear"></div>
		</div>
				
				<div id="footer_wrap">
			<div id="footer">
				Uncut und Unabhängig				<div class="credit_link">	<a href="http://themezee.com/">WordPress Theme von ThemeZee</a>
</div>
			</div>
			<div class="clear"></div>
		</div>
				
</div><!-- end #foot_wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script>	<div style="display:none">
	</div>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2017\/02\/19\/trump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln\/":98919};
	</script>
<link rel='stylesheet' id='addthis_output-css'  href='http://uncut-news.ch/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/uncut-news.ch\/wp-admin\/admin-ajax.php","nonce":"d655c1cf7c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentieren","post_comment":"Kommentar absenden","write_comment":"Einen Kommentar schreiben...","loading_comments":"Kommentare werden geladen...","download_original":"Volle Gr\u00f6\u00dfe ansehen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Bitte etwas Text in Deinen Kommentar einf\u00fcgen.","no_comment_email":"Bitte eine E-Mail-Adresse zum Kommentieren angeben.","no_comment_author":"Bitte Deinen Namen zum Kommentieren angeben.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar muss noch moderiert werden.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/uncut-news.ch\/wp-login.php?redirect_to=http%3A%2F%2Funcut-news.ch%2F2017%2F02%2F19%2Ftrump-erwaegt-den-einsatz-von-100-000-nationalgardisten-um-illegale-auslaender-einzusammeln%2F","blog_id":"1","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du musst <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet sein<\/a>, um kommentieren zu k\u00f6nnen.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'69309003',post:'98919',tz:'1',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '98919' ]);
</script>
<!--wp_footer--></body>
</html>