<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="pingback" href="http://uncut-news.ch/xmlrpc.php" />
	
	


<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Hetze &amp; Verschwörung? Ungarischer Geheimdienst: Tausende Migranten bereiten Bürgerkrieg in Deutschland vor! - uncut-news.ch</title>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://uncut-news.ch/2017/01/11/hetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor/" />
<link rel="publisher" href="https://plus.google.com/u/0/100395095643624116151/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hetze &amp; Verschwörung? Ungarischer Geheimdienst: Tausende Migranten bereiten Bürgerkrieg in Deutschland vor! - uncut-news.ch" />
<meta property="og:description" content="Vor 2 Tagen veröffentlichte die Seite anonymousnews.ru ein Video, das demnach „zur besten Sendezeit“ im staatlichen ungarischen Fernsehen ausgestrahlt wurde. Darin warnt der ungarische Geheimdienstmitarbeiter Laszlo Földi vor Zehntausenden Migranten, die – finanziert" />
<meta property="og:url" content="http://uncut-news.ch/2017/01/11/hetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor/" />
<meta property="og:site_name" content="uncut-news.ch" />
<meta property="article:section" content="Aufstände/Demos/Revolution" />
<meta property="article:published_time" content="2017-01-11T16:00:20+01:00" />
<meta property="article:modified_time" content="2017-01-11T07:22:02+01:00" />
<meta property="og:updated_time" content="2017-01-11T07:22:02+01:00" />
<meta property="og:image" content="https://guidograndt.files.wordpress.com/2017/01/fluechtlingschaos-in-griechenland-migranten-stuermten-grenze-41-62941703.jpg?w=640&#038;h=316" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Feed" href="http://uncut-news.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="uncut-news.ch &raquo; Kommentar-Feed" href="http://uncut-news.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncut-news.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='zeeNews_stylesheet-css'  href='http://uncut-news.ch/wp-content/themes/zeenews/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font-css'  href='http://fonts.googleapis.com/css?family=Carme&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='themezee_default_font_two-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://uncut-news.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/themes/zeenews/includes/js/jquery.cycle.all.min.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://uncut-news.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uncut-news.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncut-news.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://wp.me/p4GOr9-oNE' />
<link rel="alternate" type="application/json+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F01%2F11%2Fhetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncut-news.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcut-news.ch%2F2017%2F01%2F11%2Fhetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor%2F&#038;format=xml" />
<link href="https://plus.google.com/110320042879721512754/" rel="publisher" /><!-- HeadSpace SEO 3.6.41 by John Godley - urbangiraffe.com -->
<meta name="description" content="Vor 2 Tagen veröffentlichte die Seite anonymousnews." />
<!-- HeadSpace -->
<meta name="google-site-verification" content="100395095643624116151" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('#nav ul').css({display: 'none'}); // Opera Fix
						$('#nav li').hover(function(){
							$(this).find('ul:first').css({visibility: 'visible',display: 'none'}).show(400);
						},function(){
							$(this).find('ul:first').css({visibility: 'hidden'});
						});
					});
				//]]>
				</script><style type="text/css">
			a, a:link, a:visited, .comment a:link, .comment a:visited, .wp-pagenavi a, #sidebar .widgettitle,
			#sidebar a:link, #sidebar a:visited, .post-title, .post-title a:link, .post-title a:visited, 
			#respond h3, .bypostauthor .fn
			{
				color: #140b05;
			}
			.wp-pagenavi .current, #header, #foot_wrap
			{
				background-color: #140b05;
			}
			.sticky {
				border-left: 2px solid #140b05;
			}
		</style><style type="text/css">http://uncutnews.ch/?feed=atom</style><style type="text/css">
		#custom_header {
			margin: 20px auto;
			width: 1000px;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6774bc; background-image: url("http:\/\/uncut-news.ch\/wp-content\/uploads\/2016\/05\/erde1.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-95334 single-format-standard custom-background">

<div id="wrapper">
	
		<div id="header">
		<div id="topnavi_wrap">
			<div id="topnavi">
							</div>
			<div class="clear"></div>
		</div>
		
		<div id="head">
			<div id="logo">
											<a href="http://uncut-news.ch"><img src="http://uncut-news.ch/wp-content/uploads/2014/06/UNCUT-news.ch2_1.gif" alt="Logo" /></a>
								</div>
						<div id="social_icons">
				<a href="http://uncutnews.ch/?feed=atom"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/rss.png" alt="rss" /></a><a href="https://vimeo.com/user32602711"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/vimeo.png" alt="vimeo" /></a><a href="https://www.youtube.com/user/uncutsnews"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/youtube.png" alt="youtube" /></a><a href="https://plus.google.com/u/0/100395095643624116151/posts"><img src="http://uncut-news.ch/wp-content/themes/zeenews/images/icons/googleplus.png" alt="googleplus" /></a>				<div class="clear"></div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
			
	<div id="navi_wrap">
		<div id="navi">
			<ul id="nav" class="menu"></ul>		</div>
		<div class="clear"></div>
	</div>
	
		
	<div id="wrap">
	<div id="content">

					
			<div id="post-95334" class="post-95334 post type-post status-publish format-standard hentry category-aufstaendedemos category-deutschland">
			
				<div class="meta-thumb"></div>
				
				<h2 class="post-title">Hetze &#038; Verschwörung? Ungarischer Geheimdienst: Tausende Migranten bereiten Bürgerkrieg in Deutschland vor!</h2>
					
				<div class="entry">
					
					<span class="postmeta">	<span class="meta-date">geschrieben am <a href="http://uncut-news.ch/2017/01/11/hetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor/">11/01/2017</a></span>
	<span class="meta-author">von <a href="http://uncut-news.ch/author/admin/" title="Beiträge von Link im roten Text am Ende des Artikels" rel="author">Link im roten Text am Ende des Artikels</a></span>
</span>
					
					<!-- AddThis Sharing Buttons above --><div class='wdgpo wdgpo_medium_count'><g:plusone size='medium' count='true' href='http://uncut-news.ch/2017/01/11/hetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor/' callback='wdgpo_plusone_click'></g:plusone></div> <img class="aligncenter wp-image-12698" src="https://i0.wp.com/guidograndt.files.wordpress.com/2017/01/fluechtlingschaos-in-griechenland-migranten-stuermten-grenze-41-62941703.jpg?resize=399%2C197&#038;ssl=1" sizes="(max-width: 640px) 100vw, 640px" srcset="https://guidograndt.files.wordpress.com/2017/01/fluechtlingschaos-in-griechenland-migranten-stuermten-grenze-41-62941703.jpg 544w, https://guidograndt.files.wordpress.com/2017/01/fluechtlingschaos-in-griechenland-migranten-stuermten-grenze-41-62941703.jpg?w=150&amp;h=74 150w, https://guidograndt.files.wordpress.com/2017/01/fluechtlingschaos-in-griechenland-migranten-stuermten-grenze-41-62941703.jpg?w=300&amp;h=148 300w" alt="fluechtlingschaos-in-griechenland-migranten-stuermten-grenze-41-62941703" data-attachment-id="12698" data-permalink="https://guidograndt.wordpress.com/2017/01/11/hetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor/fluechtlingschaos-in-griechenland-migranten-stuermten-grenze-41-62941703/#main" data-orig-file="https://guidograndt.files.wordpress.com/2017/01/fluechtlingschaos-in-griechenland-migranten-stuermten-grenze-41-62941703.jpg" data-orig-size="544,269" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fluechtlingschaos-in-griechenland-migranten-stuermten-grenze-41-62941703" data-image-description="" data-medium-file="https://i0.wp.com/guidograndt.files.wordpress.com/2017/01/fluechtlingschaos-in-griechenland-migranten-stuermten-grenze-41-62941703.jpg?resize=399%2C197&#038;ssl=1" data-large-file="https://guidograndt.files.wordpress.com/2017/01/fluechtlingschaos-in-griechenland-migranten-stuermten-grenze-41-62941703.jpg?w=544" data-recalc-dims="1" />

<hr />

<h6 style="padding-left: 30px;"><strong>Vor 2 Tagen veröffentlichte die Seite <em><span class="skimlinks-unlinked">anonymousnews.ru</span> </em>ein Video, das demnach „zur besten Sendezeit“ im staatlichen ungarischen Fernsehen ausgestrahlt wurde.</strong></h6>
<h6 style="padding-left: 30px;"><strong>Darin warnt der ungarische Geheimdienstmitarbeiter Laszlo Földi vor Zehntausenden Migranten, die – finanziert mit Ölgeld – einen Bürgerkrieg in Deutschland vorbereiten.</strong></h6>
<h6 style="padding-left: 30px;"><strong>Diese würden aus den sogenannten“NO-GO-Areas“ heraus losschlagen und ihr Kampfgebiet sukzessive erweitern.</strong></h6>
<h6 style="padding-left: 30px;"><strong>Gleichzeitig würden islamische Parteien gegründet werden, die dann auch politisch die Macht in Deutschland übernehmen.</strong></h6>
<h6 style="padding-left: 30px;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://guidograndt.wordpress.com/2017/01/11/hetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor/" target="_blank"><strong>Hier:....</strong></a></span></h6><!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_" addthis:url='http://uncut-news.ch/2017/01/11/hetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor/' addthis:title='Hetze &#038; Verschwörung? Ungarischer Geheimdienst: Tausende Migranten bereiten Bürgerkrieg in Deutschland vor!' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-95334" class="share-twitter sd-button share-icon no-text" href="http://uncut-news.ch/2017/01/11/hetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-95334" class="share-facebook sd-button share-icon no-text" href="http://uncut-news.ch/2017/01/11/hetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-95334" class="share-google-plus-1 sd-button share-icon no-text" href="http://uncut-news.ch/2017/01/11/hetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					<div class="clear"></div>
										<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://uncut-news.ch/2017/01/11/hetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor/"
    dc:identifier="http://uncut-news.ch/2017/01/11/hetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor/"
    dc:title="Hetze &#038; Verschwörung? Ungarischer Geheimdienst: Tausende Migranten bereiten Bürgerkrieg in Deutschland vor!"
    trackback:ping="http://uncut-news.ch/2017/01/11/hetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor/trackback/" />
</rdf:RDF> -->	
				</div>
				
				<div class="meta-tags"></div>
				<div class="clear"></div>
				
				<div class="postinfo">	<span class="meta-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Hetze &#038; Verschwörung? Ungarischer Geheimdienst: Tausende Migranten bereiten Bürgerkrieg in Deutschland vor!</span></span></span>
	<span class="meta-category">Geschrieben in <a href="http://uncut-news.ch/uncut/aufstaendedemos/" rel="category tag">Aufstände/Demos/Revolution</a>, <a href="http://uncut-news.ch/uncut/deutschland/" rel="category tag">Deutschland</a></span>
	<div class="clear"></div>
</div>
				
			</div>
		
		
<!-- You can start editing here. -->


			<p class="nocomments">Kommentare sind geschlossen.</p>
	
		
	</div>
	
	<div id="sidebar">
		
		
	<ul class="sidebar-top">
		<li id="text-98" class="widget widget_text"><h2 class="widgettitle">Bedrohlich! Größte US-Truppen-Bewegung in Deutschland seit Ende des Kalten Krieges ☢</h2>
			<div class="textwidget"><iframe width="310" height="220" src="https://www.youtube.com/embed/NLjn5gM14JY" frameborder="0" allowfullscreen></iframe></div>
		</li>
<li id="text-44" class="widget widget_text"><h2 class="widgettitle">Nicht nur Deutschland!!!</h2>
			<div class="textwidget"><a href="http://uncut-news.ch/wp-content/uploads/2017/01/bombenf%C3%BCrdemokratie.png" target="_blank" rel="attachment wp-att-95117"><img class="aligncenter wp-image-95117" src="http://uncut-news.ch/wp-content/uploads/2017/01/bombenfürdemokratie.png" width="320" height="300" /></a>
</div>
		</li>
<li id="text-88" class="widget widget_text"><h2 class="widgettitle">☛ Das Netzwerk der Schweizer Medien ☚</h2>
			<div class="textwidget"><a href="https://swisspropaganda.files.wordpress.com/2016/06/swisspropaganda-medien-schweiz-bd.png" target="_blank" rel="attachment wp-att-89757"><img class="aligncenter wp-image-89757 size-full" src="http://uncut-news.ch/wp-content/uploads/2030/09/schweizertransatlantik-netz.png" alt="schweizertransatlantik-netz" width="320" height="300" /></a></div>
		</li>
<li id="top-posts-5" class="widget widget_top-posts"><h2 class="widgettitle">► Meistgelesen ◄</h2>
<ul>				<li>
										<a href="http://uncut-news.ch/2017/01/08/c-i-a-hat-nun-beweisfoto-der-russischen-hacker-veroeffentlicht/" class="bump-view" data-bump-view="tp">
						C.I.A. HAT NUN BEWEISFOTO DER RUSSISCHEN HACKER VERÖFFENTLICHT!!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/01/10/was-der-truppenaufmarsch-der-usa-in-osteuropa-genau-bezwecken-soll/" class="bump-view" data-bump-view="tp">
						Was der Truppenaufmarsch der USA in Osteuropa genau bezwecken soll?					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/01/09/verschmutzung-in-china-20-schockierende-fotos/" class="bump-view" data-bump-view="tp">
						Verschmutzung in China: 20 schockierende Fotos					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/01/11/putin-warnt-die-usa-indirekt-vor-angriff-auf-russland/" class="bump-view" data-bump-view="tp">
						Putin warnt die USA indirekt vor Angriff auf Russland					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/01/09/terroranschlag-von-berlin-opfer-des-anschlags-hatten-ein-casting-crisisactors-breitscheidplatz/" class="bump-view" data-bump-view="tp">
						Terroranschlag von Berlin: Opfer des Anschlags hatten ein Casting!? #crisisactors #breitscheidplatz					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/01/10/miss-helsinki-2017-unterschwellige-bewusstseinskontrolle/" class="bump-view" data-bump-view="tp">
						Miss Helsinki 2017 – unterschwellige Bewusstseinskontrolle?					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/01/10/prognose-2017-afd-schlaegt-merkel-dr-daniele-ganser-analyse-donald-trump/" class="bump-view" data-bump-view="tp">
						Prognose 2017 AfD schlägt Merkel Dr Daniele Ganser Analyse Donald Trump					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/01/11/unglaublich-anordnung-der-behoerden-in-wien/" class="bump-view" data-bump-view="tp">
						Unglaublich: Anordnung der Behörden in Wien (DAS IST KEIN PR-GAG!)					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/01/09/whistle-blower-jan-van-helsing-schlaegt-ein-wie-eine-bombe/" class="bump-view" data-bump-view="tp">
						Whistle Blower | Jan van Helsing | schlägt ein wie eine Bombe!					</a>
									</li>
							<li>
										<a href="http://uncut-news.ch/2017/01/10/us-army-verlegt-neben-hunderten-panzern-nun-auch-spezialeinheiten-an-die-russische-staatsgrenze/" class="bump-view" data-bump-view="tp">
						US-ARMY VERLEGT NEBEN HUNDERTEN PANZERN - NUN AUCH SPEZIALEINHEITEN AN DIE RUSSISCHE STAATSGRENZE					</a>
									</li>
			</ul></li>
<li id="text-41" class="widget widget_text"><h2 class="widgettitle">☛ uncut-news.ch braucht deine Unterstützung ☚</h2>
			<div class="textwidget"><p>Mit deiner Spende sicherst du unsere Unabhängigkeit.<br />
Vielen Lieben ❤ Dank ❤<br />
------------------------------------------<br />
➽ Spende über PayPal</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="C7Y5NBVAYGMJ8"/><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/><br />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1"/><br />
</form>
<p>------------------------------------------<br />
➽ Spende per Überweisung.<br />
Empfänger: Uncut-news<br />
Zweck: Spende<br />
IBAN: CH15 0070 0110 0022 5753 1<br />
BIC (SWIFT-Adresse) ZKBKCHZZ80A<br />
------------------------------------------<br />
➽ unterstütze uns monatlich ab 1$<br />
<a href="https://www.patreon.com/uncutnews?ty=h" target="_blank" rel="attachment wp-att-39036"><img class="aligncenter wp-image-39036 size-full" src="http://uncut-news.ch/wp-content/uploads/2015/10/patr.png" alt="patr" width="280" height="140" /></a></p>
</div>
		</li>
<li id="text-84" class="widget widget_text"><h2 class="widgettitle">✍ ✉ Postkasten: ☛ Du hast interessante Infos? Bis zur Veröffentlichung kann es 48 Stunden dauern. Danke</h2>
			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f91433-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/01/11/hetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor/#wpcf7-f91433-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91433" />
<input type="hidden" name="_wpcf7_version" value="4.6" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91433-o1" />
<input type="hidden" name="_wpnonce" value="a30b0a0f5b" />
</div>
<p><label> Ihr Name (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Ihre Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="hidden" name="_wpcf7_captcha_challenge_captcha-1" value="1360220144" /><img class="wpcf7-form-control wpcf7-captchac wpcf7-captcha-captcha-1" width="72" height="24" alt="captcha" src="http://uncut-news.ch/wp-content/uploads/wpcf7_captcha/1360220144.png" /></p>
<p><span class="wpcf7-form-control-wrap captcha-1"><input type="text" name="captcha-1" value="" size="40" class="wpcf7-form-control wpcf7-captchar" autocomplete="off" aria-invalid="false" /></span></p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</li>
<li id="text-73" class="widget widget_text">			<div class="textwidget"><a href="http://uncut-news.ch/wp-content/uploads/2030/09/jeder-krieg.jpg" target="_blank" rel="attachment wp-att-62397"><img class="aligncenter wp-image-62397 size-full" src="http://uncut-news.ch/wp-content/uploads/2030/09/jeder-krieg.jpg" alt="jeder-krieg" width="320" height="350" /></a></div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://uncut-news.ch/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="text-67" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: DON R. WETTER</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz" target="_blank" rel="attachment wp-att-93482"><img class="aligncenter wp-image-93482" src="http://uncut-news.ch/wp-content/uploads/2030/01/don-r.wtter_-1024x621.png" width="300" height="244" /></a></div>
		</li>
<li id="text-57" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS.CH</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/uncutsnews" target="_blank" rel="attachment wp-att-93483"><img class="aligncenter wp-image-93483" src="http://uncut-news.ch/wp-content/uploads/2030/01/uncut-news-1024x616.png" width="300" height="244" /></a></p>
</div>
		</li>
<li id="text-58" class="widget widget_text"><h2 class="widgettitle">YouTube-Kanal: UNCUT-NEWS SCHWEIZ</h2>
			<div class="textwidget"><a href="https://www.youtube.com/user/uncutschweiz1" target="_blank" rel="attachment wp-att-93484"><img class="aligncenter wp-image-93484" src="http://uncut-news.ch/wp-content/uploads/2030/01/uncut-news-schweiz-1024x598.png" width="300" height="244" /></a></div>
		</li>
<li id="text-55" class="widget widget_text"><h2 class="widgettitle">Vimeo-Kanal. Videos die Youtube immer wieder löscht</h2>
			<div class="textwidget"><a href="http://vimeo.com/user32602711"><img src="http://a.vimeocdn.com/images_v6/blogbadge_sunshine.png" alt="Vimeo" /></a></div>
		</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widgettitle">News der letzten 72 Stunden</h2>
		<ul>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/ein-rat-fuer-2017-den-experten-misstrauen-2/">Ein Rat für 2017: Den „Experten“ misstrauen!</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/britischer-priester-besuchte-aleppo-zusammenbruch-von-glaubwuerdigem-journalismus-ist-schockierend/">Britischer Priester besuchte Aleppo: „Zusammenbruch von glaubwürdigem Journalismus ist schockierend“</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/hetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor/">Hetze &#038; Verschwörung? Ungarischer Geheimdienst: Tausende Migranten bereiten Bürgerkrieg in Deutschland vor!</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/usa-perfektioniertes-toeten-mittels-intelligenten-minidrohnen-auf-allen-ozeanen/">USA: Perfektioniertes töten mittels Intelligenten Minidrohnen auf allen Ozeanen!?</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/gegensaetzliche-impf-empfehlungen-gegen-grippe/">Gegensätzliche Impf-Empfehlungen gegen Grippe</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/anleitung-zum-terror/">Anleitung zum Terror</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/gehoert-der-islam-wirklich-zu-deutschland/">Gehört der Islam wirklich zu Deutschland?</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/anis-amris-angeblicher-dschihad/">Anis Amris angeblicher „Dschihad“</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/merkel-spendete-millionen-deutscher-steuerzahler-gelder-fuer-favoriten-freundin-hillary-clintons-rekord-korrupte-stiftung/">Merkel Spendete Millionen deutscher Steuerzahler-Gelder für “Favoriten-Freundin” Hillary Clintons rekord-korrupte Stiftung</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/australien-was-sie-nicht-wissen-duerfen-und-was-australien-verschweigt/">Australien: Was Sie nicht wissen dürfen und was Australien verschweigt!</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/usa-176-generaele-warnen-trump-vor-foltermassnahmen/">USA: 176 Generäle warnen Trump vor Foltermaßnahmen</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/weihnachtsmarkt-theater-lkw-anschlagsschwindel-tatort-vorbereitungen/">Weihnachtsmarkt-Theater &#038; LKW-Anschlagsschwindel: "Tatort"-Vorbereitungen?</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/barack-obamas-bilanz-als-kandidat-des-friedens-mehr-krieg-mehr-terror-mehr-armut/">Barack Obamas Bilanz als Kandidat des Friedens: Mehr Krieg, mehr Terror, mehr Armut</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/zum-abschied-des-friedensnobelpreistraegers-danke-obama/">Zum Abschied des "FRIEDENSNOBELPREISTRÄGERS"----Danke Obama</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/myrrhe-uraltes-heilmittel-zum-raeuchern-fuer-salben-und-als-tinktur/">Myrrhe – uraltes Heilmittel zum Räuchern, für Salben und als Tinktur</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/terror-in-berlin-wirklich-ueberraschend-berlin-attack-really-a-surprise/">Terror in Berlin – wirklich überraschend? (Berlin attack - really a surprise?)</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/realsatiriker-josef-joffe-und-jochen-bittner-scheitern-auch-am-bgh/">Realsatiriker Josef Joffe und Jochen Bittner scheitern auch am BGH</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/unglaublich-anordnung-der-behoerden-in-wien/">Unglaublich: Anordnung der Behörden in Wien (DAS IST KEIN PR-GAG!)</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/kerry-macht-der-israelischen-regierung-schwere-vorwuerfe/">Kerry macht der israelischen Regierung schwere Vorwürfe</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/pulp-fiction-kreml-kommentiert-angebliche-anti-trump-infos/">“Pulp fiction”: Kreml kommentiert angebliche „Anti-Trump-Infos“</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/wie-beweise-fuer-eine-einmischung-in-innere-angelegenheiten-aussehen/">Wie Beweise für eine Einmischung in innere Angelegenheiten aussehen</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/usa-massenentlassungen-zum-neuen-jahr/">USA: Massenentlassungen zum neuen Jahr</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/jugendarbeitslosigkeit-in-italien-springt-auf-39-ueberall-im-land-lodern-krisen/">Jugendarbeitslosigkeit in Italien springt auf 39% - Überall im Land lodern Krisen</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/eine-ziemliche-peinlichkeit-assange-ueber-neuen-geheimdienstbericht-zu-angeblichen-russenhacks/">„Eine ziemliche Peinlichkeit“ – Assange über neuen Geheimdienstbericht zu angeblichen Russenhacks</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/der-krieg-gegen-die-meinungsfreiheit/">Der Krieg gegen die Meinungsfreiheit</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/mh17-abschlussbericht-propagandashow-statt-fakten/">MH17 Absch(l)ussbericht: Propagandashow statt Fakten</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/umweltschuetzer-der-einwandrungsgetriebene-bevoelkerungsboom-belastet-die-umwelt-also-hoert-auf-kinder-zu-haben/">Umweltschützer: Der einwandrungsgetriebene Bevölkerungsboom belastet die Umwelt - also hört auf Kinder zu haben</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/putin-warnt-die-usa-indirekt-vor-angriff-auf-russland/">Putin warnt die USA indirekt vor Angriff auf Russland</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/ben-fulford-09-01-2017-aktuelle-hintergruende-weltgeschehen-deutsch/">Ben Fulford - 09.01.2017 - Aktuelle Hintergründe Weltgeschehen - Deutsch</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/cyberwar-verteidigung-ist-die-beste-verteidigung/">Cyberwar: Verteidigung ist die beste Verteidigung</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/mehre-listen-von-gefangenen-in-der-ukraine/">Mehre Listen von Gefangenen in der Ukraine</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/mastercard-will-sich-den-missbrauch-von-kundendaten-patentieren-lassen/">Mastercard will sich den Missbrauch von Kundendaten patentieren lassen</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/ermittlungen-zum-absturz-der-germanwings-maschine-eingestellt-anwalt-vermutet-zu-recht-politische-motive/">Ermittlungen zum Absturz der Germanwings-Maschine eingestellt - Anwalt vermutet zu Recht politische Motive</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/11/totale-ueberwachung-das-ende-der-freiheit/">Totale Überwachung: Das Ende der Freiheit</a>
							<span class="post-date">11/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/die-schreckensherrschaft-des-brd-systems-verwandelt-das-eigene-land-in-killing-fields/">Die Schreckensherrschaft des BRD-Systems verwandelt das eigene Land in „killing fields“</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/diese-apokalypse-archen-fuer-die-elite-bilden-die-groesste-private-bunker-gemeinde-der-erde-video/">Diese Apokalypse-Archen für die Elite bilden die größte private Bunker-Gemeinde der Erde (Video)</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/blowback-ein-trend-geht-zu-ende-die-probleme-kehren-zurueck-reaktionaer/">Blowback: Ein Trend geht zu Ende - die Probleme kehren zurück - reaktionär</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/prognose-2017-afd-schlaegt-merkel-dr-daniele-ganser-analyse-donald-trump/">Prognose 2017 AfD schlägt Merkel Dr Daniele Ganser Analyse Donald Trump</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/die-letzten-tage-vor-dem-buergerkrieg-wolfgang-eggert-alle-teile/">Die letzten Tage vor dem Bürgerkrieg – Wolfgang Eggert (alle Teile)</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/journalisten-fuettern/">Journalisten füttern</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/gespraeche-mit-trump-alibaba-plant-us-offensive-und-will-eine-million-jobs-schaffen/">Gespräche mit Trump: Alibaba plant US-Offensive und will eine Million Jobs schaffen</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/unglaubliches-silvester-video-feuerwerks-strassenschlacht-mitten-in-malmoe/">Unglaubliches Silvester-Video: FEUERWERKS-STRASSENSCHLACHT mitten in Malmö!</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/die-lebensmittel-falle-richtig-essen-macht-gesund/">Die Lebensmittel-Falle: Richtig essen macht gesund</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/russland-erklaert-indirekt-israel-den-krieg/">Russland erklärt indirekt Israel den Krieg</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/lage-in-syrien-weitaus-positiver-als-vom-westen-dargestellt/">Lage in Syrien weitaus positiver als vom Westen dargestellt</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/us-militaers-sagen-jetzt-offen-was-sie-von-obama-halten/">US-Militärs sagen jetzt offen, was sie von Obama halten</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/warum-die-eu-heute-vor-dem-abgrund-steht-2/">Warum die EU heute vor dem Abgrund steht</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/so-klug-sind-unsere-diplomaten/">So klug sind unsere Diplomaten</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/us-army-verlegt-neben-hunderten-panzern-nun-auch-spezialeinheiten-an-die-russische-staatsgrenze/">US-ARMY VERLEGT NEBEN HUNDERTEN PANZERN - NUN AUCH SPEZIALEINHEITEN AN DIE RUSSISCHE STAATSGRENZE</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/der-weihnachtsmann-im-dienst-der-palaestinenser/">Der Weihnachtsmann im Dienst der Palästinenser</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/der-krieg-gegen-die-wahrheit-oder-wenn-luegen-zur-wahrheit-werden-bereitet-obama-einen-krieg-gegen-russland-vor/">Der Krieg gegen die Wahrheit, oder wenn Lügen zur Wahrheit werden. Bereitet Obama einen Krieg gegen Rußland vor?</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/infokrieg-4-rein-igung/">Infokrieg-4 – Rein-igung</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/geld-unter-beschuss-warum-das-waehrungssystem-versagen-muss/">Geld unter Beschuss - Warum das Währungssystem versagen muss</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/geo-engineering-jo-jo-effekt-mit-verheerenden-folgen/">Geo-Engineering: Jo-Jo-Effekt mit verheerenden Folgen</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/zittern-vor-breitbart-news/">Zittern vor „Breitbart News“</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/sie-wissen-was-sie-tun-2/">SIE WISSEN WAS SIE TUN....</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/mindestens-20-zivilisten-durch-us-luftangriff-in-syrien-getoetet/">Mindestens 20 Zivilisten durch US-Luftangriff in Syrien getötet</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/ungereimtheiten-zum-attentat-auf-den-berliner-weihnachtsmarkt-und-merkels-reaktion/">Ungereimtheiten zum Attentat auf den Berliner Weihnachtsmarkt – und Merkels Reaktion</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/10-ungesunde-lebensmittel-die-wir-nicht-mehr-essen-sollten/">10 ungesunde Lebensmittel, die wir nicht mehr essen sollten</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/nato-kuendigt-weiteren-einsatz-von-bodentruppen-in-afghanistan-an/">NATO kündigt weiteren Einsatz von Bodentruppen in Afghanistan an</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/usa-heimatschutzbehoerde-hat-die-aufsicht-ueber-die-wahlen-uebernommen-ein-putschtatbestand/">USA: Heimatschutzbehörde hat die Aufsicht über die Wahlen übernommen – ein Putschtatbestand?</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/pentagon-bringt-autonome-waffen-mit-kuenstlicher-intelligenz-voran-mikro-drohnen-gegen-menschen/">Pentagon bringt autonome Waffen mit künstlicher Intelligenz voran – Mikro-Drohnen gegen Menschen</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/was-der-truppenaufmarsch-der-usa-in-osteuropa-genau-bezwecken-soll/">Was der Truppenaufmarsch der USA in Osteuropa genau bezwecken soll?</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/tweets-von-donald-trump-vom-7-januar-2017/">Tweets von Donald Trump vom 7 Januar 2017</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/marschrichtung-diktatur/">Marschrichtung Diktatur</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/us-kampfpanzerbrigade-in-bremerhaven-um-europa-vor-den-russen-zu-retten-muessen-wir-es-zerstoeren/">US-Kampfpanzerbrigade in Bremerhaven: Um Europa vor den Russen zu retten, müssen wir es zerstören</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/fake-news-politiker-und-medien-sind-immer-noch-die-groessten-luegner/">Fake News: Politiker und Medien sind immer noch die größten Lügner...</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/obama-und-merkel-rekordhalter-der-kriegsfuehrung/">Obama und Merkel, Rekordhalter der Kriegsführung!</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/geldpolitik-regieren-die-banken-die-welt/">Geldpolitik: Regieren die Banken die Welt?</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/martin-greenwald-und-wikileaks-ueber-die-vorwuerfe-der-us-dienste-gegen-russland/">Martin, Greenwald und WikiLeaks über die Vorwürfe der US-Dienste gegen Russland</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/aufgedeckt-florierender-handel-mit-koerperteilen-in-den-usa-fuer-testreihen-des-militaers/">Aufgedeckt: Florierender Handel mit Körperteilen in den USA für Testreihen des Militärs</a>
							<span class="post-date">10/01/2017</span>
						</li>
					<li>
				<a href="http://uncut-news.ch/2017/01/10/die-unterbewerteste-aktie-ist-die-nationalbank/">Die unterbewerteste Aktie ist die … Nationalbank</a>
							<span class="post-date">10/01/2017</span>
						</li>
				</ul>
		</li>
		<li id="text-82" class="widget widget_text"><h2 class="widgettitle">☛ Schweizer Radio und Fernsehen (SRF): Die Propaganda-Analyse ☚</h2>
			<div class="textwidget">KLICK BILD FÜR ANALYSE ☚ ✔

<a href="https://swisspropaganda.wordpress.com/srf-propaganda-analyse/" target="_blank" rel="attachment wp-att-86807"><img class="aligncenter wp-image-86807 size-full" src="http://uncut-news.ch/wp-content/uploads/2016/10/srf-sendungen.png" alt="srf-sendungen" width="320" height="300" /></a></div>
		</li>
	</ul>

	<div class="sidebar-two">
		<ul class="sidebar-left">
					</ul>
		<ul class="sidebar-right">
					</ul>
	</div>
	
	<ul class="sidebar-bottom">
			</ul>
	
		
	</div>	<div class="clear"></div>
	</div><!-- end #wrap -->
</div><!-- end #wrapper -->

<div id="foot_wrap">
				<div id="bottombar">
			<ul class="bottombar_item">
				<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Impressum:</h2>
			<div class="textwidget"><h5>Uncut-News<br />
Tösstalstrasse<br />
8400 Winterthur<br />
</h5>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
				<li id="text-21" class="widget widget_text"><h2 class="widgettitle">Haftung der Links und des Inhalts</h2>
			<div class="textwidget"><p>Unsere News und Infos enthält Links zu externen Webseiten Dritter, auf deren Inhalte wir keinen Einfluss haben. Daher können wir für diese fremden Inhalte auch keine Gewähr übernehmen. Für die Inhalte der verlinkten Seiten ist stets der jeweilige Anbieter oder Betreiber der Seiten verantwortlich. Der Moderator erklärt hiermit ausdrücklich, dass zum Zeitpunkt der Linksetzung keine illegalen Inhalte auf den zu verlinkenden Seiten erkennbar waren. Auf die aktuelle und zukünftige Gestaltung, die Inhalte oder die Urheberschaft der verlinkten/verknüpften Seiten hat der Moderator keinerlei Einfluss. Deshalb distanziert er sich hiermit ausdrücklich von allen Inhalten aller verlinkten /verknüpften Seiten, die nach der Linksetzung verändert wurden. Diese Feststellung gilt für alle innerhalb des eigenen Internetangebotes gesetzten Links und Verweise sowie für Fremdeinträge in vom Moderator eingerichteten Gästebüchern, Diskussionsforen, Linkverzeichnissen, Mailinglisten und in allen anderen Formen von Datenbanken, auf deren Inhalt externe Schreibzugriffe möglich sind. Für illegale, fehlerhafte oder unvollständige Inhalte und insbesondere für Schäden, die aus der Nutzung oder Nichtnutzung solcherart dargebotener Informationen entstehen, haftet allein der Anbieter der Seite, auf welche verwiesen wurde, nicht derjenige, der über Links auf die jeweilige Veröffentlichung lediglich verweist. Alle Texte oder Bilder die auf dieser Webseite publiziert werden, müssen nicht der Meinung des Seitenbetreibers entsprechen.<br />
Für die Aktualität der Berichte, Listen etc. die auf uncut-news.ch aufgelistet sind besteht keine Garantie für Vollständig oder Richtigkeit.<br />
Falls Sie glauben hier eine der zahlreichen rechtsradikalen Seiten zu finden liegen Sie falsch! Wir distanzieren uns hier ganz klar vom Rechtsradikalismus, und möchten unsere Seite nicht zum Aufruf von Gewalt, oder sonstigen Straftaten verstanden wissen. Es wird keine Korrespondenz geführt über die Webseiten von dritten.</p>
</div>
		</li>
			</ul>
			<ul class="bottombar_item">
							</ul>
			<ul class="bottombar_item">
							</ul>
			<div class="clear"></div>
		</div>
				
				<div id="footer_wrap">
			<div id="footer">
				Uncut und Unabhängig				<div class="credit_link">	<a href="http://themezee.com/">WordPress Theme von ThemeZee</a>
</div>
			</div>
			<div class="clear"></div>
		</div>
				
</div><!-- end #foot_wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script>	<div style="display:none">
	</div>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-ded492a4297f1a7fd0c8e0e4b7403bf0","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded492a4297f1a7fd0c8e0e4b7403bf0 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/uncut-news.ch\/2017\/01\/11\/hetze-verschwoerung-ungarischer-geheimdienst-tausende-migranten-bereiten-buergerkrieg-in-deutschland-vor\/":95334};
	</script>
<link rel='stylesheet' id='addthis_output-css'  href='http://uncut-news.ch/wp-content/plugins/addthis/css/output.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript' src='http://uncut-news.ch/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncut-news.ch/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'69309003',post:'95334',tz:'1',srv:'uncut-news.ch'} ]);
	_stq.push([ 'clickTrackerInit', '69309003', '95334' ]);
</script>
<!--wp_footer--></body>
</html>